<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es">
    <head>
                <meta charset="UTF-8">		
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="format-detection" content="telephone=yes">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimzied" content="width">
        <meta http-equiv="cleartype" content="on">
        <meta name="navigation" content="tabbed" >
        <meta property="og:site_name" content="RT en Español">
        <meta property="fb:admins" content="1208719029"/>
        <meta property="fb:app_id" content="272487402772119"/>
        <meta property="fb:pages" content="296334033272,1617180398564925,137254146931398,517943768564992,438569186541152,983067238497760,748645601988049" />
        <meta name="description" content="Fue bautizada como G09 83808 y se encuentra a 12.800 millones de años luz de la Tierra." />
        
                                    <link rel="canonical" href="https://actualidad.rt.com/actualidad/259439-astronomos-mexicanos-descubren-galaxias-lejanas" />
                            
                    <meta property="og:type" content="article">
                    <meta property="og:url" content="https://actualidad.rt.com/actualidad/259439-astronomos-mexicanos-descubren-galaxias-lejanas">
                    <meta property="og:title" content="Astrónomos mexicanos descubren una de las galaxias más lejanas del Universo">
        
                                    <meta property="og:description" content="Fue bautizada como G09 83808 y se encuentra a 12.800 millones de años luz de la Tierra."/>
                    
                    <meta name="mediator_published_time" content="2018-01-09T06:38:26+00:00" />
        
                    <meta property="og:image" content="https://cdni.rt.com/actualidad/public_images/2018.01/article/5a53f1f008f3d98f6d8b4567.jpg"/>
        
            <meta name="twitter:site" content="@ActualidadRT">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:description" content="Fue bautizada como G09 83808 y se encuentra a 12.800 millones de años luz de la Tierra.">
    <meta name="twitter:image:width" content="630">
    <meta name="twitter:image:height" content="354">
        

        
        <link href="https://plus.google.com/117205813728682314068" rel="publisher" />
        <meta name="apple-itunes-app" content="app-id=649316948, app-argument=spanishrtnews://articles/259439" />

                    <meta name="publish-date" content="2018-01-09 06:38:26">
        
        <title>Astrónomos mexicanos descubren una de las galaxias más lejanas del Universo - RT</title>
        <!-- Tell Google that we're already on the mobile version
        <link rel="alternate" media="handheld" href="">  -->
        <!-- Favicon -->
                <link rel="amphtml" href="https://actualidad.rt.com/actualidad/259439-astronomos-mexicanos-descubren-galaxias-lejanas/amp">
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
        <link rel="icon" href="/favicon.ico" type="image/x-icon">
        <link rel="apple-touch-icon" href="/static/img/apple-touch-icon-precomposed.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/img/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/img/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/img/apple-touch-icon-144x144-precomposed.png">

        	            <!-- rev-hash -->
<link rel="stylesheet" href="/static/css/template.css?v=47a5f23e3fdb0a6f5f3d4f23a15a7b15177g38gth754544774537486786rt"/>
<!-- end -->
        	
        

            <script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function () {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                            '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>
        
        
            
        <script type="text/javascript">

        var RT = RT || {};
        RT.taboola = RT.taboola || {};

            window._taboola = window._taboola || [];
            _taboola.push({
                                    article: 'auto',
                                    visible: 'true'
                });
                                RT.taboola.loader = true; 

        </script>
        
                    
            <script>
                                                RT.taboola.newsroom = true;

            </script>
           
                
    
        
        
    
        
      

            
                                <script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function () {
                        var s = document.getElementsByTagName('script')[0]
                                , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script>
                
            

<!--  --> 
                                    
                            
	
																						 

	


	
	
	



<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/21621977877/ESP_BILLBOARD', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1512465520784-0').addService(googletag.pubads());
    googletag.defineSlot('/21621977877/ESP_VERTICAL_RIGHT_TOP', [300, 250], 'div-gpt-ad-1512465703066-0').addService(googletag.pubads());
    googletag.defineSlot('/21621977877/ESP_VERTICAL_RIGHT_BOTTOM', [[300, 600], [160, 600], [300, 250]], 'div-gpt-ad-1512465939396-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Section', ['ESP_OTHER_main']).setTargeting('subsection', ['ESP_OTHER_other']).setTargeting('Page_type', ['news']);
    googletag.enableServices();
  });
</script>


            
<!--  -->


        </head>

        <body  data-component='Body' onclick="return {paddingForOffers: 'body_padding-top_js'}">
            

                            <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NZWXN9"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>window.dataLayer = [];(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NZWXN9');</script>
                <!-- End Google Tag Manager -->
            
            <div class="js-feedback-all feedbackall">
  <div class='feedbackall__theme-mensaje'>
    <a class="js-feedback-all-close feedbackall__buton-close" href="javascript:">X</a>
    <form class="feedbackall__wrapper" id="feedback-all" action="">
      <h3 class="feedbackall__title">Mensaje a RT</h3>
      <div class="input-text">
        <span class="input-text__title">Nombre *</span>
        <label class="input-text__label" id="feedback-add-input-text"></label>
        <span class="feedbackall__error" id="feedback-name-error">Error message here</span>
      </div>
      <div class="input-text">
        <span class="input-text__title">Correo electrónico *</span>
        <label class="input-text__label">
          <input type="text" class="input-text__name" name="feedback-email">
        </label>
        <span class="feedbackall__error" id="feedback-email-error">Error message here</span>
      </div>
      <div class="textarea">
        <span class="textarea__title">Su comentario *</span>
        <div class="textarea__label">
          <textarea class="textarea__comment" id="textarea__comment" rows="10" cols="45" name="feedback-comment"></textarea>
        </div>
        <span class="textarea__number" id="textarea__number">1 800</span>
        <span class="feedbackall__error" id="feedback-comment-error">Error message here</span>
  
      </div>
      <p class="feedback__buttom">
        <input class="feedback__submit" type="submit"  value="Enviar">
      </p>
      
      <div class="feedback__load-animation" style="display: none">
          <div class="load-animation"></div>
          <div class="feedback__load-text">Wait please...</div>
      </div>
      
      <p class="feedback__errorr"></p>
      <p class="feedback__sent"></p>
    </form>
  </div>
</div>
                            <div class="button-feedback">
                    <a class="js-open-feedback button-feedback__item" href="javascript:">
                        feedback
                    </a>
                </div>
            
            <div class="b-layout">
                
                                    <div class="offers" data-component='Offers' onclick="return {
                showAtMobileClass: 'offers_mobile_js', 
                chromeModifier: 'extension-browser__chrome',
                firefoxModifier: 'extension-browser__firefox'
            };"></div>
                            
                	                    
                    <div class="layout__header" id="layout__header">
                        <div class="page-header"><div class="page-header__section page-header__section_gray"><div class="page-header__content"><ul class="page-header__langs extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" lang="en" href="//www.rt.com/" target="_blank">ENG</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ar" href="//arabic.rt.com/" target="_blank">العربية</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//russian.rt.com/" target="_blank">РУС</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="de" href="//deutsch.rt.com/" target="_blank">DE</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="fr" href="//francais.rt.com/" target="_blank">FR</a></li></ul><ul class="page-header__media-projects extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" lang="en" href="//ruptly.tv/" target="_blank">RUPTLY</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//russian.rt.com/inotv" target="_blank">ИНОТВ</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//rtd.rt.com/" target="_blank">RTД</a></li></ul><ul class="page-header__specials-links extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" href="/sp/lideres">Líderes Mundiales</a></li><li class="extend-nav__item"><a class="extend-nav__link" href="/sp/los_cinco">Los Cinco</a></li><li class="extend-nav__item"><a class="extend-nav__link" href="/rtpedia">RTpedia</a></li></ul><ul class="page-header__alternative-links extend-nav"><li class="extend-nav__item extend-nav__item_right"><div class="about-menu"><span class="about-menu__title">Acerca de RT</span><ul class="about-menu__list"><li class="about-menu__item"><a class="about-menu__link" href="/acerca/quienes_somos">Quiénes somos</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/contactos">Contactos</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/equipo">Equipo</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/cobertura">Cobertura</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/carrera">Carrera en RT</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/condiciones_de_uso">Condiciones de uso</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/aplicaciones">Aplicaciones de RT</a></li></ul></div></li><li class="extend-nav__item extend-nav__item_right"><a href="/feed" class="extend-nav__link extend-nav__link_rss">RSS</a></li><li class="extend-nav__item extend-nav__item_right"><a href="/acerca/aplicaciones" class="extend-nav__link">Aplicaciones</a></li></ul></div></div><div class="page-header__section page-header__main-section" data-component='FloatMobileHead' onclick="return {
            behaviorClass: 'page-header__mobile-head_js',
            headerTopIntervalClass: 'page-header__top-interval_js'
        }"><div class="page-header__content"><div class="page-header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">Sepa más</span></a></div><a href="/en_vivo" class="page-header__link-vivo link-vivo">
                    EN VIVO
                </a><ul class="page-header__mobile-menu mobile-menu"><li class="mobile-menu__item"><a class="mobile-menu__link js-open-feedback">m</a></li><li class="mobile-menu__item"><a class="mobile-menu__link" data-component='ToggleButton' onclick="return {prop: 'searchWindow'}">S</a></li><li class="mobile-menu__item"><a class="mobile-menu__link" data-component='ToggleButton' onclick="return {prop: 'menuWindow'}">M</a></li></ul><div class="page-header__search search-form"  data-component='HeaderSearch' onclick="return {showClass: 'page-header__search_show_js'}"><form class="search-form__form" action="/search" id="cse" ><input type="text" name="q" value="" class="search-form__input search-form__input_header" maxlength="100" /><label class="search-form__label search-form__label_header"><input class="search-form__button search-form__button_header" type="submit" value="Buscar"></label></form><time class="page-header__date date">08:03 GMT, Jan 09, 2018</time></div></div></div><div class="page-header__section page-header__nav" data-component='MainMenu' onclick="return {
            fixedClass: 'page-header__nav_float_js',
            showClass: 'page-header__nav_show_js'
        };"><div class="page-header__content"><ul class="main-menu"  data-component='MultilevelMenu' onclick="return {
            showClass: 'main-menu__sub-menu_show_js',
            topClass: 'main-menu_top_65'
        };" ><li class="main-menu__item 
                 main-menu__item_noticias                 "><a href="/todas_las_noticias" class="main-menu__link">Noticias</a></li><li class="main-menu__item 
                                "><a href="/viral" class="main-menu__link">Viral</a></li><li class="main-menu__item 
                                "><span class="main-menu__sub-title" data-click="toggleSubMenu">Programas</span><ul class="main-menu__sub-menu"><li class="main-menu__sub-item "><a href="/programas" class="main-menu__sub-link">Todos los programas</a></li><li class="main-menu__sub-item "><a href="/programas/cartas-mesa" class="main-menu__sub-link">Cartas sobre la mesa</a></li><li class="main-menu__sub-item "><a href="/programas/cocina-politica" class="main-menu__sub-link">Cocina política</a></li><li class="main-menu__sub-item "><a href="/programas/deportes_reportes" class="main-menu__sub-link">Deportes en reportes</a></li><li class="main-menu__sub-item "><a href="/programas/detras_de_la_noticia" class="main-menu__sub-link">Detrás de la noticia</a></li><li class="main-menu__sub-item "><a href="/programas/zoom" class="main-menu__sub-link">El Zoom</a></li><li class="main-menu__sub-item "><a href="/programas/en-la-mira" class="main-menu__sub-link">En la mira</a></li><li class="main-menu__sub-item "><a href="/programas/entrevista" class="main-menu__sub-link">Entrevista</a></li><li class="main-menu__sub-item "><a href="/programas/especial" class="main-menu__sub-link">Especial</a></li><li class="main-menu__sub-item "><a href="/programas/fuera-de-cuadro" class="main-menu__sub-link">Fuera de cuadro</a></li><li class="main-menu__sub-item "><a href="/programas/keiser_report" class="main-menu__sub-link">Keiser report</a></li><li class="main-menu__sub-item "><a href="/programas/la_lista_de_erick" class="main-menu__sub-link">La lista de Erick</a></li><li class="main-menu__sub-item "><a href="/programas/respuestas-directas" class="main-menu__sub-link">Respuestas directas</a></li><li class="main-menu__sub-item "><a href="/programas/rt_investigaciones" class="main-menu__sub-link">RT Investigaciones</a></li><li class="main-menu__sub-item "><a href="/programas/rt_reporta" class="main-menu__sub-link">RT reporta</a></li><li class="main-menu__sub-item "><a href="/programas/tecnologia" class="main-menu__sub-link">Tecnología de punta</a></li><li class="main-menu__sub-item "><a href="/programas/tema-abierto" class="main-menu__sub-link">Tema abierto</a></li><li class="main-menu__sub-item "><a href="/programas/un_dia_con" class="main-menu__sub-link">Un día con…</a></li></ul></li><li class="main-menu__item 
                                "><a href="/opinion" class="main-menu__link">Opinión</a></li><li class="main-menu__item 
                                "><span class="main-menu__sub-title" data-click="toggleSubMenu">Multimedia</span><ul class="main-menu__sub-menu"><li class="main-menu__sub-item "><a href="/video" class="main-menu__sub-link">Videos</a></li><li class="main-menu__sub-item "><a href="/galerias" class="main-menu__sub-link">Galerías</a></li><li class="main-menu__sub-item "><a href="/programas/promo" class="main-menu__sub-link">Promo</a></li></ul></li><li class="main-menu__item 
                 main-menu__item_herbal                 "><a href="/360" class="main-menu__link">Videos en 360</a></li><li class="main-menu__item 
                 main-menu__item_cobertura                 "><a href="/en_vivo" class="main-menu__link">Véanos en TV</a></li><li class="main-menu__item 
                 main-menu__item_equipo                 "><a href="/acerca/equipo" class="main-menu__link">Equipo de RT</a></li></ul></div></div></div>                    </div>
                    
                

                				
                    <div class="b-wrapper ">

                    
                        <div class="control_width"> 
                            <div class="breaking-news red-line"><div class="red-line_text"><a class="red-line_link" href="https://actualidad.rt.com/actualidad/259441-ejercito-sirio-afirma-israel-atacar-damasco">

        
                El Ejército sirio afirma que Israel ha atacado sus posiciones al este de Damasco

        
            </a></div></div>

                        </div>

                    
                
                    	
    <div class="control_width">
        <div class="top-banners">	
	<div id='div-gpt-ad-1512465520784-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512465520784-0'); });
		</script>
	</div>
</div>
        <div class="section">
            <a class="top-mobile-button" href="/todas_las_noticias">Todas las noticias</a><div class="column static_66-high_100-med_hide"><div class="cell">	
  <div class="actual-trends js-actual-trends">  
    <div class="actual-trends_viewport">
      <div class="frame">	
        <ul>
        <li>
              <a href="/themes/44193-corea-norte-eeuu">
                Tensión entre EE.UU. y Corea del Norte 
              </a>
            </li><li>
              <a href="/themes/255598-submarino-argentino-desaparecido">
                Submarino desaparecido 
              </a>
            </li><li>
              <a href="/themes/180959-copa-mundo-2018-rusia-mundial">
                Mundial 2018 en Rusia
              </a>
            </li><li>
              <a href="/themes/view/49957-armamento">
                Armamento
              </a>
            </li>        </ul>
      </div>
      <div class="gradient-left"></div>
      <div class="gradient-right"></div>
    </div>
  </div>
</div>
</div><div class="column static_34-high_100-med_hide"><div class="cell"><div class="soc_seti"><a href="/acerca/cobertura" class="button-on-tv button-grey">Véanos en TV</a><div class="social-links"><ul class="list" ><li class="ic-telegram"><a href="//telegram.me/rtnoticias" target="_blank">Telegram</a></li><li class="ic-instagram"><a href="http://instagram.com/actualidadrt?ref=badge" target="_blank">Instagram</a></li><li class="ic-youtube"><a href="//www.youtube.com/user/ActualidadRT" target="_blank">Youtube</a></li><li class="ic-twitter"><a href="//twitter.com/ActualidadRT" target="_blank">Twitter</a></li><li class="ic-facebook"><a href="//www.facebook.com/ActualidadRT" target="_blank">Facebook</a></li></ul></div><a  class="redactor-link soc_seti__redactor-link " href="/acerca/equipo" >
        Equipo de RT
      </a></div></div></div><div class="column static_66-high_100"><div class="cell"><div class="arcticle "><a class="link-print js-print" href="#">Imprimir</a><script>
                    (function (){
                        var printLinks = document.getElementsByClassName('js-print');

                        for(var i=0 ; i<printLinks.length ; i++){
                        
                            if (printLinks[i].addEventListener) {
                                printLinks[i].addEventListener("click", function (e) {
                                    e.preventDefault()
                                    window.print();
                                }, false);
                            } else if (printLinks[i].attachEvent) {
                                printLinks[i].attachEvent("click", function (e) {
                                    e.preventDefault()
                                    window.print();
                                }, false);
                            }
                        }

                    })();
                </script><a class="short-link" href="https://es.rt.com/5k6n" data-component="ShortLinks" onclick="return {
                message: 'Enlace copiado en el portapapeles'
            };">
                https://es.rt.com/5k6n
            </a><div class="breadcrumbs"><a href="/">
                    Portada
                </a><a href="/actualidad">
                    Actualidad
                </a><div class="clears mh"></div></div><div class="clears mh"></div><h1 class="arcticle-heading">
              Astrónomos mexicanos descubren una de las galaxias más lejanas del Universo
            </h1><div class="time-public">
                Publicado: 9 ene 2018 06:38 GMT
            </div><div id="article-start"></div><script> 
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script><div class="buttons-social-networks "><script type="text/javascript">
                var socialShareText = 'Astrónomos mexicanos descubren una de las galaxias más lejanas del Universo';
                function htmlspecialcharsDecode(text) {
                    return text
                            .replace(/&amp;/g, "&")
                            .replace(/&lt;/g, "<")
                            .replace(/&gt;/g, ">")
                            .replace(/&quot;/g, "\"")
                            .replace(/&#039;/g, "\'");
                }
                var decodeSocialText = htmlspecialcharsDecode(socialShareText);
                </script><div class="addthis_inline_share_toolbox_2q2o " data-url="https://actualidad.rt.com/actualidad/259439-astronomos-mexicanos-descubren-galaxias-lejanas" data-title="Astrónomos mexicanos descubren una de las galaxias más lejanas del Universo" ></div><script type="text/javascript">
                    var addthis_share = {
                        url: "https://actualidad.rt.com/actualidad/259439-astronomos-mexicanos-descubren-galaxias-lejanas",
                        title: decodeSocialText,
                        templates: {
                            twitter: decodeSocialText + ' ' + 'https://es.rt.com/5k6n via @ActualidadRT'
                        }
                    };
                </script></div><div class="arcticle-summary"><p>
                            Fue bautizada como G09 83808 y se encuentra a 12.800 millones de años luz de la Tierra.
                        </p></div><div class="arcticle-media"><img src="https://cdni.rt.com/actualidad/public_images/2018.01/article/5a53f1f008f3d98f6d8b4567.jpg" alt="Astrónomos mexicanos descubren una de las galaxias más lejanas del Universo"><div class="arcticle-media__caption arcticle-media__caption_image"><span class="arcticle-media__caption-item">Foto ilustrativa. El GTM detectó la segunda galaxia más distante en el Universo en su tipo.</span></div><div class="arcticle-media__source"><span class="arcticle-media__caption-item">pxhere.com</span></div></div><div class="arcticle-fb-title">Síguenos en Facebook</div><div class="arcticle-fb-like"><iframe  id="fbFrame" src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/ActualidadRT&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;appId=272487402772119"
                            allowtransparency="true" scrolling="no" frameborder="0"
                            style="display:inline-block;width:100%;height:50px;border-top-width:0;border-bottom-width:0;border-right-style:none;border-left-style:none;"></iframe></div><div class="arcticle-content-wrapper"><div class="arcticle-content js-mediator-article"><p>Astr&oacute;nomos mexicanos&nbsp;descubrieron<strong>&nbsp;la galaxia G09 83808, la cual se encuentra a 12.800 millones de a&ntilde;os luz de la Tierra</strong>. La investigaci&oacute;n fue encabezada por Jorge A. Zavala y Alfredo Monta&ntilde;a, del Instituto Nacional de Astrof&iacute;sica, &Oacute;ptica y Electr&oacute;nica (<a href="http://www.inaoep.mx/" target="_blank" rel="noopener noreferrer">INAOE</a>).</p><p>Su hallazgo fue llevado a cabo gracias al Gran Telescopio Milim&eacute;trico Alfonso Serrano (GTM), situado en el central estado de Puebla, y al Telescopio ALMA, en Chile.</p><p>La luz de G09 83808 proviene de cuando el Universo ten&iacute;a apenas 900 millones de a&ntilde;os,&nbsp;<a href="http://www.foroconsultivo.org.mx/FCCyT/boletines-de-prensa/descubren-mexicanos-una-de-las-galaxias-m%C3%A1s-lejanas-vistas-hasta-ahora" target="_blank" rel="noopener noreferrer">inform&oacute;</a>&nbsp;este lunes el Foro Consultivo Cient&iacute;fico y Tecnol&oacute;gico (FCCyT).&nbsp;</p><h3>"Una galaxia &uacute;nica"</h3><p>El coautor del estudio Vladimir &Aacute;vila-Reese, del Instituto de Astronom&iacute;a de la Universidad Nacional Aut&oacute;noma de M&eacute;xico (UNAM), ha comentado&nbsp;al Foro que se trata de "una galaxia &uacute;nica" y "la m&aacute;s lejana en su tipo", de cuya existencia los investigadores no sospechaban.</p>    
    <div class="arcticle__read-more read-more">
        <a class="read-more__link" href="/actualidad/257904-estudio-verdadera-naturaleza-asteroide-oumuamua" target="_blank">
                            <img class="read-more__cover" src="https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a38a9c608f3d9c7648b4567.png" alt="" />
                        <span class="read-more__footer">Nuevo estudio revela la verdad detrás de Oumuamua, el asteroide considerado nave alienígena</span>
        </a>
    </div>
<p>"Las observaciones de galaxias lejanas en esta nueva ventana del submilim&eacute;trico enriquecer&aacute;n definitivamente nuestro entendimiento de la evoluci&oacute;n de las galaxias y la formaci&oacute;n estelar temprana en el Universo", ha se&ntilde;alado &Aacute;vila-Reese.</p><p>La galaxia&nbsp;<strong>fue detectada por primera vez por astr&oacute;nomos del Reino Unido</strong>,&nbsp;utilizando el telescopio espacial&nbsp;<a href="http://www.inaoe.gob.mx/noticias/?noticia=540&amp;anio=2017" target="_blank" rel="noopener noreferrer">Herschel</a>. Pero las im&aacute;genes eran borrosas y "casi no dieron informaci&oacute;n", seg&uacute;n coment&oacute; el astrof&iacute;sico Min Yun, de la UMass Amherst, citado por <a href="http://www.europapress.es/ciencia/astronomia/noticia-cazada-12800-millones-anos-luz-segunda-galaxia-mas-antigua-20171106171757.html" target="_blank" rel="noopener noreferrer">Europa Press</a>. Asimismo, fueron los astr&oacute;nomos mexicanos quienes confirmaron su existencia, analizaron los datos y la bautizaron.</p><p>La luz de las galaxias m&aacute;s lejanas que se han observado se gener&oacute; cuando el Universo ten&iacute;a cerca de 500 millones de a&ntilde;os. Estas galaxias emiten principalmente luz ultravioleta por las estrellas nacientes albergan.</p><div class="arcticle-media arcticle-media_js_slider"><img src="https://cdni.rt.com/actualidad/public_images/2018.01/original/5a53f304e9180fc36e8b4567.jpg"  ><div class="arcticle-media__caption"><a class="arcticle-media__caption-item arcticle-media__caption-link" target="_blank" href="http://inaoe.gob.mx/">Jorge Zavala /inaoe.gob.mx</a></div></div><p>Sin embargo, hay galaxias cuya emisi&oacute;n se da principalmente en longitudes de onda m&aacute;s largas y energ&iacute;as m&aacute;s bajas, como G09 83808. Lo peculiar de esta galaxia es su tama&ntilde;o, y su tasa de formaci&oacute;n estelar es m&aacute;s normal.&nbsp;<strong>No habr&iacute;a sido descubierta de no ser porque su luz se amplific&oacute; casi 10 veces</strong>&nbsp;por un fen&oacute;meno llamado lente gravitatoria.</p><p>La investigaci&oacute;n de los astr&oacute;nomos mexicanos fue publicada en la revista&nbsp;<a href="https://www.nature.com/articles/s41550-017-0297-8" target="_blank" rel="noopener noreferrer">Nature Astronomy</a>.</p><p>"Es una galaxia &uacute;nica, la m&aacute;s lejana en su tipo y no esper&aacute;bamos que pudiera existir en esas &eacute;pocas", indic&oacute; Vladimir &Aacute;vila-Reese, coautor del estudio, al FCCyT.</p><p>Asimismo, el experto indic&oacute; que la observaci&oacute;n de las galaxias lejanas enriquecer&aacute;n el entendimiento sobre su evoluci&oacute;n y la formaci&oacute;n temprana del Universo.</p><div class="clears mh"></div><div id="article-end"></div></div></div><p class="arcticle-tags"><strong>Etiquetas:</strong><a class="comma" rel="tag" href="/tag/Astronom%C3%ADa">Astronomía</a><a class="comma" rel="tag" href="/tag/Ciencia">Ciencia</a><a class="comma" rel="tag" href="/tag/Descubrimientos">Descubrimientos</a><a class="comma" rel="tag" href="/tag/M%C3%A9xico">México</a><a class="comma" rel="tag" href="/tag/america_latina">america_latina</a><a  rel="tag" href="/tag/internacional">internacional</a></p><div class="arcticle-follows"><div class="follows-channel follows-channel_youtube"><div class="follows-channel__content">Suscríbete <a class="follows-channel__link follows-channel__link_youtube" href="https://www.youtube.com/user/ActualidadRT?sub_confirmation=1" target="_blank">a nuestro canal en YouTube</a></div></div></div><script> 
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || []; 
                _taboola.push({ 
                    mode: 'alternating-thumbnails-a', 
                    container: 'taboola-below-article-thumbnails', 
                    placement: 'Below Article Thumbnails', 
                    target_type: 'mix' 
                });
            </script><div id="taboola-below-article-thumbnails-3rd"></div><script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'organic-thumbnails-d',
                container: 'taboola-below-article-thumbnails-3rd',
                placement: 'Below Article Thumbnails 3rd',
                target_type: 'mix'
              });
            </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails-2nd',
                    placement: 'Below Article Thumbnails 2nd',
                    target_type: 'mix'
                });
            </script><div class="article-comments"><div class="spot-im-frame-inpage" data-post-id="259439" data-messages-count="6"></div><script>
    var RT = RT || {};
    RT.spotIm = RT.spotIm || {};
</script></div><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="/static/js/inpage/rt.ad.wrapper.min.js"></script><script type="text/javascript">_rt.banner.inpage.adfox(255791,{'p1':'bypyd'},'arcticle-content');</script></div></div></div><div class="column-retreat static_34-high_100"><div class="banners">
	    
            <a href="https://actualidad.rt.com/actualidad/259381-posibles-desarrollos-oriente-medio-2018" >
            <img src="https://cdni.rt.com/actualidad/public_images/2018.01/original/5a535edb08f3d9071a8b4567.jpg" alt="">
        </a>
     </div>
<div class="banners"><div id='div-gpt-ad-1512465703066-0'><script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512465703066-0'); });
		</script></div></div><div class="cell"><div class="most-populars"><h2 class="section-header">Lo más popular</h2><ul class="b-tabs"><li class="active item-1"><span> Artículos</span></li><li class="item-2"><span>Videos</span></li></ul><div class="list-section active item-1"><h3 class="header">Artículos</h3><ul class="popular-news">
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Siria: Terroristas lanzaron ataques con 13 drones contra dos bases militares rusas" href="/actualidad/259394-siria-ataque-drones-jmeimim-tartus">
      <span>Siria: Terroristas lanzaron ataques con 13 drones contra dos bases militares rusas</span>
    </a>  
    <p class="watches">
  <span class="date">8 ene 2018</span> | <span class="time">14:54 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '259394'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="¿Qué hay en el garaje de Putin?" href="/actualidad/259399-garaje-putin-aviones-motos-yates">
      <span>¿Qué hay en el garaje de Putin?</span>
    </a>  
    <p class="watches">
  <span class="date">8 ene 2018</span> | <span class="time">15:46 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '259399'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="El frío llegó a África y un manto de nieve cubrió el Sáhara (FOTOS)" href="/actualidad/259402-frio-argelia-nieve-desierto-sahara">
      <span>El frío llegó a África y un manto de nieve cubrió el Sáhara (FOTOS)</span>
    </a>  
    <p class="watches">
  <span class="date">8 ene 2018</span> | <span class="time">17:18 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '259402'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Iguanas descongeladas atacan a residentes en Florida" href="/actualidad/259347-iguanas-descongelar-atacar-residentes-florida-eeuu">
      <span>Iguanas descongeladas atacan a residentes en Florida</span>
    </a>  
    <p class="watches">
  <span class="date">7 ene 2018</span> | <span class="time">17:43 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '259347'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Estadounidenses armados hasta los dientes patrullan la frontera con México" href="/actualidad/259401-eeuu-armados-patrullan-frontera-mexico-inmigrantes-narcotrafico">
      <span>Estadounidenses armados hasta los dientes patrullan la frontera con México</span>
    </a>  
    <p class="watches">
  <span class="date">8 ene 2018</span> | <span class="time">16:42 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '259401'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="EE.UU. espera la llegada del &#039;Rey de la Noche&#039;: el océano Atlántico se congela (VIDEO)" href="/viral/259409-habitantes-eeuu-oceano-congelado">
      <span>El océano Atlántico se congela (VIDEO)</span>
    </a>  
    <p class="watches">
  <span class="date">8 ene 2018</span> | <span class="time">18:21 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '259409'
                    };"></span> 
</p>  </li>
  </ul>
</div><div class="list-section item-2"><h3 class="header">Videos</h3><ul class="popular-video">
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;Se producirá una hiperinflación real y el dólar colapsará&quot;" href="/programas/keiser_report/258959-feliz-cumpleanos-bitcoin-keiser">
      <span>"Se producirá una hiperinflación real y el dólar colapsará"</span>
    </a>
    <p class="watches">
  <span class="date">2 ene 2018</span> | <span class="time">15:16 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '258959'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Una fotógrafa encuentra a un joven que aparecía en unas fotos de hace 27 años " href="/video/258402-fotografa-encontrar-joven-fotos">
      <span>Una fotógrafa encuentra a un joven que aparecía en unas fotos de hace 27 años </span>
    </a>
    <p class="watches">
  <span class="date">25 dic 2017</span> | <span class="time">14:41 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '258402'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Deudas navideñas" href="/programas/keiser_report/259275-deudas-navidenas-keiser">
      <span>Deudas navideñas</span>
    </a>
    <p class="watches">
  <span class="date">6 ene 2018</span> | <span class="time">14:12 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '259275'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="¡Bienvenidos al Ejército! (E7)" href="/programas/especial/259334-bienvenidos-ejercito-e7">
      <span>¡Bienvenidos al Ejército! (E7)</span>
    </a>
    <p class="watches">
  <span class="date">7 ene 2018</span> | <span class="time">11:51 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '259334'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="El bitcóin y el &quot;concepto clave&quot; de la privacidad" href="/programas/keiser_report/259124-bitcoin-concepto-clave-privacidad">
      <span>El bitcóin y el "concepto clave" de la privacidad</span>
    </a>
    <p class="watches">
  <span class="date">4 ene 2018</span> | <span class="time">15:54 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '259124'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Tras un año &quot;desastroso&quot;, los expertos en seguros prevén aún más desastres para el 2018" href="/video/259282-desastres-expertos-seguros-estimaciones">
      <span>Tras un año "desastroso", los expertos en seguros prevén aún más desastres para el 2018</span>
    </a>
    <p class="watches">
  <span class="date">6 ene 2018</span> | <span class="time">15:40 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '259282'
                    };"></span> 
</p>  </li>
  </ul>
</div></div></div><div class="cell"><section class="subscribe-form"><div class="subscribe-form__body"><div class="subscribe-form__title">Noticias por e-mail</div><form
                      class="subscribe-form__form" 
                      data-component="SubscribeForm" 
                      onclick="return {
                        action: 'email_subscribe_column'
                      }"><input type="email" class="subscribe-form__email-input"
                               data-change="checkValid"
                               data-mouseup="checkValid"
                               data-keyup="checkValid"
                               placeholder="E-mail" /><button class="subscribe-form__button" disabled="disabled">Suscríbase</button></form><div class="subscribe-form__description">
Le ofrecemos la posibilidad de recibir las noticias destacadas de RT cada lunes, miércoles y viernes por correo electrónico.
                    </div></div></section></div><div class="banners">
	    
            <a href="https://actualidad.rt.com/tag/3D_RT" >
            <img src="https://cdni.rt.com/actualidad/public_images/2017.09/original/59bfbb2ee9180fc93a8b4568.jpg" alt="RT en 3D">
        </a>
     </div>
<div class="banners">
	    
            <a href="https://actualidad.rt.com/tag/noticias-a-fondo" >
            <img src="https://cdni.rt.com/actualidad/public_images/2017.09/original/59bfcab3e9180f9b458b4568.jpg" alt="NOTICIAS A FONDO">
        </a>
     </div>
<div class="bottom-right"><div class="bottom-right__content""><div id='div-gpt-ad-1512465939396-0'><script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512465939396-0'); });
					</script></div></div></div></div>	
        </div>
    </div>	

                    
                                                                                    <div class="control_width">
    <div class="last-news" id="js-last-news">
        <h2 class="section-header">
            <a href="https://actualidad.rt.com/todas_las_noticias">Últimas noticias</a>
        </h2>
        <div class="last-news_viewport">
            <div class="frame">
                <ul class="list js-list">
                                                                <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259442-china-busca-salida-ordenada-mineria-bitcoin" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a53fa3308f3d9ff718b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259442-china-busca-salida-ordenada-mineria-bitcoin">China estaría buscando 'salir ordenadamente' de la minería del bitcóin</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259441-ejercito-sirio-afirma-israel-atacar-damasco" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a5471a5e9180fb23f8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259441-ejercito-sirio-afirma-israel-atacar-damasco">El Ejército sirio afirma que Israel ha atacado sus posiciones al este de Damasco</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259440-ceo-criptomonena-porno-fugar-millones-inversores" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a539e0be9180f56378b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259440-ceo-criptomonena-porno-fugar-millones-inversores">CEO de una criptomoneda porno se fuga con millones de dólares de los inversores</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259439-astronomos-mexicanos-descubren-galaxias-lejanas" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a53f1f008f3d98f6d8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259439-astronomos-mexicanos-descubren-galaxias-lejanas">Astrónomos mexicanos descubren una de las galaxias más lejanas del Universo</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259438-secreto-satelite-spacex-perdida-total" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a545b81e9180f54328b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259438-secreto-satelite-spacex-perdida-total">Reportan que el satélite secreto lanzado por SpaceX es "una pérdida total"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259437-destructor-eeuu-carney-misiles-tomahawk" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a53bd0308f3d90f508b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259437-destructor-eeuu-carney-misiles-tomahawk">Un destructor de EE.UU. armado con misiles Tomahawk llega al puerto ucraniano de Odesa</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259436-clan-mortal-hay-familia-detras" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a5436fe08f3d9e0168b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259436-clan-mortal-hay-familia-detras">Clan mortal: ¿Hay una 'familia' detrás del asesinato de periodistas en México?</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/259435-video-puede-adivinar-extrana-criatura" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a541dd9e9180f4c0c8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/259435-video-puede-adivinar-extrana-criatura">VIDEO: ¿Qué es esta extraña criatura de '16 patas'?</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259434-telegram-lanzar-criptomoneda-blockchain-ico" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a53b45908f3d9274b8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259434-telegram-lanzar-criptomoneda-blockchain-ico">Medios: Telegram planea lanzar su propia criptomoneda y plataforma 'blockchain'</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259433-serpiente-prehistorica-grande-mundo-museo" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a537026e9180fa9198b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259433-serpiente-prehistorica-grande-mundo-museo">La serpiente prehistórica más grande del mundo 'se cuela' en un museo de EE.UU.</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259432-corea-norte-corea-sur-conversaciones-alto-nivel" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a54285ee9180f50138b4567.jpg');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259432-corea-norte-corea-sur-conversaciones-alto-nivel">Arranca el primer diálogo formal en más de 2 años entre las dos Coreas</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259431-zorros-voladores-hervir-vivos-calor-australia" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a540bd408f3d9417d8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259431-zorros-voladores-hervir-vivos-calor-australia">FOTO: Decenas de zorros voladores mueren 'hervidos' por la ola de calor que azota Australia</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259430-mono-cool-jungla-hm-nino-negro" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a540d03e9180f48018b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259430-mono-cool-jungla-hm-nino-negro">"El mono más 'cool' de la jungla": H&M se disculpa por imagen "racista" de un niño negro</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259428-armada-crea-monstruos-impenetrables-costas" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a53be04e9180ffc4c8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259428-armada-crea-monstruos-impenetrables-costas">La Armada rusa está creando "monstruos" impenetrables en sus costas</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259427-idea-unir-musk-zuckerberg-king" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a53a5dbe9180fb83c8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259427-idea-unir-musk-zuckerberg-king">La idea que une a Elon Musk, Mark Zuckerberg, Martin Luther King y a muchos más</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259426-reino-unido-enviar-fragata-buques-rusos" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a53ef6908f3d9176c8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259426-reino-unido-enviar-fragata-buques-rusos">VIDEO: El Reino Unido envía una fragata para seguir a buques rusos en el Canal de la Mancha</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259425-nasa-espectacular-imagen-jupiter" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a53b73608f3d9c44c8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259425-nasa-espectacular-imagen-jupiter">FOTO: Publican una espectacular imagen de Júpiter</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/259424-linux-moderno-computadora-antigua-experimento" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a53ae7108f3d9a6478b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/259424-linux-moderno-computadora-antigua-experimento">VIDEO: Esto es lo que pasa si intentas ejecutar un Linux moderno en una computadora antigua</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259421-desata-gran-incendio-fabrica-pintura-londres" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a54041fe9180f51798b4567.jpg');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259421-desata-gran-incendio-fabrica-pintura-londres">VIDEOS, FOTOS: Se desata un gran incendio en una fábrica de pintura en Londres </a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259420-descubren-primer-tiburon-vegetariano-mundo" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a53d8ac08f3d9885f8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259420-descubren-primer-tiburon-vegetariano-mundo">¿Un tiburón vegetariano?: Descubren el primer escualo que no come carne (VIDEO)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259419-bitcoin-criptomoneda-meme-dolares" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a53dc56e9180f87608b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259419-bitcoin-criptomoneda-meme-dolares">Olvídense del bitcóin: La criptomoneda inspirada en un meme y que bate récords</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259418-discurso-ano-nuevo-kim-jong-un-problema-salud" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a53e70b08f3d975678b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259418-discurso-ano-nuevo-kim-jong-un-problema-salud">El problema de salud de Kim Jong-un que reveló su discurso de Año Nuevo</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259417-cierran-cabeceras-historicas-espana-interviu" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a5379dde9180f991f8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259417-cierran-cabeceras-historicas-espana-interviu">Adiós a los desnudos y reportajes de la Transición española: cierran Interviú y Tiempo</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259416-colombia-testigos-jehova-drogar-victimas-bibila" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a53e08808f3d9d4638b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259416-colombia-testigos-jehova-drogar-victimas-bibila">VIDEO: Falsos testigos de Jehová colombianos drogan con una Biblia a sus víctimas para robarles</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259414-eeuu-rusia-interferencia-elecciones-mexico" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a537541e9180fac1c8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259414-eeuu-rusia-interferencia-elecciones-mexico">EE.UU. ve "señales" de interferencia rusa en México</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259413-nino-mexico-grabar-spot-politico-sacar-disco" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a53c098e9180fc64e8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259413-nino-mexico-grabar-spot-politico-sacar-disco">De grabar un 'spot' político a sacar un disco: la increíble y polémica historia de un niño mexicano </a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259412-rusia-china-respaldar-moneda-oro-dejar-dolar-comercio-internacionl" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a536210e9180f98108b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259412-rusia-china-respaldar-moneda-oro-dejar-dolar-comercio-internacionl">Rusia, China y la posibilidad de sacudir el dominio del dólar en la economía global</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/259410-futbolista-mas-rico-mundo" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a53768208f3d96b278b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/259410-futbolista-mas-rico-mundo">Si creías que el futbolista más adinerado era Ronaldo o Messi... te llevarás una sorpresa (FOTOS)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/259409-habitantes-eeuu-oceano-congelado" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a53a9a8e9180f613f8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/259409-habitantes-eeuu-oceano-congelado">El océano Atlántico se congela (VIDEO)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259408-manual-modales-whatsapp" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a53947ae9180f28318b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259408-manual-modales-whatsapp">Manual de modales para WhatsApp</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259407-dialogo-gobierno-colombia-eln-paz" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a53a437e9180f7e3b8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259407-dialogo-gobierno-colombia-eln-paz">Diálogo entre el Gobierno colombiano y el ELN: Una paz incierta</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259404-venezuela-escenario-mediran-chavismo-oposicion" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a4fc03508f3d9f0108b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259404-venezuela-escenario-mediran-chavismo-oposicion">Venezuela: ¿En qué escenario se medirán el chavismo y la oposición en las presidenciales de 2018? </a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259403-frio-tormenta-eeuu-fotos-videos" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a53a804e9180f3f3e8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259403-frio-tormenta-eeuu-fotos-videos">FOTOS, VIDEOS: Una ola de frío sin precedentes deja más de 20 muertos y congela calles en EE.UU.</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259402-frio-argelia-nieve-desierto-sahara" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a537fdfe9180f78238b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259402-frio-argelia-nieve-desierto-sahara">El frío llegó a África y un manto de nieve cubrió el Sáhara (FOTOS)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259401-eeuu-armados-patrullan-frontera-mexico-inmigrantes-narcotrafico" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a5369f7e9180fbb158b4567.jpg');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259401-eeuu-armados-patrullan-frontera-mexico-inmigrantes-narcotrafico">Estadounidenses armados hasta los dientes patrullan la frontera con México</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259400-muerto-preso-espanol-despierta-autopsia" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a53667908f3d9411e8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259400-muerto-preso-espanol-despierta-autopsia">Dan por muerto a un preso español y despierta justo antes de que le practiquen la autopsia</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259399-garaje-putin-aviones-motos-yates" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a5387ede9180fd2288b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259399-garaje-putin-aviones-motos-yates">¿Qué hay en el garaje de Putin?</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259398-trump-cancela-tps-salvador" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a539be908f3d9d83c8b4567.jpg');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259398-trump-cancela-tps-salvador">El Gobierno de Trump cancela el TPS de El Salvador</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259397-terroristas-siria-drones-ataque" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a538d9f08f3d99f348b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259397-terroristas-siria-drones-ataque">"Terroristas en Siria obtuvieron tecnología para lanzar ataques con drones en cualquier país"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/259396-regalo-reina-isabel-reino-unido-hamster" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.01/thumbnail/5a5358ee08f3d989168b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/259396-regalo-reina-isabel-reino-unido-hamster">Nunca adivinará qué regalo le gustó más a Isabel II</a>
                                </strong> 
                            </div>
                        </li>
                                                        </ul>
            </div>
            <div class="gradient-left">
                <span class="arrow_wrap">
                    <span class="arrow_averager">
                        <i class="prev"></i>
                    </span>
                </span>
            </div>
            <div class="gradient-right">
                <span class="arrow_wrap">
                    <span class="arrow_averager">
                        <i class="next"></i>
                    </span>
                </span>
            </div>
        </div>
    </div>
</div>

                                                    
                    </div>				
                    <div class="clears mh"></div>	
                
                	
		
                    
     

     

     

     

     

<style>
    
    .color-herbal{
        color: #76bd1d;
    }
</style>

<div class="footer js-mediator-footer">
    <div class="footer__control-width">
        <div class="footer__content">

            <div class="footer__navs footer__navs_item_1"><div class="footer__cell footer__cell_unpadded"><div class="footer__nav footer__nav_1"><ul><li class="footer__nav-item"><a href="/todas_las_noticias" class="footer__nav-link  " >Noticias</a></li><li class="footer__nav-item"><a href="/viral" class="footer__nav-link  " >Viral</a></li><li class="footer__nav-item"><a href="/programas" class="footer__nav-link  " >Programas</a></li><li class="footer__nav-item"><a href="/360" class="footer__nav-link  footer__nav-link_herbal" >Videos en 360</a></li><li class="footer__nav-item"><a href="/video" class="footer__nav-link  " >Videos</a></li><li class="footer__nav-item"><a href="/galerias" class="footer__nav-link  " >Galerías</a></li><li class="footer__nav-item"><a href="/opinion" class="footer__nav-link  " >Opinión</a></li></ul></div><div class="footer__nav footer__nav_2"><label class="footer__nav-header" for="footer__drop-down_1">Acerca de RT</label><input class="footer__button footer__button_1" type="checkbox" id="footer__drop-down_1"><ul class="footer__drop-down footer__drop-down_1"><li class="footer__nav-item"><a href="/acerca/quienes_somos" class="footer__nav-link  " >Quiénes somos</a></li><li class="footer__nav-item"><a href="/acerca/contactos" class="footer__nav-link  " >Contactos</a></li><li class="footer__nav-item"><a href="/acerca/equipo" class="footer__nav-link  " >Equipo</a></li><li class="footer__nav-item"><a href="/acerca/cobertura" class="footer__nav-link  " >Cobertura</a></li><li class="footer__nav-item"><a href="/acerca/carrera" class="footer__nav-link  " >Carrera en RT</a></li><li class="footer__nav-item"><a href="/acerca/condiciones_de_uso" class="footer__nav-link  " >Condiciones de uso</a></li><li class="footer__nav-item"><a href="/acerca/aplicaciones" class="footer__nav-link  " >Aplicaciones de RT</a></li></ul></div><div class="footer__nav footer__nav_3"><label class="footer__nav-header" for="footer__drop-down_2">Aplicación móvil</label><input class="footer__button footer__button_2" type="checkbox" id="footer__drop-down_2"><ul class="footer__drop-down footer__drop-down_2"><li class="footer__nav-item"><a href="https://play.google.com/store/apps/details?id=com.rt.mobile.english&hl=es" class="footer__nav-link  " >Android</a></li><li class="footer__nav-item"><a href="https://itunes.apple.com/es/app/rt-noticias-russia-today/id649316948?mt=8&uo=6&at=&ct=" class="footer__nav-link  " >IOS</a></li><li class="footer__nav-item"><a href="http://www.windowsphone.com/s?appid=a63b2e60-2109-4dfc-a412-136c43865090" class="footer__nav-link  " >Windows</a></li></ul></div><div class="footer__nav footer__nav_4"><label class="footer__nav-header" for="footer__drop-down_3">OTRAS VERSIONES</label><input class="footer__button footer__button_3" type="checkbox" id="footer__drop-down_3"><ul class="footer__drop-down footer__drop-down_3"><li class="footer__nav-item"><a href="//www.rt.com/" class="footer__nav-link  "  target="_blank">English</a></li><li class="footer__nav-item"><a href="//russian.rt.com/" class="footer__nav-link  "  target="_blank">Русский</a></li><li class="footer__nav-item"><a href="//arabic.rt.com/" class="footer__nav-link  "  target="_blank">العربية</a></li><li class="footer__nav-item"><a href="//deutsch.rt.com/" class="footer__nav-link  "  target="_blank">Deutsch</a></li><li class="footer__nav-item"><a href="//francais.rt.com/" class="footer__nav-link  "  target="_blank">Francais</a></li></ul></div><div class="footer__nav footer__nav_5"><ul><li class="footer__nav-item"><a href="/rtpedia" class="footer__nav-link  " >RTpedia</a></li><li class="footer__nav-item"><a href="/sp/lideres" class="footer__nav-link  "  target="_blank">Líderes Mundiales</a></li><li class="footer__nav-item"><a href="/sp/los_cinco" class="footer__nav-link  "  target="_blank">Los Cinco</a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link  "  target="_blank">RUPTLY</a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link  "  target="_blank">RTД</a></li></ul></div></div></div><div class="footer__right"><div class="footer__cell footer__cell_border"><div class="footer__seach-form"><form class="seach-form" action="/search" ><label class="seach-form__wrapper-input-submit" /><input class="seach-form__input-submit" type="submit" value="" /></label><p class="seach-form__wrapper-input-text"><input class="seach-form__input-text" type="text" name="q" value="" maxlength="100" /></p></form></div><div class="footer__alternative"><ul class="alternative-links alternative-links_footer"><li class="alternative-links__item alternative-links__item_footer"><a href="/acerca/aplicaciones/" class="alternative-links__link alternative-links__link_footer" 
onclick="_gaq.push(['_trackEvent', 'Links', 'Click', 'App Down']);">Aplicaciones</a></li><li class="alternative-links__item alternative-links__item_footer alternative-links__item_padding_left"><a href="/feed" class="alternative-links__link alternative-links__link_rss alternative-links__link_footer">RSS</a></li></ul></div><div class="footer__subscribe"><a href="/suscripciones" class="subscribe-btn">
                            Suscríbase
                        </a></div><div class="social-links"><ul class="list" ><li class="ic-vk"><a href="//vk.com/actualidadrt" target="_blank">VK</a></li><li class="ic-telegram"><a href="//telegram.me/rtnoticias" target="_blank">Telegram</a></li><li class="ic-google-plus"><a href="//google.com/+RTenEspañol" target="_blank">Google +</a></li><li class="ic-instagram"><a href="http://instagram.com/actualidadrt?ref=badge" target="_blank">Instagram</a></li><li class="ic-youtube"><a href="//www.youtube.com/user/ActualidadRT" target="_blank">Youtube</a></li><li class="ic-twitter"><a href="//twitter.com/ActualidadRT" target="_blank">Twitter</a></li><li class="ic-facebook"><a href="//www.facebook.com/ActualidadRT" target="_blank">Facebook</a></li></ul></div></div></div>        </div>
        <div class="footer__copyright ">

            <div class="copyright">
    <div class="copyright__logo">
        <a href="/" class="">
            actulidad.rt.com
        </a>
    </div>
    <div class="copyright__text">
        &copy; Organización Autónoma sin Fines de Lucro "TV-Novosti" 2005-2018. Todos los derechos reservados
    </div>
    <div class="copyright__age-limit">18+</div>
</div>
        </div>
    </div>
</div> 
                

            </div>
            <div class="overlay" data-component="Overlay" onclick="return {activeClass: 'active'};"></div>
            <div class="overlay_mobile" data-component="Overlay" onclick="return {mobile: true, activeClass: 'active'};"></div>

            <script>
                window.CounterEye = {};

                                window.CounterEye.getDataUrl = 'https://actualidad.rt.com/nbc-stats';
                
                                window.CounterEye.writeView = {
                    url: 'https://actualidad.rt.com/nbc/',
                    publicId: '259439'
                };
                            </script>

            <script src="/static/js/common.min.js?v=a4a6f2e2f2fa39af5dfg4d586k173fa7b43716681534689"></script>

            
            
    
        
        
    
            
                    <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({flush: true});
            </script>
        
        

                            <!--LiveInternet counter--><script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit?r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";h"+escape(document.title.substring(0,80))+
    ";"+Math.random();</script><!--/LiveInternet--><!-- Yandex.Metrika counter --><script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter1641813 = new Ya.Metrika({id: 1641813,
                        clickmap: true,
                        accurateTrackBounce: true});
                } catch (e) {
                }
            });
            var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () {
                        n.parentNode.insertBefore(s, n);
                    };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks");
    </script><noscript><div><img src="//mc.yandex.ru/watch/1641813" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><script id="js-mpf-mediator-init" data-counter="2771343" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2771343/","_mediator")}(window);</script>            <!-- Запрос на восстановление регистрационной информации -->
</body>
</html>