<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es">
    <head>
                <meta charset="UTF-8">		
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="format-detection" content="telephone=yes">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimzied" content="width">
        <meta http-equiv="cleartype" content="on">
        <meta name="navigation" content="tabbed" >
        <meta property="og:site_name" content="RT en Español">
        <meta property="fb:admins" content="1208719029"/>
        <meta property="fb:app_id" content="272487402772119"/>
        <meta property="fb:pages" content="296334033272,1617180398564925,137254146931398,517943768564992,438569186541152,983067238497760,748645601988049" />
        <meta name="description" content="El Gobierno del estado de Australia Meridional calcula que el proyecto ayudará a reducir en un 30% la factura de la luz de los hogares participantes." />
        
                                    <link rel="canonical" href="https://actualidad.rt.com/actualidad/262033-tesla-australia-planta-energia-solar" />
                            
                    <meta property="og:type" content="article">
                    <meta property="og:url" content="https://actualidad.rt.com/actualidad/262033-tesla-australia-planta-energia-solar">
                    <meta property="og:title" content="Tesla construirá en Australia la planta de energía &#039;virtual&#039; más grande del mundo">
        
                                    <meta property="og:description" content="El Gobierno del estado de Australia Meridional calcula que el proyecto ayudará a reducir en un 30% la factura de la luz de los hogares participantes."/>
                    
                    <meta name="mediator_published_time" content="2018-02-05T14:12:00+00:00" />
        
                    <meta property="og:image" content="https://cdni.rt.com/actualidad/public_images/2018.02/article/5a78608808f3d9fa588b4567.jpg"/>
        
            <meta name="twitter:site" content="@ActualidadRT">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:description" content="El Gobierno del estado de Australia Meridional calcula que el proyecto ayudará a reducir en un 30% la factura de la luz de los hogares participantes.">
    <meta name="twitter:image:width" content="630">
    <meta name="twitter:image:height" content="354">
    <meta name="published_time_telegram" content="2018-02-05T14:12:00+00:00" />
        

                                <meta name="mediator_author" content="MariaL"/>
        
        <link href="https://plus.google.com/117205813728682314068" rel="publisher" />
        <meta name="apple-itunes-app" content="app-id=649316948, app-argument=spanishrtnews://articles/262033" />

                    <meta name="publish-date" content="2018-02-05 14:12:00">
        
        <title>Tesla construirá en Australia la planta de energía &#039;virtual&#039; más grande del mundo - RT</title>
        <!-- Tell Google that we're already on the mobile version
        <link rel="alternate" media="handheld" href="">  -->
        <!-- Favicon -->
                <link rel="amphtml" href="https://actualidad.rt.com/actualidad/262033-tesla-australia-planta-energia-solar/amp">
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
        <link rel="icon" href="/favicon.ico" type="image/x-icon">
        <link rel="apple-touch-icon" href="/static/img/apple-touch-icon-precomposed.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/img/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/img/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/img/apple-touch-icon-144x144-precomposed.png">

        	            <!-- rev-hash -->
<link rel="stylesheet" href="/static/css/template.css?v=47a5f23e3fdb0a5f3fdg4f23a1sdf21b15177g38gth7545447745374816786rt"/>
<!-- end -->
        	
        

            <script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function () {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                            '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>
        
        
            
        <script type="text/javascript">

        var RT = RT || {};
        RT.taboola = RT.taboola || {};

            window._taboola = window._taboola || [];
            _taboola.push({
                                    article: 'auto',
                                    visible: 'true'
                });
                                RT.taboola.loader = true; 

        </script>
        
                    
            <script>
                                                RT.taboola.newsroom = true;

            </script>
           
                
    
        
        
    
        
      

            
                                <script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function () {
                        var s = document.getElementsByTagName('script')[0]
                                , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script>
                
            

<!--  --> 
                                    
                            
	
																						 

	


	
	
	



<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/21621977877/ESP_BILLBOARD', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1512465520784-0').addService(googletag.pubads());
    googletag.defineSlot('/21621977877/ESP_VERTICAL_RIGHT_TOP', [300, 250], 'div-gpt-ad-1512465703066-0').addService(googletag.pubads());
    googletag.defineSlot('/21621977877/ESP_VERTICAL_RIGHT_BOTTOM', [[300, 600], [160, 600], [300, 250]], 'div-gpt-ad-1512465939396-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Section', ['ESP_OTHER_main']).setTargeting('subsection', ['ESP_OTHER_other']).setTargeting('Page_type', ['news']);
    googletag.enableServices();
  });
</script>


            
<!--  -->


        </head>

        <body  data-component='Body' onclick="return {paddingForOffers: 'body_padding-top_js'}">
            

                            <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NZWXN9"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>window.dataLayer = [];(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NZWXN9');</script>
                <!-- End Google Tag Manager -->
            
            <div class="js-feedback-all feedbackall">
  <div class='feedbackall__theme-mensaje'>
    <a class="js-feedback-all-close feedbackall__buton-close" href="javascript:">X</a>
    <form class="feedbackall__wrapper" id="feedback-all" action="">
      <h3 class="feedbackall__title">Mensaje a RT</h3>
      <div class="input-text">
        <span class="input-text__title">Nombre *</span>
        <label class="input-text__label" id="feedback-add-input-text"></label>
        <span class="feedbackall__error" id="feedback-name-error">Error message here</span>
      </div>
      <div class="input-text">
        <span class="input-text__title">Correo electrónico *</span>
        <label class="input-text__label">
          <input type="text" class="input-text__name" name="feedback-email">
        </label>
        <span class="feedbackall__error" id="feedback-email-error">Error message here</span>
      </div>
      <div class="textarea">
        <span class="textarea__title">Su comentario *</span>
        <div class="textarea__label">
          <textarea class="textarea__comment" id="textarea__comment" rows="10" cols="45" name="feedback-comment"></textarea>
        </div>
        <span class="textarea__number" id="textarea__number">1 800</span>
        <span class="feedbackall__error" id="feedback-comment-error">Error message here</span>
  
      </div>
      <p class="feedback__buttom">
        <input class="feedback__submit" type="submit"  value="Enviar">
      </p>
      
      <div class="feedback__load-animation" style="display: none">
          <div class="load-animation"></div>
          <div class="feedback__load-text">Wait please...</div>
      </div>
      
      <p class="feedback__errorr"></p>
      <p class="feedback__sent"></p>
    </form>
  </div>
</div>
                            <div class="button-feedback">
                    <a class="js-open-feedback button-feedback__item" href="javascript:">
                        feedback
                    </a>
                </div>
            
            <div class="b-layout">
                
                                    <div class="offers" data-component='Offers' onclick="return {
                showAtMobileClass: 'offers_mobile_js', 
                chromeModifier: 'extension-browser__chrome',
                firefoxModifier: 'extension-browser__firefox'
            };"></div>
                            
                	                    
                    <div class="layout__header" id="layout__header">
                        <div class="page-header"><div class="page-header__section page-header__section_gray"><div class="page-header__content"><ul class="page-header__langs extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" lang="en" href="//www.rt.com/" target="_blank">ENG</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ar" href="//arabic.rt.com/" target="_blank">العربية</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//russian.rt.com/" target="_blank">РУС</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="de" href="//deutsch.rt.com/" target="_blank">DE</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="fr" href="//francais.rt.com/" target="_blank">FR</a></li></ul><ul class="page-header__media-projects extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" lang="en" href="//ruptly.tv/" target="_blank">RUPTLY</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//russian.rt.com/inotv" target="_blank">ИНОТВ</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//rtd.rt.com/" target="_blank">RTД</a></li></ul><ul class="page-header__specials-links extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" href="/sp/lideres">Líderes Mundiales</a></li><li class="extend-nav__item"><a class="extend-nav__link" href="/sp/los_cinco">Los Cinco</a></li><li class="extend-nav__item"><a class="extend-nav__link" href="/rtpedia">RTpedia</a></li></ul><ul class="page-header__alternative-links extend-nav"><li class="extend-nav__item extend-nav__item_right"><div class="about-menu"><span class="about-menu__title">Acerca de RT</span><ul class="about-menu__list"><li class="about-menu__item"><a class="about-menu__link" href="/acerca/quienes_somos">Quiénes somos</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/contactos">Contactos</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/equipo">Equipo</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/cobertura">Cobertura</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/carrera">Carrera en RT</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/condiciones_de_uso">Condiciones de uso</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/aplicaciones">Aplicaciones de RT</a></li></ul></div></li><li class="extend-nav__item extend-nav__item_right"><a href="/feed" class="extend-nav__link extend-nav__link_rss">RSS</a></li><li class="extend-nav__item extend-nav__item_right"><a href="/acerca/aplicaciones" class="extend-nav__link">Aplicaciones</a></li></ul></div></div><div class="page-header__section page-header__main-section" data-component='FloatMobileHead' onclick="return {
            behaviorClass: 'page-header__mobile-head_js',
            headerTopIntervalClass: 'page-header__top-interval_js'
        }"><div class="page-header__content"><div class="page-header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">Sepa más</span></a></div><a href="/en_vivo" class="page-header__link-vivo link-vivo">
                    EN VIVO
                </a><ul class="page-header__mobile-menu mobile-menu"><li class="mobile-menu__item"><a class="mobile-menu__link js-open-feedback">m</a></li><li class="mobile-menu__item"><a class="mobile-menu__link" data-component='ToggleButton' onclick="return {prop: 'searchWindow'}">S</a></li><li class="mobile-menu__item"><a class="mobile-menu__link" data-component='ToggleButton' onclick="return {prop: 'menuWindow'}">M</a></li></ul><div class="page-header__search search-form"  data-component='HeaderSearch' onclick="return {showClass: 'page-header__search_show_js'}"><form class="search-form__form" action="/search" id="cse" ><input type="text" name="q" value="" class="search-form__input search-form__input_header" maxlength="100" /><label class="search-form__label search-form__label_header"><input class="search-form__button search-form__button_header" type="submit" value="Buscar"></label></form><time class="page-header__date date">16:03 GMT, Feb 05, 2018</time></div></div></div><div class="page-header__section page-header__nav" data-component='MainMenu' onclick="return {
            fixedClass: 'page-header__nav_float_js',
            showClass: 'page-header__nav_show_js'
        };"><div class="page-header__content"><ul class="main-menu"  data-component='MultilevelMenu' onclick="return {
            showClass: 'main-menu__sub-menu_show_js',
            topClass: 'main-menu_top_65'
        };" ><li class="main-menu__item 
                 main-menu__item_noticias                 "><a href="/todas_las_noticias" class="main-menu__link">Noticias</a></li><li class="main-menu__item 
                                "><a href="/viral" class="main-menu__link">Viral</a></li><li class="main-menu__item 
                                "><span class="main-menu__sub-title" data-click="toggleSubMenu">Programas</span><ul class="main-menu__sub-menu"><li class="main-menu__sub-item "><a href="/programas" class="main-menu__sub-link">Todos los programas</a></li><li class="main-menu__sub-item "><a href="/programas/cartas-mesa" class="main-menu__sub-link">Cartas sobre la mesa</a></li><li class="main-menu__sub-item "><a href="/programas/cocina-politica" class="main-menu__sub-link">Cocina política</a></li><li class="main-menu__sub-item "><a href="/programas/deportes_reportes" class="main-menu__sub-link">Deportes en reportes</a></li><li class="main-menu__sub-item "><a href="/programas/detras_de_la_noticia" class="main-menu__sub-link">Detrás de la noticia</a></li><li class="main-menu__sub-item "><a href="/programas/zoom" class="main-menu__sub-link">El Zoom</a></li><li class="main-menu__sub-item "><a href="/programas/en-la-mira" class="main-menu__sub-link">En la mira</a></li><li class="main-menu__sub-item "><a href="/programas/entrevista" class="main-menu__sub-link">Entrevista</a></li><li class="main-menu__sub-item "><a href="/programas/especial" class="main-menu__sub-link">Especial</a></li><li class="main-menu__sub-item "><a href="/programas/fuera-de-cuadro" class="main-menu__sub-link">Fuera de cuadro</a></li><li class="main-menu__sub-item "><a href="/programas/keiser_report" class="main-menu__sub-link">Keiser report</a></li><li class="main-menu__sub-item "><a href="/programas/la_lista_de_erick" class="main-menu__sub-link">La lista de Erick</a></li><li class="main-menu__sub-item "><a href="/programas/respuestas-directas" class="main-menu__sub-link">Respuestas directas</a></li><li class="main-menu__sub-item "><a href="/programas/rt_investigaciones" class="main-menu__sub-link">RT Investigaciones</a></li><li class="main-menu__sub-item "><a href="/programas/rt_reporta" class="main-menu__sub-link">RT reporta</a></li><li class="main-menu__sub-item "><a href="/programas/tecnologia" class="main-menu__sub-link">Tecnología de punta</a></li><li class="main-menu__sub-item "><a href="/programas/tema-abierto" class="main-menu__sub-link">Tema abierto</a></li><li class="main-menu__sub-item "><a href="/programas/un_dia_con" class="main-menu__sub-link">Un día con…</a></li></ul></li><li class="main-menu__item 
                                "><a href="/opinion" class="main-menu__link">Opinión</a></li><li class="main-menu__item 
                                "><span class="main-menu__sub-title" data-click="toggleSubMenu">Multimedia</span><ul class="main-menu__sub-menu"><li class="main-menu__sub-item "><a href="/video" class="main-menu__sub-link">Videos</a></li><li class="main-menu__sub-item "><a href="/galerias" class="main-menu__sub-link">Galerías</a></li><li class="main-menu__sub-item "><a href="/programas/promo" class="main-menu__sub-link">Promo</a></li></ul></li><li class="main-menu__item 
                 main-menu__item_herbal                 "><a href="/360" class="main-menu__link">Videos en 360</a></li><li class="main-menu__item 
                 main-menu__item_cobertura                 "><a href="/en_vivo" class="main-menu__link">Véanos en TV</a></li><li class="main-menu__item 
                 main-menu__item_equipo                 "><a href="/acerca/equipo" class="main-menu__link">Equipo de RT</a></li></ul></div></div></div>                    </div>
                    
                

                				
                    <div class="b-wrapper ">

                    
                        <div class="control_width"> 
                            <div class="breaking-news red-line"><div class="red-line_text"><a class="red-line_link" href="https://actualidad.rt.com/actualidad/262045-evacuar-fiscalia-federal-bruselas-terrorista-paris">

        
                Evacúan las oficinas de la Fiscalía en Bruselas durante juicio al terrorista del atentado de París

        
            </a></div></div>

                        </div>

                    
                
                    	
    <div class="control_width">
        	<div class="top-banners-with-mobile">
	    
            <a href="https://actualidad.rt.com/actualidad/261109-eugenesia" >
            <img src="https://cdni.rt.com/actualidad/public_images/2018.02/original/5a7845a908f3d9714f8b4567.jpg" alt="">
        </a>
     </div>

        <div class="section">
            <div class="top-mobile-buttons"><a class="top-mobile-button" href="/todas_las_noticias">Noticias</a><a class="top-mobile-button" href="/viral">Viral</a></div><div class="column static_66-high_100-med_hide"><div class="cell">	
  <div class="actual-trends js-actual-trends">  
    <div class="actual-trends_viewport">
      <div class="frame">	
        <ul>
        <li>
              <a href="/themes/260267-tension-eeuu-turquia">
                Tensión entre EE.UU. y Turquía
              </a>
            </li><li>
              <a href="/themes/44193-corea-norte-eeuu">
                Tensión entre EE.UU. y Corea del Norte 
              </a>
            </li><li>
              <a href="/themes/180959-copa-mundo-2018-rusia-mundial">
                Mundial 2018 en Rusia
              </a>
            </li><li>
              <a href="/themes/view/49957-armamento">
                Armamento
              </a>
            </li>        </ul>
      </div>
      <div class="gradient-left"></div>
      <div class="gradient-right"></div>
    </div>
  </div>
</div>
</div><div class="column static_34-high_100-med_hide"><div class="cell"><div class="soc_seti"><a href="/acerca/cobertura" class="button-on-tv button-grey">Véanos en TV</a><div class="social-links"><ul class="list" ><li class="ic-telegram"><a href="//telegram.me/rtnoticias" target="_blank">Telegram</a></li><li class="ic-instagram"><a href="http://instagram.com/actualidadrt?ref=badge" target="_blank">Instagram</a></li><li class="ic-youtube"><a href="//www.youtube.com/user/ActualidadRT" target="_blank">Youtube</a></li><li class="ic-twitter"><a href="//twitter.com/ActualidadRT" target="_blank">Twitter</a></li><li class="ic-facebook"><a href="//www.facebook.com/ActualidadRT" target="_blank">Facebook</a></li></ul></div><a  class="redactor-link soc_seti__redactor-link " href="/acerca/equipo" >
        Equipo de RT
      </a></div></div></div><div class="column static_66-high_100"><div class="cell"><div class="arcticle "><a class="link-print js-print" href="#">Imprimir</a><script>
                    (function (){
                        var printLinks = document.getElementsByClassName('js-print');

                        for(var i=0 ; i<printLinks.length ; i++){
                        
                            if (printLinks[i].addEventListener) {
                                printLinks[i].addEventListener("click", function (e) {
                                    e.preventDefault()
                                    window.print();
                                }, false);
                            } else if (printLinks[i].attachEvent) {
                                printLinks[i].attachEvent("click", function (e) {
                                    e.preventDefault()
                                    window.print();
                                }, false);
                            }
                        }

                    })();
                </script><a class="short-link" href="https://es.rt.com/5m6p" data-component="ShortLinks" onclick="return {
                message: 'Enlace copiado en el portapapeles'
            };">
                https://es.rt.com/5m6p
            </a><div class="breadcrumbs"><a href="/">
                    Portada
                </a><a href="/actualidad">
                    Actualidad
                </a><div class="clears mh"></div></div><div class="clears mh"></div><h1 class="arcticle-heading">
              Tesla construirá en Australia la planta de energía 'virtual' más grande del mundo
            </h1><div class="time-public">
                Publicado: 5 feb 2018 14:12 GMT <span class="time-public__update">|  Última actualización: 5 feb 2018 14:17 GMT</span></div><div id="article-start"></div><script> 
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script><div class="buttons-social-networks "><script type="text/javascript">
                var socialShareText = 'Tesla construirá en Australia la planta de energía &#039;virtual&#039; más grande del mundo';
                function htmlspecialcharsDecode(text) {
                    return text
                            .replace(/&amp;/g, "&")
                            .replace(/&lt;/g, "<")
                            .replace(/&gt;/g, ">")
                            .replace(/&quot;/g, "\"")
                            .replace(/&#039;/g, "\'");
                }
                var decodeSocialText = htmlspecialcharsDecode(socialShareText);
                </script><div class="addthis_inline_share_toolbox_2q2o " data-url="https://actualidad.rt.com/actualidad/262033-tesla-australia-planta-energia-solar" data-title="Tesla construirá en Australia la planta de energía &#039;virtual&#039; más grande del mundo" ></div><script type="text/javascript">
                    var addthis_share = {
                        url: "https://actualidad.rt.com/actualidad/262033-tesla-australia-planta-energia-solar",
                        title: decodeSocialText,
                        templates: {
                            twitter: decodeSocialText + ' ' + 'https://es.rt.com/5m6p via @ActualidadRT'
                        }
                    };
                </script></div><div class="arcticle-summary"><p>
                            El Gobierno del estado de Australia Meridional calcula que el proyecto ayudará a reducir en un 30% la factura de la luz de los hogares participantes.
                        </p></div><div class="arcticle-media"><img src="https://cdni.rt.com/actualidad/public_images/2018.02/article/5a78608808f3d9fa588b4567.jpg" alt="Tesla construirá en Australia la planta de energía &#039;virtual&#039; más grande del mundo"><div class="arcticle-media__caption arcticle-media__caption_image"></div><div class="arcticle-media__source"><span class="arcticle-media__caption-item">David Gray</span><span class="arcticle-media__caption-item"> / Reuters</span></div></div><div class="arcticle-fb-title">Síguenos en Facebook</div><div class="arcticle-fb-like"><iframe  id="fbFrame" src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/ActualidadRT&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;appId=272487402772119"
                            allowtransparency="true" scrolling="no" frameborder="0"
                            style="display:inline-block;width:100%;height:50px;border-top-width:0;border-bottom-width:0;border-right-style:none;border-left-style:none;"></iframe></div><div class="arcticle-content-wrapper"><div class="arcticle-content js-mediator-article"><p>El estado de Australia Meridional est&aacute; desarrollando junto con Tesla un nuevo proyecto revolucionario para aprovechar la energ&iacute;a solar y <strong>alimentar 50.000 hogares</strong> mediante una red descentralizada en todo el estado, en lugar de usar c&eacute;lulas solares en una sola ubicaci&oacute;n.</p><p>La idea consiste en equipar casas con un sistema de paneles solares de 5kW y una bater&iacute;a Tesla Powerwall 2 de 13,5kWh, para que cada residencia pueda producir y almacenar energ&iacute;a. La planta de energ&iacute;a 'virtual' <strong>generar&aacute; 250MW</strong> y cubrir&aacute;, aproximadamente, el 20% de los requisitos de energ&iacute;a diarios promedio del estado.</p><div class="video-iframe"><iframe
                                 width="100%"                 height="100%"                                src="//www.youtube.com/embed/Ve9nKr2byY0" frameborder="0" allowfullscreen></iframe></div><p>La energ&iacute;a no solo alimentar&aacute; las casas en las que se instalen estos kits, sino que tambi&eacute;n proporcionar&aacute; energ&iacute;a al estado durante los apagones.</p><h3>Ahorros significativos</h3><p>Las autoridades&nbsp;calculan que el proyecto ayudar&aacute; a reducir los costos de electricidad de los hogares participantes en un 30%, mientras que los kits se instalar&aacute;n <strong>sin costo alguno</strong> para los inquilinos.</p><p>"Mi Gobierno ya ha entregado <a href="https://actualidad.rt.com/actualidad/258433-record-bateria-musk-tesla-australia" target="_blank" rel="noopener noreferrer">la bater&iacute;a</a> m&aacute;s grande del mundo, ahora entregaremos la planta de energ&iacute;a 'virtual' m&aacute;s grande del mundo", afirm&oacute; el domingo el primer ministro de Australia Meridional, Jay Weatherill, que firm&oacute; un acuerdo con el fundador de Tesla, Elon Musk.</p>    
    <div class="arcticle__read-more read-more">
        <a class="read-more__link" href="/actualidad/258433-record-bateria-musk-tesla-australia" target="_blank">
                            <img class="read-more__cover" src="https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a4135d808f3d900498b4567.jpg" alt="La batería instalada por Elon Musk en el sur de Australia." />
                        <span class="read-more__footer">"Es un récord": La batería de Musk en Australia responde en 140 milisegundos a una falla de energía</span>
        </a>
    </div>
<p>Weatheril explic&oacute; que usar&aacute;n las casas de las personas "como una forma de generar energ&iacute;a para la red de Australia Meridional", mientras que los hogares participantes "se beneficiar&aacute;n con <strong>ahorros significativos</strong> en sus facturas de energ&iacute;a".</p><p>Por su parte, Tesla anunci&oacute; en un comunicado a <a href="https://www.afp.com/en/news/2265/tesla-australia-turn-50000-homes-power-generators-doc-yq14r1" target="_blank" rel="noopener noreferrer">AFP</a> que la planta tendr&iacute;a una potencia de 250MW, as&iacute; como 650MW de almacenamiento de bater&iacute;a. "En momentos clave la planta de energ&iacute;a 'virtual' podr&iacute;a proporcionar tanta capacidad como una gran turbina de gas o una planta de energ&iacute;a de carb&oacute;n", agreg&oacute; la compa&ntilde;&iacute;a.</p><div class="clears mh"></div><div id="article-end"></div></div></div><p class="arcticle-tags"><strong>Etiquetas:</strong><a class="comma" rel="tag" href="/tag/Australia">Australia</a><a class="comma" rel="tag" href="/tag/Compa%C3%B1%C3%ADas">Compañías</a><a class="comma" rel="tag" href="/tag/Energ%C3%ADa">Energía</a><a class="comma" rel="tag" href="/tag/Personalidades">Personalidades</a><a  rel="tag" href="/tag/Tecnolog%C3%ADa">Tecnología</a></p><div class="arcticle-follows"><div class="follows-channel follows-channel_youtube"><div class="follows-channel__content">Suscríbete <a class="follows-channel__link follows-channel__link_youtube" href="https://www.youtube.com/user/ActualidadRT?sub_confirmation=1" target="_blank">a nuestro canal en YouTube</a></div></div></div><script> 
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || []; 
                _taboola.push({ 
                    mode: 'alternating-thumbnails-a', 
                    container: 'taboola-below-article-thumbnails', 
                    placement: 'Below Article Thumbnails', 
                    target_type: 'mix' 
                });
            </script><div id="taboola-below-article-thumbnails-3rd"></div><script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'organic-thumbnails-d',
                container: 'taboola-below-article-thumbnails-3rd',
                placement: 'Below Article Thumbnails 3rd',
                target_type: 'mix'
              });
            </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails-2nd',
                    placement: 'Below Article Thumbnails 2nd',
                    target_type: 'mix'
                });
            </script><div class="article-comments"><script async src="https://launcher.spot.im/spot/sp_7wNyglLl"
        data-spotim-module="spotim-launcher"
        data-post-url="https://es.rt.com/5m6p"
        data-post-id="262033"></script></div><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="/static/js/inpage/rt.ad.wrapper.min.js"></script><script type="text/javascript">_rt.banner.inpage.adfox(255791,{'p1':'bypyd'},'arcticle-content');</script></div></div></div><div class="column-retreat static_34-high_100"><div class="banners">
	    
            <a href="https://actualidad.rt.com/actualidad/261949-invasion-artico-moscu-nevada-record" >
            <img src="https://cdni.rt.com/actualidad/public_images/2018.02/original/5a77133c08f3d9da678b4567.jpg" alt="">
        </a>
     </div>
<div class="banners"><div id='div-gpt-ad-1512465703066-0'><script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512465703066-0'); });
		</script></div></div><div class="cell"><div class="most-populars"><h2 class="section-header">Lo más popular</h2><ul class="b-tabs"><li class="active item-1"><span> Artículos</span></li><li class="item-2"><span>Videos</span></li></ul><div class="list-section active item-1"><h3 class="header">Artículos</h3><ul class="popular-news">
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="VIDEO: Unos gemidos inconfundibles interrumpen una boda en Brasil" href="/viral/261911-video-gemidos-interrumpir-boda-brasil">
      <span>VIDEO: Unos gemidos inconfundibles interrumpen una boda en Brasil</span>
    </a>  
    <p class="watches">
  <span class="date">3 feb 2018</span> | <span class="time">23:20 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '261911'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="VIDEO: Melania Trump se niega a tomarse una foto conjunta con su marido" href="/actualidad/261960-melania-trump-foto-presidente-eeuu">
      <span>VIDEO: Melania Trump se niega a tomarse una foto conjunta con su marido</span>
    </a>  
    <p class="watches">
  <span class="date">4 feb 2018</span> | <span class="time">16:06 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '261960'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Un asteroide gigante se acercará a la Tierra en cuestión de horas" href="/actualidad/261900-asteroide-gigante-acercamiento-tierra-peligro">
      <span>Un asteroide gigante se acercará a la Tierra en cuestión de horas</span>
    </a>  
    <p class="watches">
  <span class="date">3 feb 2018</span> | <span class="time">19:25 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '261900'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;¡Esto es por los chicos!&quot;: filman los últimos momentos de vida del piloto ruso derribado en Siria" href="/actualidad/261981-filmar-ultimos-momentos-vida-piloto-su25-siria">
      <span>"¡Esto es por los chicos!": filman los últimos momentos de vida del piloto ruso derribado en Siria</span>
    </a>  
    <p class="watches">
  <span class="date">5 feb 2018</span> | <span class="time">00:43 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '261981'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Ley de Murphy: Madre de tres hijos llega tarde el día de su boda de ensueño y su novio la deja" href="/viral/261935-dormida-dia-boda-novio-dejar">
      <span>Ley de Murphy: Madre de tres hijos llega tarde el día de su boda de ensueño y su novio la deja</span>
    </a>  
    <p class="watches">
  <span class="date">4 feb 2018</span> | <span class="time">08:07 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '261935'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="VIDEO BRUTAL: Un jabalí ataca sin piedad a un grupo de personas" href="/viral/261967-jabali-ataque-paisanos-china">
      <span>VIDEO BRUTAL: Un jabalí ataca sin piedad a un grupo de personas</span>
    </a>  
    <p class="watches">
  <span class="date">4 feb 2018</span> | <span class="time">19:28 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '261967'
                    };"></span> 
</p>  </li>
  </ul>
</div><div class="list-section item-2"><h3 class="header">Videos</h3><ul class="popular-video">
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Masacre en Davos " href="/programas/keiser_report/261895-masacre-davos-keiser">
      <span>Masacre en Davos </span>
    </a>
    <p class="watches">
  <span class="date">3 feb 2018</span> | <span class="time">18:01 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '261895'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Macri: &quot;Argentina ha emprendido un cambio muy profundo&quot; (EXCLUSIVA)" href="/programas/entrevista/260718-entrevista-exclusiva-mauricio-macri-visita-rusia-rt">
      <span>Macri: "Argentina ha emprendido un cambio muy profundo" (EXCLUSIVA)</span>
    </a>
    <p class="watches">
  <span class="date">23 ene 2018</span> | <span class="time">14:33 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '260718'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Corazones blindados - ¡Bienvenidos al Ejército! (E12)" href="/programas/especial/260512-corazones-blindados-bienvenidos-ejercito-e12">
      <span>Corazones blindados - ¡Bienvenidos al Ejército! (E12)</span>
    </a>
    <p class="watches">
  <span class="date">21 ene 2018</span> | <span class="time">14:05 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '260512'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="EE.UU. estudia imponer un embargo petróleo a Venezuela" href="/video/261966-tillerson-eeuu-embargo-petroleo-venezuela">
      <span>EE.UU. estudia imponer un embargo petróleo a Venezuela</span>
    </a>
    <p class="watches">
  <span class="date">4 feb 2018</span> | <span class="time">18:50 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '261966'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Entrevista con Fidel Castro Díaz-Balart, el hijo mayor de Fidel Castro" href="/programas/entrevista/view/89871-entrevista-fidel-castro-hijo-mayor">
      <span>Entrevista con Fidel Castro Díaz-Balart, el hijo mayor de Fidel Castro</span>
    </a>
    <p class="watches">
  <span class="date">25 mar 2013</span> | <span class="time">11:30 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '89871'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Europa tiene un plan… " href="/programas/keiser_report/261647-europa-plan-keiser">
      <span>Europa tiene un plan… </span>
    </a>
    <p class="watches">
  <span class="date">1 feb 2018</span> | <span class="time">13:16 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '261647'
                    };"></span> 
</p>  </li>
  </ul>
</div></div></div><div class="cell"><section class="subscribe-form"><div class="subscribe-form__body"><div class="subscribe-form__title">Noticias por e-mail</div><form
                      class="subscribe-form__form" 
                      data-component="SubscribeForm" 
                      onclick="return {
                        action: 'email_subscribe_column'
                      }"><input type="email" class="subscribe-form__email-input"
                               data-change="checkValid"
                               data-mouseup="checkValid"
                               data-keyup="checkValid"
                               placeholder="E-mail" /><button class="subscribe-form__button" disabled="disabled">Suscríbase</button></form><div class="subscribe-form__description">
Le ofrecemos la posibilidad de recibir las noticias destacadas de RT cada lunes, miércoles y viernes por correo electrónico.
                    </div></div></section></div><div class="banners">
	    
            <a href="https://actualidad.rt.com/tag/3D_RT" >
            <img src="https://cdni.rt.com/actualidad/public_images/2017.09/original/59bfbb2ee9180fc93a8b4568.jpg" alt="RT en 3D">
        </a>
     </div>
<div class="banners">
	    
            <a href="https://actualidad.rt.com/tag/noticias-a-fondo" >
            <img src="https://cdni.rt.com/actualidad/public_images/2017.09/original/59bfcab3e9180f9b458b4568.jpg" alt="NOTICIAS A FONDO">
        </a>
     </div>
<div class="bottom-right"><div class="bottom-right__content""><div id='div-gpt-ad-1512465939396-0'><script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512465939396-0'); });
					</script></div></div></div></div>	
        </div>
    </div>	

                    
                                                                                    <div class="control_width">
    <div class="last-news" id="js-last-news">
        <h2 class="section-header">
            <a href="https://actualidad.rt.com/todas_las_noticias">Últimas noticias</a>
        </h2>
        <div class="last-news_viewport">
            <div class="frame">
                <ul class="list js-list">
                                                                <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262046-monstruo-bicicleta-confiesa-violacion-asesinato-nina" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a7878fd08f3d95a618b456a.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262046-monstruo-bicicleta-confiesa-violacion-asesinato-nina">Perú: El 'monstruo de la bicicleta' confiesa la violación y el asesinato de una niña de 11 años</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262045-evacuar-fiscalia-federal-bruselas-terrorista-paris" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a788016e9180fe66d8b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262045-evacuar-fiscalia-federal-bruselas-terrorista-paris">Evacúan las oficinas de la Fiscalía en Bruselas durante juicio al terrorista del atentado de París</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262044-numero-usuarios-diarios-facebook-america" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a7874d2e9180fe8688b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262044-numero-usuarios-diarios-facebook-america">Por primera vez en la historia: Cae el número de usuarios de Facebook de América del Norte</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262043-papa-francisco-carta-abusos-religiosos-chile" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a78635708f3d9c4598b456d.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262043-papa-francisco-carta-abusos-religiosos-chile">Afirman que el papa conocía y encubrió los abusos sexuales cometidos por sacerdotes en Chile (FOTOS)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/262041-video-moscovitas-sacan-autobus-nevada" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a78731be9180f39688b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/262041-video-moscovitas-sacan-autobus-nevada">Video: Moscovitas deseosos de llegar a casa sacan su autobús de la nieve</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262040-quinto-frente-polonia-ucrania-amenaza" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a78571e08f3d998558b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262040-quinto-frente-polonia-ucrania-amenaza">El exministro de Defensa de Ucrania amenaza con una sublevación de ucranianos en Polonia</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/262039-video-moja-pareja-agua-helada" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a7876b5e9180fa2698b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/262039-video-moja-pareja-agua-helada">VIDEO: Un hombre moja a su pareja con agua helada para 'enfriar' una acalorada discusión</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262038-medvedev-rusia-juegos-olimpicos-coi" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a7878da08f3d95a618b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262038-medvedev-rusia-juegos-olimpicos-coi">Medvédev: La decisión de excluir a los deportistas rusos de los JJ.OO. "es vergonzosa e ilegal"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262037-eeuu-encuesta-peor-empresa-sociedad-marlboro-facebook" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a787298e9180fda678b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262037-eeuu-encuesta-peor-empresa-sociedad-marlboro-facebook">Encuesta revela cuál es la empresa con peor impacto social</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262036-larry-nassar-condenado-prision" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a78703408f3d9735e8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262036-larry-nassar-condenado-prision">EE.UU.: Condenan a un máximo de 125 años de prisión a Larry Nassar por más de 150 casos de abuso</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/262035-foto-fuerte-hombre-devorado-bacteria" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a785993e9180fbb5c8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/262035-foto-fuerte-hombre-devorado-bacteria">Foto fuerte: Un hombre estuvo a punto de morir devorado vivo por su costumbre de crujir los nudillos</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/262034-hombres-parados-viajan-techo-chile" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a785d5508f3d9c4578b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/262034-hombres-parados-viajan-techo-chile">VIDEO: Dos hombres circulan sobre el techo de un coche en Chile</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262033-tesla-australia-planta-energia-solar" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a78608808f3d9fa588b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262033-tesla-australia-planta-energia-solar">Tesla construirá en Australia la planta de energía 'virtual' más grande del mundo</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/262032-mujeres-alemanas-contra-violencia-mujeres" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a78656208f3d9865a8b456a.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/262032-mujeres-alemanas-contra-violencia-mujeres">"Somos su mala conciencia": Mujeres alemanas contra la violencia "importada" a Europa (VIDEO)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262031-venezuela-lanzan-bomba-lacrimogena-metro" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a78654808f3d9865a8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262031-venezuela-lanzan-bomba-lacrimogena-metro">Venezuela: Lanzan una bomba lacrimógena en la estación más concurrida del Metro de Caracas</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262029-incendio-explosion-casa-moscu" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a786213e9180f95608b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262029-incendio-explosion-casa-moscu">VIDEOS: Incendio tras una explosión en una casa en la región de Moscú</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262027-presidenciales-o-negociacion-cual-escenario" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a784d5f08f3d941528b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262027-presidenciales-o-negociacion-cual-escenario">Presidenciales o negociación: ¿Qué escenario ofrece una solución a la crisis de Venezuela?</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262026-convoy-militar-turco-entrar-provincia-alepo-acercar-tropas-sirias" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a7856b208f3d96d558b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262026-convoy-militar-turco-entrar-provincia-alepo-acercar-tropas-sirias">Video: Convoy militar turco entra en la provincia de Alepo y se acerca a las tropas sirias</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262024-espana-estara-mundial-rusia-2018" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a78576208f3d99e558b4568.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262024-espana-estara-mundial-rusia-2018">La FIFA confirma que España estará en el Mundial de Rusia 2018</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262023-propietarios-iphonex-descubren-fallo" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a78492408f3d9bf508b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262023-propietarios-iphonex-descubren-fallo">De mal en peor: Usuarios del iPhone X descubren un nuevo fallo</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262022-puigdemont-reunion-bruselas-diputados-juntsxcat" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a78435b08f3d9914e8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262022-puigdemont-reunion-bruselas-diputados-juntsxcat">Puigdemont se reúne en Bruselas con los diputados de su partido para tratar su investidura</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262020-espana-pp-mantiene-primera-fuerza" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a78449be9180fd4528b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262020-espana-pp-mantiene-primera-fuerza">España: El partido de Rajoy se mantiene como primera fuerza política tras la crisis de Cataluña</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262018-lider-islamista-israeli-jerusalen-capital" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a78307e08f3d91c488b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262018-lider-islamista-israeli-jerusalen-capital">Líder islamista israelí:  "Jerusalén será la capital del califato"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262017-siria-muertos-morteros-ayuda-humanitaria" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a7848b008f3d993508b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262017-siria-muertos-morteros-ayuda-humanitaria">Dos muertos en un ataque con morteros contra puntos de ayuda humanitaria rusa en Damasco</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262016-rusia-informacion-preliminar-caida-su25" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a78465d08f3d9af4f8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262016-rusia-informacion-preliminar-caida-su25">Rusia difunde las primeras explicaciones del derribo de su avión militar en Siria</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262015-ruso-perderse-sobrevivir-bosque-nieve" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a782d3de9180f36488b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262015-ruso-perderse-sobrevivir-bosque-nieve">"Estoy muerto... Ya es tarde": Un ruso sobrevive cinco días en un bosque a 30 grados bajo cero</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/262013-spice-girls-foto-movil-cocaina" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a782e1ae9180fc4488b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/262013-spice-girls-foto-movil-cocaina">"Alerta de polvo": El celular con 'cocaína' en una foto de las Spice Girls que confundió a las redes</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262012-paises-bajos-retirar-embajador-turquia" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a783f68e9180f73508b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262012-paises-bajos-retirar-embajador-turquia">Países Bajos retira a su embajador de Turquía</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262011-video-destruida-mosul-iraqui-cadaveres" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a782084e9180fa1428b4567.jpg');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262011-video-destruida-mosul-iraqui-cadaveres">¿Dónde está la coalición? La ciudad de Mosul, entre escombros y cadáveres (FUERTES IMÁGENES)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262010-peskov-informe-kremlin-eeuu-rusia" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a783629e9180f524c8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262010-peskov-informe-kremlin-eeuu-rusia">Moscú sobre el 'informe Kremlin' de EE.UU.: Rusia responderá "de acuerdo con sus intereses"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262009-ministerio-defensa-rusia-muerte-piloto-su25" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a78331a08f3d900498b4567.jpg');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262009-ministerio-defensa-rusia-muerte-piloto-su25">Rusia revela cómo murió el piloto del avión derribado en Siria (VIDEO)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262008-corea-sur-acusar-norte-robo-criptomonedas" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a782babe9180f87478b456a.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262008-corea-sur-acusar-norte-robo-criptomonedas">Seúl acusa a Pionyang de un robo millonario en criptomonedas</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262007-espana-cancelan-vuelos-cortan-carreteras-nieve" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a7825c608f3d97d448b4568.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262007-espana-cancelan-vuelos-cortan-carreteras-nieve">"¡Está nevando en el Bernabéu!": España se tiñe de blanco</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262006-uma-thurman-abuso-sexual-menor" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a7816a0e9180f483e8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262006-uma-thurman-abuso-sexual-menor">Uma Thurman revela que sufrió acoso sexual por parte de un actor cuando era menor de edad</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262005-teheran-hombre-machete-policia" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a78226f08f3d962438b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262005-teheran-hombre-machete-policia">Teherán: Policías disparan contra un hombre armado con un machete cerca de la sede presidencial</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262004-helicoptero-militar-estrellarse-japon" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a781bb308f3d91b418b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262004-helicoptero-militar-estrellarse-japon">Un helicóptero militar se estrella en una zona residencial en el sur de Japón (FOTO)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262003-emergencia-vuelo-loganair-norwich-edinburgh" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a781953e9180f843f8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262003-emergencia-vuelo-loganair-norwich-edinburgh">Declaran una emergencia en un vuelo de Loganair entre Norwich y Edimburgo</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262002-eeuu-reducir-numero-tropas-irak" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a78140ce9180f053d8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262002-eeuu-reducir-numero-tropas-irak">EE.UU. reduce el número de tropas en Irak</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262001-barco-norcoreano-llegar-corea-sur" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a780748e9180fcf378b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262001-barco-norcoreano-llegar-corea-sur">Pionyang quiere enviar a Corea del Sur un barco con artistas desafiando las sanciones</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/262000-moscu-obligaciones-reduccion-armas-estrategicas" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.02/thumbnail/5a781394e9180fd43c8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/262000-moscu-obligaciones-reduccion-armas-estrategicas">Rusia: Hemos cumplido todas las obligaciones respecto a la reducción de armas estratégicas</a>
                                </strong> 
                            </div>
                        </li>
                                                        </ul>
            </div>
            <div class="gradient-left">
                <span class="arrow_wrap">
                    <span class="arrow_averager">
                        <i class="prev"></i>
                    </span>
                </span>
            </div>
            <div class="gradient-right">
                <span class="arrow_wrap">
                    <span class="arrow_averager">
                        <i class="next"></i>
                    </span>
                </span>
            </div>
        </div>
    </div>
</div>

                                                    
                    </div>				
                    <div class="clears mh"></div>	
                
                	
		
                    
     

     

     

     

     

<style>
    
    .color-herbal{
        color: #76bd1d;
    }
</style>

<div class="footer js-mediator-footer">
    <div class="footer__control-width">
        <div class="footer__content">

            <div class="footer__navs footer__navs_item_1"><div class="footer__cell footer__cell_unpadded"><div class="footer__nav footer__nav_1"><ul><li class="footer__nav-item"><a href="/todas_las_noticias" class="footer__nav-link  " >Noticias</a></li><li class="footer__nav-item"><a href="/viral" class="footer__nav-link  " >Viral</a></li><li class="footer__nav-item"><a href="/programas" class="footer__nav-link  " >Programas</a></li><li class="footer__nav-item"><a href="/360" class="footer__nav-link  footer__nav-link_herbal" >Videos en 360</a></li><li class="footer__nav-item"><a href="/video" class="footer__nav-link  " >Videos</a></li><li class="footer__nav-item"><a href="/galerias" class="footer__nav-link  " >Galerías</a></li><li class="footer__nav-item"><a href="/opinion" class="footer__nav-link  " >Opinión</a></li></ul></div><div class="footer__nav footer__nav_2"><label class="footer__nav-header" for="footer__drop-down_1">Acerca de RT</label><input class="footer__button footer__button_1" type="checkbox" id="footer__drop-down_1"><ul class="footer__drop-down footer__drop-down_1"><li class="footer__nav-item"><a href="/acerca/quienes_somos" class="footer__nav-link  " >Quiénes somos</a></li><li class="footer__nav-item"><a href="/acerca/contactos" class="footer__nav-link  " >Contactos</a></li><li class="footer__nav-item"><a href="/acerca/equipo" class="footer__nav-link  " >Equipo</a></li><li class="footer__nav-item"><a href="/acerca/cobertura" class="footer__nav-link  " >Cobertura</a></li><li class="footer__nav-item"><a href="/acerca/carrera" class="footer__nav-link  " >Carrera en RT</a></li><li class="footer__nav-item"><a href="/acerca/condiciones_de_uso" class="footer__nav-link  " >Condiciones de uso</a></li><li class="footer__nav-item"><a href="/acerca/aplicaciones" class="footer__nav-link  " >Aplicaciones de RT</a></li></ul></div><div class="footer__nav footer__nav_3"><label class="footer__nav-header" for="footer__drop-down_2">Aplicación móvil</label><input class="footer__button footer__button_2" type="checkbox" id="footer__drop-down_2"><ul class="footer__drop-down footer__drop-down_2"><li class="footer__nav-item"><a href="https://play.google.com/store/apps/details?id=com.rt.mobile.english&hl=es" class="footer__nav-link  " >Android</a></li><li class="footer__nav-item"><a href="https://itunes.apple.com/es/app/rt-noticias-russia-today/id649316948?mt=8&uo=6&at=&ct=" class="footer__nav-link  " >IOS</a></li><li class="footer__nav-item"><a href="http://www.windowsphone.com/s?appid=a63b2e60-2109-4dfc-a412-136c43865090" class="footer__nav-link  " >Windows</a></li></ul></div><div class="footer__nav footer__nav_4"><label class="footer__nav-header" for="footer__drop-down_3">OTRAS VERSIONES</label><input class="footer__button footer__button_3" type="checkbox" id="footer__drop-down_3"><ul class="footer__drop-down footer__drop-down_3"><li class="footer__nav-item"><a href="//www.rt.com/" class="footer__nav-link  "  target="_blank">English</a></li><li class="footer__nav-item"><a href="//russian.rt.com/" class="footer__nav-link  "  target="_blank">Русский</a></li><li class="footer__nav-item"><a href="//arabic.rt.com/" class="footer__nav-link  "  target="_blank">العربية</a></li><li class="footer__nav-item"><a href="//deutsch.rt.com/" class="footer__nav-link  "  target="_blank">Deutsch</a></li><li class="footer__nav-item"><a href="//francais.rt.com/" class="footer__nav-link  "  target="_blank">Francais</a></li></ul></div><div class="footer__nav footer__nav_5"><ul><li class="footer__nav-item"><a href="/rtpedia" class="footer__nav-link  " >RTpedia</a></li><li class="footer__nav-item"><a href="/sp/lideres" class="footer__nav-link  "  target="_blank">Líderes Mundiales</a></li><li class="footer__nav-item"><a href="/sp/los_cinco" class="footer__nav-link  "  target="_blank">Los Cinco</a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link  "  target="_blank">RUPTLY</a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link  "  target="_blank">RTД</a></li></ul></div></div></div><div class="footer__right"><div class="footer__cell footer__cell_border"><div class="footer__seach-form"><form class="seach-form" action="/search" ><label class="seach-form__wrapper-input-submit" /><input class="seach-form__input-submit" type="submit" value="" /></label><p class="seach-form__wrapper-input-text"><input class="seach-form__input-text" type="text" name="q" value="" maxlength="100" /></p></form></div><div class="footer__alternative"><ul class="alternative-links alternative-links_footer"><li class="alternative-links__item alternative-links__item_footer"><a href="/acerca/aplicaciones/" class="alternative-links__link alternative-links__link_footer" 
onclick="_gaq.push(['_trackEvent', 'Links', 'Click', 'App Down']);">Aplicaciones</a></li><li class="alternative-links__item alternative-links__item_footer alternative-links__item_padding_left"><a href="/feed" class="alternative-links__link alternative-links__link_rss alternative-links__link_footer">RSS</a></li></ul></div><div class="footer__subscribe"><a href="/suscripciones" class="subscribe-btn">
                            Suscríbase
                        </a></div><div class="social-links"><ul class="list" ><li class="ic-vk"><a href="//vk.com/actualidadrt" target="_blank">VK</a></li><li class="ic-telegram"><a href="//telegram.me/rtnoticias" target="_blank">Telegram</a></li><li class="ic-google-plus"><a href="//google.com/+RTenEspañol" target="_blank">Google +</a></li><li class="ic-instagram"><a href="http://instagram.com/actualidadrt?ref=badge" target="_blank">Instagram</a></li><li class="ic-youtube"><a href="//www.youtube.com/user/ActualidadRT" target="_blank">Youtube</a></li><li class="ic-twitter"><a href="//twitter.com/ActualidadRT" target="_blank">Twitter</a></li><li class="ic-facebook"><a href="//www.facebook.com/ActualidadRT" target="_blank">Facebook</a></li></ul></div></div></div>        </div>
        <div class="footer__copyright ">

            <div class="copyright">
    <div class="copyright__logo">
        <a href="/" class="">
            actulidad.rt.com
        </a>
    </div>
    <div class="copyright__text">
        &copy; Organización Autónoma sin Fines de Lucro "TV-Novosti" 2005-2018. Todos los derechos reservados
    </div>
    <div class="copyright__age-limit">18+</div>
</div>
        </div>
    </div>
</div> 
                

            </div>
            <div class="overlay" data-component="Overlay" onclick="return {activeClass: 'active'};"></div>
            <div class="overlay_mobile" data-component="Overlay" onclick="return {mobile: true, activeClass: 'active'};"></div>

            <script>
                window.CounterEye = {};

                                window.CounterEye.getDataUrl = 'https://actualidad.rt.com/nbc-stats';
                
                                window.CounterEye.writeView = {
                    url: 'https://actualidad.rt.com/nbc/',
                    publicId: '262033'
                };
                            </script>

            <script src="/static/js/common.min.js?v=a4a6f2e2f2fa39af5dfg4d586k17234a7b43716681534689"></script>

            
            
    
        
        
    
            
                    <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({flush: true});
            </script>
        
        

                <!--LiveInternet counter--><script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit?r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";h"+escape(document.title.substring(0,80))+
    ";"+Math.random();</script><!--/LiveInternet--><!-- Yandex.Metrika counter --><script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter1641813 = new Ya.Metrika({id: 1641813,
                        clickmap: true,
                        accurateTrackBounce: true});
                } catch (e) {
                }
            });
            var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () {
                        n.parentNode.insertBefore(s, n);
                    };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks");
    </script><noscript><div><img src="//mc.yandex.ru/watch/1641813" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><script id="js-mpf-mediator-init" data-counter="2771343" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2771343/","_mediator")}(window);</script><!-- contentinsights counter --><script type="text/javascript">
var _ain = {
    id: "2044",
    url: "https://actualidad.rt.com/actualidad/262033-tesla-australia-planta-energia-solar",
    postid: "5a7856eee9180f575b8b4567",
    maincontent: ".arcticle",
    title: "Tesla construirá en Australia la planta de energía &#039;virtual&#039; más grande del mundo",
    pubdate: "2018-02-05 14:12",
    authors: "",
    sections: "Actualidad",
    tags: "Australia, Compañías, Energía, Personalidades, Tecnología",
    comments: "",
    access_level: "free",
    article_type: "",
    reader_type: "anonymous",
    image: "https://cdni.rt.com/actualidad/public_images/2018.02/original/5a78608808f3d9fa588b4567.jpg"
};

(function (d, s) {
var sf = d.createElement(s); 
sf.type = 'text/javascript'; 
sf.async = true;
sf.src = (('https:' == d.location.protocol) 
? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
: 'http://t.contentinsights.com') + '/stf.js';
var t = d.getElementsByTagName(s)[0]; 
t.parentNode.insertBefore(sf, t);
})(document, 'script');
</script><!-- contentinsights counter -->
<!-- Запрос на восстановление регистрационной информации -->
</body>
</html>