<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es">
    <head>
                <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="format-detection" content="telephone=yes">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimzied" content="width">
        <meta http-equiv="cleartype" content="on">
        <meta name="navigation" content="tabbed" >
        <meta property="og:site_name" content="RT en Español">
        <meta property="fb:admins" content="1208719029"/>
        <meta property="fb:app_id" content="272487402772119"/>
        <meta property="fb:pages" content="296334033272,1617180398564925,137254146931398,517943768564992,438569186541152,983067238497760,748645601988049" />
        <meta name="description" content="Miles de vecinos se movilizan por la defensa del medio ambiente. " />

                                    <link rel="canonical" href="https://actualidad.rt.com/actualidad/273830-plan-lucha-calles-rechazo-fracking-argentina" />
                    
                    <meta property="og:type" content="article">
                    <meta property="og:url" content="https://actualidad.rt.com/actualidad/273830-plan-lucha-calles-rechazo-fracking-argentina">
                    <meta property="og:title" content="&quot;El plan de lucha es en las calles&quot;: Masivo rechazo al &#039;fracking&#039; en una provincia argentina">
        
                                    <meta property="og:description" content="Miles de vecinos se movilizan por la defensa del medio ambiente. "/>
                    
                    <meta name="mediator_published_time" content="2018-05-31T15:23:46+00:00" />
        
                    <meta property="og:image" content="https://cdni.rt.com/actualidad/public_images/2018.05/article/5b0da1aa08f3d9e43d8b4567.jpg"/>
        
            <meta name="twitter:site" content="@ActualidadRT">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:image:width" content="630">
    <meta name="twitter:image:height" content="354">

                                <meta name="mediator_author" content="Leandro Lutzky"/>
        
        <link href="https://plus.google.com/117205813728682314068" rel="publisher" />
        <meta name="apple-itunes-app" content="app-id=649316948, app-argument=spanishrtnews://articles/273830" />

                    <meta name="publish-date" content="2018-05-31 15:23:46">
        
        <title>&quot;El plan de lucha es en las calles&quot;: Masivo rechazo al &#039;fracking&#039; en una provincia argentina - RT</title>
        <!-- Tell Google that we're already on the mobile version
        <link rel="alternate" media="handheld" href="">  -->
        <!-- Favicon -->
        	<link rel="amphtml" href="https://actualidad.rt.com/actualidad/273830-plan-lucha-calles-rechazo-fracking-argentina/amp">
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
        <link rel="icon" href="/favicon.ico" type="image/x-icon">
        <link rel="apple-touch-icon" href="/static/img/apple-touch-icon-precomposed.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/img/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/img/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/img/apple-touch-icon-144x144-precomposed.png">

        	            <!-- rev-hash -->
<link rel="stylesheet" href="/static/css/template.css?v=47a5f14e3fda0a5f98dfgsdf13a2sdf21b15177g38gth7545447745374816786rt38"/>
<!-- end -->
        	


            <script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function () {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                            '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>

            
                                <script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function () {
                        var s = document.getElementsByTagName('script')[0]
                                , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script>
                
            

<!--  -->
                                    
                            
	
																						 

	


	
	
	



<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/21621977877/ESP_BILLBOARD', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1512465520784-0').addService(googletag.pubads());
    googletag.defineSlot('/21621977877/ESP_VERTICAL_RIGHT_TOP', [300, 250], 'div-gpt-ad-1512465703066-0').addService(googletag.pubads());
    googletag.defineSlot('/21621977877/ESP_VERTICAL_RIGHT_BOTTOM', [[300, 600], [160, 600], [300, 250]], 'div-gpt-ad-1512465939396-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Section', ['ESP_OTHER_main']).setTargeting('subsection', ['ESP_OTHER_other']).setTargeting('Page_type', ['news']);
    googletag.enableServices();
  });
</script>


            
<!--  -->


        </head>

        <body  data-component='Body' onclick="return {paddingForOffers: 'body_padding-top_js'}">
            
                            <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NZWXN9"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>window.dataLayer = [];(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NZWXN9');</script>
                <!-- End Google Tag Manager -->
            
            <div class="js-feedback-all feedbackall">
  <div class='feedbackall__theme-mensaje'>
    <a class="js-feedback-all-close feedbackall__buton-close" href="javascript:">X</a>
    <form class="feedbackall__wrapper" id="feedback-all" action="">
      <h3 class="feedbackall__title">Mensaje a RT</h3>
      <div class="input-text">
        <span class="input-text__title">Nombre *</span>
        <label class="input-text__label" id="feedback-add-input-text"></label>
        <span class="feedbackall__error" id="feedback-name-error">Error message here</span>
      </div>
      <div class="input-text">
        <span class="input-text__title">Correo electrónico *</span>
        <label class="input-text__label">
          <input type="text" class="input-text__name" name="feedback-email">
        </label>
        <span class="feedbackall__error" id="feedback-email-error">Error message here</span>
      </div>
      <div class="textarea">
        <span class="textarea__title">Su comentario *</span>
        <div class="textarea__label">
          <textarea class="textarea__comment" id="textarea__comment" rows="10" cols="45" name="feedback-comment"></textarea>
        </div>
        <span class="textarea__number" id="textarea__number">1 800</span>
        <span class="feedbackall__error" id="feedback-comment-error">Error message here</span>
  
      </div>
      <p class="feedback__buttom">
        <input class="feedback__submit" type="submit"  value="Enviar">
      </p>
      
      <div class="feedback__load-animation" style="display: none">
          <div class="load-animation"></div>
          <div class="feedback__load-text">Wait please...</div>
      </div>
      
      <p class="feedback__errorr"></p>
      <p class="feedback__sent"></p>
    </form>
  </div>
</div>
                                        <div class="button-feedback">
                    <a class="js-open-feedback button-feedback__item" href="javascript:">
                        feedback
                    </a>
                </div>
            
    
            <div class="b-layout">

                                                <div class="offers" data-component='Offers' onclick="return {
                showAtMobileClass: 'offers_mobile_js',
                chromeModifier: 'extension-browser__chrome',
                firefoxModifier: 'extension-browser__firefox'
            };"></div>
                
    
                    	
                    <div class="layout__header" id="layout__header">
                        <div class="page-header"><div class="page-header__section page-header__section_gray"><div class="page-header__content"><ul class="page-header__langs extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" lang="en" href="//www.rt.com/" target="_blank">ENG</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ar" href="//arabic.rt.com/" target="_blank">العربية</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//russian.rt.com/" target="_blank">РУС</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="de" href="//deutsch.rt.com/" target="_blank">DE</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="fr" href="//francais.rt.com/" target="_blank">FR</a></li></ul><ul class="page-header__media-projects extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" lang="en" href="//ruptly.tv/" target="_blank">RUPTLY</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//russian.rt.com/inotv" target="_blank">ИНОТВ</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//rtd.rt.com/" target="_blank">RTД</a></li></ul><ul class="page-header__specials-links extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" href="/sp/lideres">Líderes Mundiales</a></li><li class="extend-nav__item"><a class="extend-nav__link" href="/sp/los_cinco">Los Cinco</a></li><li class="extend-nav__item"><a class="extend-nav__link" href="/rtpedia">RTpedia</a></li></ul><ul class="page-header__alternative-links extend-nav"><li class="extend-nav__item extend-nav__item_right"><div class="about-menu"><span class="about-menu__title">Acerca de RT</span><ul class="about-menu__list"><li class="about-menu__item"><a class="about-menu__link" href="/acerca/quienes_somos">Quiénes somos</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/contactos">Contactos</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/equipo">Equipo</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/cobertura">Cobertura</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/carrera">Carrera en RT</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/condiciones_de_uso">Condiciones de uso</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/aplicaciones">Aplicaciones de RT</a></li></ul></div></li><li class="extend-nav__item extend-nav__item_right"><a href="/feed" class="extend-nav__link extend-nav__link_rss">RSS</a></li><li class="extend-nav__item extend-nav__item_right"><a href="/acerca/aplicaciones" class="extend-nav__link">Aplicaciones</a></li></ul></div></div><div class="page-header__section page-header__main-section" data-component='FloatMobileHead' onclick="return {
            behaviorClass: 'page-header__mobile-head_js',
            headerTopIntervalClass: 'page-header__top-interval_js'
        }"><div class="page-header__content"><div class="page-header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">Sepa más</span></a></div><a href="/en_vivo" class="page-header__link-vivo link-vivo">
                    EN VIVO
                </a><ul class="page-header__mobile-menu mobile-menu"><li class="mobile-menu__item"><a class="mobile-menu__link js-open-feedback">m</a></li><li class="mobile-menu__item"><a class="mobile-menu__link" data-component='ToggleButton' onclick="return {prop: 'searchWindow'}">S</a></li><li class="mobile-menu__item"><a class="mobile-menu__link" data-component='ToggleButton' onclick="return {prop: 'menuWindow'}">M</a></li></ul><div class="page-header__search search-form"  data-component='HeaderSearch' onclick="return {showClass: 'page-header__search_show_js'}"><form class="search-form__form" action="/search" id="cse" ><input type="text" name="q" value="" class="search-form__input search-form__input_header" maxlength="100" /><label class="search-form__label search-form__label_header"><input class="search-form__button search-form__button_header" type="submit" value="Buscar"></label></form><time class="page-header__date date">16:12 GMT, May 31, 2018</time></div></div></div><div class="page-header__section page-header__nav" data-component='MainMenu' onclick="return {
            fixedClass: 'page-header__nav_float_js',
            showClass: 'page-header__nav_show_js'
        };"><div class="page-header__content"><ul class="main-menu"  data-component='MultilevelMenu' onclick="return {
            showClass: 'main-menu__sub-menu_show_js',
            topClass: 'main-menu_top_65'
        };" ><li class="main-menu__item
                 main-menu__item_noticias                 "><a href="/todas_las_noticias" class="main-menu__link">Noticias</a></li><li class="main-menu__item
                                "><a href="/viral" class="main-menu__link">Viral</a></li><li class="main-menu__item
                                "><span class="main-menu__sub-title" data-click="toggleSubMenu">Programas</span><ul class="main-menu__sub-menu"><li class="main-menu__sub-item "><a href="/programas" class="main-menu__sub-link">Todos los programas</a></li><li class="main-menu__sub-item "><a href="/programas/cartas-mesa" class="main-menu__sub-link">Cartas sobre la mesa</a></li><li class="main-menu__sub-item "><a href="/programas/cocina-politica" class="main-menu__sub-link">Cocina política</a></li><li class="main-menu__sub-item "><a href="/programas/conversando-correa" class="main-menu__sub-link">Conversando con Correa</a></li><li class="main-menu__sub-item "><a href="/programas/deportes_reportes" class="main-menu__sub-link">Deportes en reportes</a></li><li class="main-menu__sub-item "><a href="/programas/detras_de_la_noticia" class="main-menu__sub-link">Detrás de la noticia</a></li><li class="main-menu__sub-item "><a href="/programas/gran-peregrinaje-americano" class="main-menu__sub-link">El gran peregrinaje americano</a></li><li class="main-menu__sub-item "><a href="/programas/zoom" class="main-menu__sub-link">El Zoom</a></li><li class="main-menu__sub-item "><a href="/programas/en-la-mira" class="main-menu__sub-link">En la mira</a></li><li class="main-menu__sub-item "><a href="/programas/entrevista" class="main-menu__sub-link">Entrevista</a></li><li class="main-menu__sub-item "><a href="/programas/especial" class="main-menu__sub-link">Especial</a></li><li class="main-menu__sub-item "><a href="/programas/keiser_report" class="main-menu__sub-link">Keiser report</a></li><li class="main-menu__sub-item "><a href="/programas/la_lista_de_erick" class="main-menu__sub-link">La lista de Erick</a></li><li class="main-menu__sub-item "><a href="/programas/mundo-redondo" class="main-menu__sub-link">Mundo Redondo</a></li><li class="main-menu__sub-item "><a href="/programas/rt_reporta" class="main-menu__sub-link">RT reporta</a></li><li class="main-menu__sub-item "><a href="/programas/un_dia_con" class="main-menu__sub-link">Un día con…</a></li></ul></li><li class="main-menu__item
                                "><a href="/opinion" class="main-menu__link">Opinión</a></li><li class="main-menu__item
                                "><span class="main-menu__sub-title" data-click="toggleSubMenu">Multimedia</span><ul class="main-menu__sub-menu"><li class="main-menu__sub-item "><a href="/rtplay" class="main-menu__sub-link">RT Play</a></li><li class="main-menu__sub-item "><a href="/video" class="main-menu__sub-link">Videos</a></li><li class="main-menu__sub-item "><a href="/galerias" class="main-menu__sub-link">Galerías</a></li><li class="main-menu__sub-item "><a href="/programas/promo" class="main-menu__sub-link">Promo</a></li></ul></li><li class="main-menu__item
                 main-menu__item_herbal                 "><a href="/360" class="main-menu__link">Videos en 360</a></li><li class="main-menu__item
                 main-menu__item_cobertura                 "><a href="/en_vivo" class="main-menu__link">Véanos en TV</a></li><li class="main-menu__item
                 main-menu__item_equipo                 "><a href="/acerca/equipo" class="main-menu__link">Equipo de RT</a></li></ul></div></div></div>                    </div>

                
    
                                    <div class="b-wrapper b-wrapper_long-read">

                                            <div class="breaking-news red-line"><div class="red-line_text"><a class="red-line_link" href="/actualidad/273834-merkel-aranceles-eeuu-amenazan-escalada">

        
                Merkel: Los aranceles de EE.UU. amenazan con una "escalada en espiral" en el comercio global

        
            </a></div></div>

                    
                
                    	
	<div class="section section_long-read" id="long-read">
	<div class="column static-all-100">    	
	    	            			<div class="cell cell_long-read">
				<div class="arcticle arcticle_long-read long-read js-long-read">
					<h1 class="arcticle-heading">
			          "El plan de lucha es en las calles": Masivo rechazo al 'fracking' en una provincia argentina
			        </h1>

			        <div class="time-public">
			            Publicado: 31 may 2018 15:23 GMT
			            
			        </div>

                                			        <script>
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script>

    

                    <div class="buttons-social-networks ">
                <script type="text/javascript">
                var socialShareText = '&quot;El plan de lucha es en las calles&quot;: Masivo rechazo al &#039;fracking&#039; en una provincia argentina';
                function htmlspecialcharsDecode(text) {
                    return text
                            .replace(/&amp;/g, "&")
                            .replace(/&lt;/g, "<")
                            .replace(/&gt;/g, ">")
                            .replace(/&quot;/g, "\"")
                            .replace(/&#039;/g, "\'");
                }
                var decodeSocialText = htmlspecialcharsDecode(socialShareText);
                </script>
                <div class="addthis_inline_share_toolbox_2q2o " data-url="https://actualidad.rt.com/actualidad/273830-plan-lucha-calles-rechazo-fracking-argentina" data-title="&quot;El plan de lucha es en las calles&quot;: Masivo rechazo al &#039;fracking&#039; en una provincia argentina" ></div>
                <script type="text/javascript">
                    var addthis_share = {
                        url: "https://actualidad.rt.com/actualidad/273830-plan-lucha-calles-rechazo-fracking-argentina",
                        title: decodeSocialText,
                        templates: {
                            twitter: decodeSocialText + ' ' + 'https://es.rt.com/5vae via @ActualidadRT'
                        }
                    };
                </script>
            </div>
        
    


                                
				    <div class="arcticle-media arcticle-media_js_wide">
		                				                    		                        <img src="https://cdni.rt.com/actualidad/public_images/2018.05/original/5b0da1aa08f3d9e43d8b4567.jpg"  alt="&quot;El plan de lucha es en las calles&quot;: Masivo rechazo al &#039;fracking&#039; en una provincia argentina">

		                        
		                            <div class="arcticle-media__caption">
		                                
		                                
		                                    <span class="arcticle-media__caption-item">Manifestantes de General Alvear, Mendoza (Argentina), se opnen al 'fracking' el 12 de mayo del 2018.</span>

		                                  

		                                                                             / 		                                    
		                                        <span class="arcticle-media__caption-item">Cortesía de la Asamblea del Pueblo de Alvear</span>

		                                    
		                                		                                
		                                
		                            </div>


		                        
		                    
		                
		            </div>		            

			        <div class="arcticle-content js-mediator-article" id="article-start">
			            <p>Miles de argentinos se movilizan contra el 'fracking', una t&eacute;cnica para extraer gas y petr&oacute;leo de yacimientos no convencionales, porque consideran que da&ntilde;a al medio ambiente. Puntualmente, en <strong>la provincia de Mendoza</strong> se est&aacute;n desarrollando manifestaciones masivas, asambleas, charlas y debates abiertos para intentar frenar la actividad en los distintos rincones de aquel distrito monta&ntilde;oso, sumado a la batalla judicial y legislativa que emprendieron los ambientalistas. Adem&aacute;s, como si fuera una pel&iacute;cula, la filtraci&oacute;n de documentos secretos denominada Ecoleaks revel&oacute; la contaminaci&oacute;n del <a href="https://actualidad.rt.com/actualidad/267948-atuel-historia-rio-robado-argentina" target="_blank" rel="noopener noreferrer">r&iacute;o Atuel</a>; la pelea contra los capitales privados se desat&oacute; en todos los frentes.</p>
<p>El 8 de marzo se public&oacute; un decreto en la provincia donde se autoriza y reglamenta este tipo de explotaci&oacute;n energ&eacute;tica. Mendoza est&aacute; gobernada por Alfredo Cornejo, un aliado del mandatario <a href="https://actualidad.rt.com/rtpedia/183657-mauricio-macri-argentina-presidencia" target="_blank" rel="noopener noreferrer">Mauricio Macri</a> y presidente de la Uni&oacute;n C&iacute;vica Radical, cuya estructura partidaria le fue cedida al actual Gobierno argentino para tener presencia electoral en todo el pa&iacute;s de cara a los comicios del 2015, por ello Cambiemos es una alianza entre varias fuerzas pol&iacute;ticas. Desde que se impuls&oacute; aquella determinaci&oacute;n local sobre el 'fracking', <strong>las protestas fueron en aumento.</strong></p>
    <figure class="quotation">
            <img src="https://cdni.rt.com/actualidad/public_images/2018.05/original/5b0da3a5e9180f640f8b4567.png" alt="Esteban Servat, científico." height="90" width="90">
    
    <figcaption>
        &quot;A un mes de haber publicado el documento, toda la provincia está levantada contra el &#039;fracking&#039;, como nunca se levantó antes. Es una revolución&quot;.
        <cite>
            Esteban Servat, científico.
        </cite>
    </figcaption>
</figure>
<p><strong></strong>"La primera marcha fue el 23 de abril y luego siguieron otras con un alto porcentaje de la poblaci&oacute;n en las calles", repasa Pilar Castilla, miembro de la Asamblea del Pueblo de Alvear, un departamento al sur de la provincia. Seg&uacute;n relata, los antecedentes de otras manifestaciones contra la miner&iacute;a "marcaron a fuego" a la poblaci&oacute;n porque lograron que se sancione una ley restrictiva, y pretende que se contin&uacute;e por esa v&iacute;a. "<strong>Mendoza es un desierto</strong>, las movilizaciones son por la defensa de la producci&oacute;n de alimentos y el uso del agua, que es escasa y ancestral, ya desde los pueblos huarpes" &ndash;comunidades abor&iacute;genes&ndash;, resalta.</p>
    <div class="rtcode"><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Inmensa marcha ahora en Gral Alvear (Mendoza) por el agua y contra el <a href="https://twitter.com/hashtag/fracking?src=hash&amp;ref_src=twsrc%5Etfw">#fracking</a> <a href="https://t.co/HmQkbDZuWw">pic.twitter.com/HmQkbDZuWw</a></p>&mdash; Enrique Viale (@EnriqueViale) <a href="https://twitter.com/EnriqueViale/status/995328619961618432?ref_src=twsrc%5Etfw">12 de mayo de 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>

<p>Castilla relata que las primeras convocatorias encontraron a los vecinos protestando contra el aumento de las tarifas que se produjo en el pa&iacute;s, "con productores que no pod&iacute;an vender sus frutas porque no ten&iacute;an precio". Pero luego se sum&oacute; y masific&oacute; el reclamo ambiental: "<strong>Estamos en un estado generalizado de movilizaci&oacute;n</strong> y discusi&oacute;n", grafica. La militante explica que la estrategia es repartir panfletos, brindar charlas en las escuelas donde les permitan el acceso, plantear debates en clubes de barrio, asociaciones vecinales e instituciones. "El plan de lucha es en la calle", resume. A ello se abocan las Asambleas Mendocinas Por el Agua Pura (AMPAP), que nuclean a todas las organizaciones que defienden la naturaleza en la zona.</p>
<h3>&iquest;Qu&eacute; es el 'fracking' y por qu&eacute; molesta tanto?</h3>
<p>Su nombre en espa&ntilde;ol es fractura hidr&aacute;ulica, pero siempre fue m&aacute;s conocido por el t&eacute;rmino anglosaj&oacute;n. Se trata de una <strong>t&eacute;cnica para</strong> <strong>extraer gas y petr&oacute;leo de yacimientos no convencionales</strong>, cuyas formaciones geol&oacute;gicas se encuentran a miles de metros de profundidad y para obtener el producto energ&eacute;tico se debe perforar la roca que alberga los hidrocarburos a lo largo de varios kil&oacute;metros. Seg&uacute;n explica el cient&iacute;fico Esteban Servat, bajo este mecanismo se inyectan unos <strong>30 millones de litros de agua</strong> con alta presi&oacute;n por cada pozo generado y <strong>m&aacute;s de 600 qu&iacute;micos</strong>, que les quitan el sue&ntilde;o a los ambientalistas. Adem&aacute;s, se emplean arenas sil&iacute;cias que se utilizan en la mezcla para mantener abiertas las fracturas, "pero que son altamente <strong>nocivas para la salud</strong>, porque en el aire causan una gran cantidad de problemas respiratorios".</p>
    <div class="rtcode"><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">👫📹Toda una provincia en contra del fracking. En Mendoza la población rechaza el proyecto del gobernador Cornejo (<a href="https://twitter.com/DifusionCornejo?ref_src=twsrc%5Etfw">@DifusionCornejo</a>) resistiendo en las calles. Los medios no dan cobertura al reclamo.<a href="https://twitter.com/hashtag/Mendoza?src=hash&amp;ref_src=twsrc%5Etfw">#Mendoza</a> <a href="https://twitter.com/hashtag/Marcha?src=hash&amp;ref_src=twsrc%5Etfw">#Marcha</a> <a href="https://twitter.com/hashtag/video?src=hash&amp;ref_src=twsrc%5Etfw">#video</a> <a href="https://t.co/dm5SrwvDsj">pic.twitter.com/dm5SrwvDsj</a></p>&mdash; La Pelota Sindical (@lpsargentina) <a href="https://twitter.com/lpsargentina/status/989815262580002816?ref_src=twsrc%5Etfw">27 de abril de 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>

<p>"Es una t&eacute;cnica desesperada, que viene a desarrollarse como &uacute;ltima instancia en un planeta donde el petr&oacute;leo se est&aacute; extinguiendo", opina el experto. Asimismo, a&ntilde;ade que "el problema m&aacute;s importante del 'fracking' es la <strong>contaminaci&oacute;n de las napas de agua</strong>, los acu&iacute;feros, porque en el proceso de extracci&oacute;n, lo que se inyecta trabaja de modo vertical y horizontal". En otras palabras, grafica: "Imaginate que a 3.000 o 4.000 metros de profundidad, el entubado no es perfecto, la menor actividad s&iacute;smica lo puede fisurar y se filtrar&iacute;a el material t&oacute;xico hacia las distintas napas de agua subterr&aacute;neas".</p>
<p>Asimismo, el investigador sostiene que "la tendencia mundial es hacia su prohibici&oacute;n", debido a la contaminaci&oacute;n que genera y la posibilidad de "causar terremotos". Sin embargo, desde la industria, el Estado y los defensores de la actividad esta teor&iacute;a es <a href="https://www.ypf.com/energiaypf/Novedades/Paginas/YPF-Chevron_fantasmas_detras_fracking.aspx" target="_blank" rel="noopener noreferrer">refutada</a> &mdash;seg&uacute;n el ge&oacute;logo Ernesto Gallegos no existen argumentos cient&iacute;ficos para decir que se produce contaminaci&oacute;n o movimientos s&iacute;smicos&mdash;. &nbsp;No obstante, Esteban se&ntilde;ala que Mendoza "es una provincia des&eacute;rtica, donde solo el 30% de su territorio es cultivable gracias al trabajo humano que canaliz&oacute; los pocos r&iacute;os que tiene". Y va m&aacute;s all&aacute;: "<strong>Ya hay crisis h&iacute;drica</strong> desde hace a&ntilde;os porque el agua no alcanza para la industria ni la producci&oacute;n, pero les van a dar esas grandes cantidades de agua a las petroleras del 'fracking' para que la contaminen. Adem&aacute;s, es una provincia s&iacute;smica y van a agregar una actividad que genera sismos". &nbsp;</p>
<h3>Ecoleaks: El Assange argentino</h3>
<p>Servat vivi&oacute; durante diez a&ntilde;os en Silicon Valley (EE.UU.), donde se dedicaba a la biotecnolog&iacute;a, pero decidi&oacute; radicarse en Mendoza a ra&iacute;z de las luchas ambientales emprendidas por su poblaci&oacute;n. Era un ciudadano m&aacute;s de la zona rural provincial, hasta que un d&iacute;a recibi&oacute; un <a href="https://leaks.eco/uploads/1/1/8/0/118016447/fracking_secret_government_report.pdf" target="_blank" rel="noopener noreferrer">documento</a> secreto, de fuentes que prefiere preservar. El informe, proveniente del Departamento General de Irrigaci&oacute;n, es decir, el Estado, contiene <strong>informaci&oacute;n sensible sobre la contaminaci&oacute;n del r&iacute;o Atuel</strong>, cerca de los emprendimientos de 'fracking' que comenzaron a instalarse en aquella regi&oacute;n sudamericana.</p>
	<div class="arcticle-media arcticle-media_js_slider">
            <img src="https://cdni.rt.com/actualidad/public_images/2018.05/original/5b0da9c7e9180fd9118b4568.jpg"  >
               <div class="arcticle-media__caption"><span class="arcticle-media__caption-item">El científico Esteban Servat trabaja en su laboratorio. </span>

                                                     /                                             <span class="arcticle-media__caption-item">Cortesía de Esteban Servat</span></div>    </div>


<p>Al ver los resultados del estudio, el cient&iacute;fico hizo todo lo posible para difundirlo y junto a un grupo de colaboradores abri&oacute; el sitio <a href="https://leaks.eco/home.html" target="_blank" rel="noopener noreferrer">EcoLeaks</a>, inspirado en <a href="https://actualidad.rt.com/actualidad/165058-wikileaks-revelaciones-assange" target="_blank" rel="noopener noreferrer">WikiLeaks</a>, la organizaci&oacute;n fundada por <a href="https://actualidad.rt.com/actualidad/164995-julian-assange-wikileaks" target="_blank" rel="noopener noreferrer">Julian Assange</a> que se dedica a filtrar documentos manteniendo el anonimato de sus fuentes. Por ahora, Servat no corre la misma suerte que Assange, quien se mantiene refugiado en la embajada ecuatoriana en Londres desde 2012 tras pesar en su contra una orden de detenci&oacute;n por parte de la Justicia brit&aacute;nica.</p>
<p>Sin embargo, <strong>el intendente de Alvear, Walther Marcolini, demand&oacute; al ambientalista</strong> por "calumnias e injurias", aunque el 29 de mayo el denunciante no se present&oacute; a la conciliaci&oacute;n pactada en un juzgado local. "A &uacute;ltimo momento cambiaron el edificio de la cita por otro a tres kil&oacute;metros de distancia, para evitar el apoyo de la gente,&nbsp;que igual se traslad&oacute; para acompa&ntilde;ar", resalta. As&iacute; las cosas, este informe se viraliz&oacute; r&aacute;pidamente entre los mendocinos: "A un mes de haberlo publicado, toda la provincia est&aacute; levantada contra el 'fracking', como nunca se levant&oacute; antes. <strong>Es una revoluci&oacute;n</strong>", se enorgullece.</p>
    <figure class="quotation">
            <img src="https://cdni.rt.com/actualidad/public_images/2018.05/original/5b0da27708f3d9473e8b4567.png" alt="Jorge Sosa, diputado provincial oficialista de Mendoza por la Unión Cívica Radical (UCR)." height="90" width="90">
    
    <figcaption>
        &quot;También tenés contaminación de los vehículos en la calle o en las cloacas de la ciudad, que es terrible, y en toda actividad humana. Pero se maneja y se controla&quot;.
        <cite>
            Jorge Sosa, diputado provincial oficialista de Mendoza por la Unión Cívica Radical (UCR).
        </cite>
    </figcaption>
</figure>
<p>En julio del 2017 el Gobierno local autoriz&oacute; la exploraci&oacute;n de pozos para probar este mecanismo de extracci&oacute;n energ&eacute;tica, mediante una resoluci&oacute;n. El estudio filtrado est&aacute; fechado el 28 de noviembre, y se hizo para analizar su impacto ambiental en Malarg&uuml;e, una ciudad mendocina. "Todo sali&oacute; mal, y quieren garantizar que en base a eso todo va a salir bien", expresa el entrevistado. Concretamente, "se hicieron pruebas en cuatro pozos y de ellos, tres contienen <strong>alto grado de contaminaci&oacute;n</strong> <strong>de hidrocarburos</strong>, solo con cinco meses de funcionamiento". A su vez, agrega: "Dos tienen cuatro veces el l&iacute;mite permitido, y la tercera es siete veces superior. El Gobierno lo ocult&oacute;, no se present&oacute; este informe que dec&iacute;a que el 'fracking' ya estaba contaminando la napa de agua". En marzo de este a&ntilde;o se public&oacute; el decreto gubernamental que autoriza la actividad, desatando la reacci&oacute;n popular.</p>
    <div class="rtcode"><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">No al Fracking: otra protesta ahora contra el municipio<a href="https://t.co/FxxYJVr36U">https://t.co/FxxYJVr36U</a> <a href="https://t.co/iFjXNY7cJC">pic.twitter.com/iFjXNY7cJC</a></p>&mdash; Radio 1 Alvear (@unoalvear) <a href="https://twitter.com/unoalvear/status/998895377725181952?ref_src=twsrc%5Etfw">22 de mayo de 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>

<p>Adem&aacute;s, el entendido denuncia p&uacute;blicamente que muchos de los informes estatales carecen de rigurosidad: "En la Universidad Tecnol&oacute;gica Nacional (UTN) de Mendoza, donde se realizan las muestras, un representante de la petrolera del 'fracking', el ingeniero Ricardo Fuentes de El Tr&eacute;bol Sociedad An&oacute;nima, es al mismo tiempo el <strong>decano en la universidad</strong>. Adem&aacute;s, es representante del Instituto Argentino del Petr&oacute;leo y del Gas (IAPG). Es un conjunto de conflictos de intereses enorme".</p>
<h3>"Hay cerco medi&aacute;tico"</h3>
<p>Julieta Lavarello es abogada y se encarga de&nbsp;trasladar hacia&nbsp;los papeles las movilizaciones contra la actividad extractiva. Entre escritos y recorridas en los juzgados, logr&oacute; que el reclamo de las asambleas llegue a la Suprema Corte provincial. Como medida extraordinaria, lo que se plantea es que esta clase de operatorias <strong>es inconstitucional</strong> porque se viola el art&iacute;culo 41, donde dice que todos los habitantes gozan del <strong>derecho a un ambiente sano</strong>. En Argentina, seg&uacute;n el concepto de supremac&iacute;a constitucional, ninguna norma debe ir en contra de aquel libro, que es la ley m&aacute;xima del pa&iacute;s. As&iacute; las cosas, los jueces todav&iacute;a deben resolver el litigio.</p>
    <div class="rtcode"><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">En el día de la patria decimos <a href="https://twitter.com/hashtag/NoAlFracking?src=hash&amp;ref_src=twsrc%5Etfw">#NoAlFracking</a> <br>Por una <a href="https://twitter.com/hashtag/ArgentinaSinFracking?src=hash&amp;ref_src=twsrc%5Etfw">#ArgentinaSinFracking</a>, <a href="https://twitter.com/hashtag/MendozaSinFracking?src=hash&amp;ref_src=twsrc%5Etfw">#MendozaSinFracking</a> <br>Presentes en feria de Mataderos <a href="https://t.co/XVO3h6NSmZ">pic.twitter.com/XVO3h6NSmZ</a></p>&mdash; ArgentinaSinFrackingBsAs (@SinFrackingBsAs) <a href="https://twitter.com/SinFrackingBsAs/status/1000068232911446016?ref_src=twsrc%5Etfw">25 de mayo de 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>

<p>Por su parte, Lavarello resalta que "hicieron los pozos sin ning&uacute;n tipo de autorizaci&oacute;n; el decreto sali&oacute; despu&eacute;s". Asimismo, subraya que los estudios de impacto ambiental se realizaron a destiempo. Si bien es cierto que los ambientalistas saben que el agua del r&iacute;o Atuel est&aacute; contaminada, a ra&iacute;z del informe difundido por Servat, la letrada explica: "No sabemos si esa agua estaba contaminada desde antes, porque Malarg&uuml;e tiene mucha explotaci&oacute;n de petr&oacute;leo, o si se debe a la explotaci&oacute;n de estos cinco pozos de 'fracking'". La batalla legal es otro frente dif&iacute;cil, sobre todo considerando que la Justicia rechaz&oacute; dos de los tres amparos presentados por la entrevistada.</p>
<p>Adem&aacute;s, la consultada destaca que hay una <strong>"gran criminalizaci&oacute;n de la protesta"</strong>. En ese aspecto, <a href="http://laizquierdadiario.com/Denuncian-que-policia-simulo-una-agresion-en-marcha-contra-el-fracking-en-San-Rafael" target="_blank" rel="noopener noreferrer">La Izquierda Diario</a> public&oacute; que&nbsp;Mauricio Guajardo Villegas, un joven que protestaba contra el 'fracking' frente a la C&aacute;mara de Comercio de San Rafael, Mendoza, se encuentra imputado por "lesiones dolosas graves y agravadas", tras una supuesta agresi&oacute;n hacia un polic&iacute;a. Sin embargo, en los videos de aquella jornada se observa como el uniformado traslad&oacute; su motocicleta hacia los protestantes y simul&oacute; una ca&iacute;da, que luego justificar&iacute;a la ins&oacute;lita acci&oacute;n penal.</p>
    <div class="rtcode"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FMinutoYA%2Fvideos%2F1650271108401744%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div>

<p></p>
<p>Desde otro punto de vista, Lavarello se&ntilde;ala que la petrolera involucrada en el conflicto &mdash;El Tr&eacute;bol&mdash; tiene como uno de sus grandes accionistas al grupo Vila-Manzano, que posee importantes medios de comunicaci&oacute;n en Argentina: "Hay cerco medi&aacute;tico", opina. Mientras tanto, la Gobernaci&oacute;n aprob&oacute; en mayo de este a&ntilde;o realizar nuevos pozos en Malarg&uuml;e para hacer estudios de impacto ambiental y avanzar con el proyecto energ&eacute;tico. "<strong>Tienen la urgencia de aprobar todo</strong> porque detr&aacute;s de cada pedido hay una empresa con la intenci&oacute;n de explotar. La cuesti&oacute;n ambiental no les importa", considera. Todo ello sin mencionar que el pa&iacute;s forma parte del <a href="https://ec.europa.eu/clima/policies/international/negotiations/paris_es" target="_blank" rel="noopener noreferrer">Acuerdo de Par&iacute;s</a>, donde las naciones se comprometen a reducir las emisiones de agentes contaminantes para disminuir el calentamiento global.</p>
<h3>"No estamos lejos de prohibir el fracking"</h3>
<p>"Hace diez a&ntilde;os Mendoza logr&oacute; algo hist&oacute;rico contra la megaminer&iacute;a, una ley modelo en el pa&iacute;s", recuerda Servat, y a&ntilde;ade: "No estamos lejos de lograr prohibir el fracking. En solo unas semanas ingresaron siete proyectos de ley, por toda la movilizaci&oacute;n popular. <strong>Hay que sacar una norma antes del Mundial</strong>, porque cuando estemos distra&iacute;dos van a meter todos los pozos de 'fracking' que quieran. El modelo avanza r&aacute;pidamente y a gran escala, porque si no, no tiene rentabilidad". La abogada, por su parte, opina que el 'fracking' hoy en d&iacute;a no cumple con la ley ambiental local, pero a&uacute;n as&iacute;,&nbsp;otra legislaci&oacute;n que limite la actividad ser&iacute;a importante. Hasta la fecha, los grupos involucrados en la problem&aacute;tica&nbsp;llevaron 42.852 firmas al parlamento local para pedir la restricci&oacute;n de este mecanismo no convencional.</p>
	<div class="arcticle-media arcticle-media_js_slider">
            <img src="https://cdni.rt.com/actualidad/public_images/2018.05/original/5b0da1db08f3d90b3e8b456d.jpg"  >
               <div class="arcticle-media__caption"><span class="arcticle-media__caption-item">Vecinos de General Alvear, Mendoza, protestan contra el 'fracking'.</span>

                                                     /                                             <span class="arcticle-media__caption-item">Cortesía de la Asamblea del Pueblo de Alvear</span></div>    </div>


<p>Sin embargo, <strong>el oficialismo domina la legislatura mendocina</strong>; ninguna norma podr&iacute;a aprobarse sin su consentimiento. Consultado por RT, el diputado provincial de la UCR &mdash;el partido gobernante&mdash; Jorge Sosa destaca que la postura de su bloque "es desarrollar las t&eacute;cnicas". En otras palabras, seguir&aacute;n adelante con su pol&iacute;tica energ&eacute;tica: "No es que no haya riesgo de contaminaci&oacute;n, pero no encuentro la dimensi&oacute;n de cat&aacute;strofe ambiental que plantean", expresa el legislador. As&iacute; las cosas, a&ntilde;ade: "Tambi&eacute;n ten&eacute;s contaminaci&oacute;n de los veh&iacute;culos en la calle o en las cloacas de la ciudad, que es terrible, y en toda actividad humana. Pero se maneja y se controla". &nbsp;</p>
<p>Vale destacar que el proceso de fractura hidr&aacute;ulica ingres&oacute; al pa&iacute;s en 2013, durante el Gobierno de <a href="https://actualidad.rt.com/actualidad/167591-cristina-fernandez-kirchner-argentina" target="_blank" rel="noopener noreferrer">Cristina Kirchner</a>, tras el <a href="https://www.ypf.com/energiaypf/Novedades/Paginas/novedades-interna-Desde_hoy_esta_vigente_el_acuerdo_YPF-Chevron_ambito_financiero.aspx" target="_blank" rel="noopener noreferrer">acuerdo</a> entre Yacimientos Petrol&iacute;feros Fiscales (YPF) y Chevr&oacute;n &mdash;una compa&ntilde;&iacute;a estadounidense&mdash; para explotar Vaca Muerta, una de las fuentes de petr&oacute;leo y gas no convencional m&aacute;s importantes del mundo, que tambi&eacute;n incluye a Mendoza. En base a ello, el consultado justifica que "una ley nacional autoriza la actividad", y suma: <strong>"Prohibirla por sospechas, es ir demasiado lejos"</strong>. La <a href="http://servicios.infoleg.gob.ar/infolegInternet/anexos/235000-239999/237401/norma.htm" target="_blank" rel="noopener noreferrer">ley</a> nacional sancionada en 2014 bajo el mandato de Kirchner otorga el marco jur&iacute;dico para la explotaci&oacute;n de hidrocarburos, pero "plantea que deben respetarse los derechos constitucionales del art&iacute;culo 41 en materia de ambiente", desmiente Lavarello. Uno de ellos, repasa, es el principio precautorio y consiste en que, si no se conocen las consecuencias ambientales de un emprendimiento, ante la duda, no deber&iacute;a concretarse. De todos modos, "ac&aacute; se conocen muy bien las implicancias", asegura la especialista.&nbsp;</p>
<p><em><strong>Leandro Lutzky</strong></em></p>
			            <div class="clears mh" id="article-end"></div>
			        </div>

                                        <div class="long-read__short-link">
                            <a class="short-link" href="https://es.rt.com/5vae"  data-component="ShortLinks" onclick="return {
                                    message: 'Enlace copiado en el portapapeles'
                                };">
                                https://es.rt.com/5vae
                            </a>
                    </div>

                            
                                            <div class="article-bottom">

                            
                                    <div class="article-comments">
                    <script>
                var RT = RT || {};
                RT.fbSDK = RT.fbSDK || {};
            </script>
            <div class="fb-comments" data-href="https://actualidad.rt.com/actualidad/273830-plan-lucha-calles-rechazo-fracking-argentina" data-width="100%" data-numposts="3"></div>
            </div>

                                                    </div>

                    				</div>
			</div>
		</div>	</div>

                    
                             	                                                            <div class="control_width">
    <div class="last-news" id="js-last-news">
        <h2 class="section-header">
            <a href="https://actualidad.rt.com/todas_las_noticias">Últimas noticias</a>
        </h2>
        <div class="last-news_viewport">
            <div class="frame">
                <ul class="list js-list">
                                                                                                        <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/273834-merkel-aranceles-eeuu-amenazan-escalada" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.05/thumbnail/5b101df3e9180f8a198b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/273834-merkel-aranceles-eeuu-amenazan-escalada">Merkel: Los aranceles de EE.UU. amenazan con una "escalada en espiral" en el comercio global</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/273833-eeuu-aranceles-acero-aluminio" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.05/thumbnail/5b100bb5e9180f3d118b456c.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/273833-eeuu-aranceles-acero-aluminio">Día negro para el comercio: EE.UU. impone aranceles a la UE, México y Canadá, y los tres responden</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/273832-union-europea-15-millones-colombia" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.05/thumbnail/5b0ff84108f3d958108b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/273832-union-europea-15-millones-colombia">La UE aportará 15 millones de euros para la reinserción de excombatientes de las FARC en Colombia</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/273830-plan-lucha-calles-rechazo-fracking-argentina" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.05/thumbnail/5b0da1aa08f3d9e43d8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/273830-plan-lucha-calles-rechazo-fracking-argentina">Argentina: Masivo rechazo al 'fracking' en Mendoza</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/273828-inteligencia-artificial-capaz-predecir-protestas-violentas" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.05/thumbnail/5b0fd3df08f3d9d1028b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/273828-inteligencia-artificial-capaz-predecir-protestas-violentas">Crean un algoritmo capaz de predecir si las protestas se volverán violentas </a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/273827-inmenso-crater-tragar-camion-argentina" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.05/thumbnail/5b10067a08f3d91e158b456e.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/273827-inmenso-crater-tragar-camion-argentina">VIDEOS: Un inmenso socavón en plena calle se traga un camión y un automóvil en Argentina</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/273825-pasajeros-infernales-ranking-pasajeros-aereos" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.05/thumbnail/5b0fec6608f3d9cd0b8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/273825-pasajeros-infernales-ranking-pasajeros-aereos">Vuelos infernales: El 'ranking' de los pasajeros aéreos más irritantes</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/273824-templo-satanico-acusar-twitter-discriminacion-religiosa" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.05/thumbnail/5b0fefb708f3d9d50c8b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/273824-templo-satanico-acusar-twitter-discriminacion-religiosa">El Templo Satánico acusa a Twitter de discriminación religiosa</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/273823-santos-firma-acuerdo-otan" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.05/thumbnail/5b10125de9180f92148b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/273823-santos-firma-acuerdo-otan">Colombia ya es miembro de la OTAN</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/273822-aerolinea-pedir-probar-madre-hijo-mestizo" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.05/thumbnail/5b0fea92e9180fbc028b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/273822-aerolinea-pedir-probar-madre-hijo-mestizo">"Degradante e insensible": Aerolínea pide a una mujer que pruebe que es la madre de su hijo </a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/273821-canada-responder-arancel-eeuu" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.05/thumbnail/5b100defe9180f49128b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/273821-canada-responder-arancel-eeuu">Canadá responderá a los aranceles de Washington sobre el aluminio y el acero </a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/273817-mexico-represalias-eeuu-aranceles-aluminio-acero" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.05/thumbnail/5b100a6d08f3d9bb168b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/273817-mexico-represalias-eeuu-aranceles-aluminio-acero">México anuncia represalias por aranceles de EE.UU. al acero y al aluminio</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/273816-dia-negro-comercio-mundial-bruselas-responder-aranceles-eeuu" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.05/thumbnail/5b100b02e9180fef108b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/273816-dia-negro-comercio-mundial-bruselas-responder-aranceles-eeuu">Bruselas promete responder a los aranceles de EE.UU. </a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/273813-sacrificios-colonos-marte-sexo" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.05/thumbnail/5b0ede79e9180f57128b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/273813-sacrificios-colonos-marte-sexo">Ni sexo, ni hijos: el sacrificio que tendrán que hacer los primeros colonos de Marte</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/273811-eeuu-aranceles-acero-aluminio-ue" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.05/thumbnail/5b1001cf08f3d94c138b456b.jpg');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/273811-eeuu-aranceles-acero-aluminio-ue">EE.UU. introduce aranceles sobre el acero y el aluminio de la UE, Canadá y México </a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/273810-posible-cambio-gobierno-espana-pnv-apoyo" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.05/thumbnail/5b10014de9180f7d0c8b4569.jpg');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/273810-posible-cambio-gobierno-espana-pnv-apoyo">EN VIVO: El PSOE reúne los votos suficientes para echar del Gobierno a Mariano Rajoy</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/273808-enfoque-trump-negociaciones-corea-norte" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.05/thumbnail/5b0fcac1e9180f7f748b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/273808-enfoque-trump-negociaciones-corea-norte">"El estilo personalista de Trump puede generar resultados desastrosos en Corea del Norte"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/273807-periodista-muerte-ovechkin-hockey-putin" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.05/thumbnail/5b0fcc1a08f3d9017f8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/273807-periodista-muerte-ovechkin-hockey-putin"> Periodista desea la muerte a estrella rusa de la NHL y a "todos los partidarios de Putin"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/273801-proximo-entrenador-real-madrid" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.05/thumbnail/5b0febe708f3d9890b8b456d.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/273801-proximo-entrenador-real-madrid">¿Quien será el próximo entrenador del Real Madrid?</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/273800-vehiculo-turqu%C3%ADa-atropellar-anciana-kurdistan" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.05/thumbnail/5b0fda1e08f3d90b058b456d.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/273800-vehiculo-turqu%C3%ADa-atropellar-anciana-kurdistan">FUERTE VIDEO: Un blindado turco pasa por encima de una anciana kurda y la mata en el acto</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/273795-argentina-macri-veta-ley-emergencia-tarifaria" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.05/thumbnail/5b0feaff08f3d91f0b8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/273795-argentina-macri-veta-ley-emergencia-tarifaria">Argentina: Macri veta la ley de emergencia tarifaria</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/273794-justicia-suiza-habilitar-paolo-guerrero-jugar-mundial-peru" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.05/thumbnail/5b0fe7f708f3d91b0a8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/273794-justicia-suiza-habilitar-paolo-guerrero-jugar-mundial-peru">Buenas noticias para Perú: Paolo Guerrero podrá jugar el Mundial de Rusia</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/273790-rusia-superar-china-reservas-oro" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.05/thumbnail/5b0fb87808f3d90f788b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/273790-rusia-superar-china-reservas-oro">Rusia supera a China y se convierte en líder mundial en crecimiento de reservas de oro</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/273789-johnny-depp-reunia-admiradoras-dinero" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.05/thumbnail/5b0fd1c0e9180f6e778b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/273789-johnny-depp-reunia-admiradoras-dinero">Johnny Depp se reúne con 40 admiradoras rusas a cambio de dinero</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/273788-assad-israel-panico-perder-nusra-estado-islamico" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.05/thumbnail/5b0fd2dc08f3d982028b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/273788-assad-israel-panico-perder-nusra-estado-islamico">Assad a RT: "Israel está en pánico por perder a sus 'queridos' Frente al Nusra y EI en Siria"</a>
                                </strong> 
                            </div>
                        </li>
                                                        </ul>
            </div>
            <div class="gradient-left">
                <span class="arrow_wrap">
                    <span class="arrow_averager">
                        <i class="prev"></i>
                    </span>
                </span>
            </div>
            <div class="gradient-right">
                <span class="arrow_wrap">
                    <span class="arrow_averager">
                        <i class="next"></i>
                    </span>
                </span>
            </div>
        </div>
    </div>
</div>

                                                    
     
                    </div>
                    <div class="clears mh"></div>
                
                     	                    
     

     

     

     

     

<style>
    
    .color-herbal{
        color: #76bd1d;
    }
</style>

<div class="footer js-mediator-footer">
    <div class="footer__control-width">
        <div class="footer__content">

            <div class="footer__navs footer__navs_item_1"><div class="footer__cell footer__cell_unpadded"><div class="footer__nav footer__nav_1"><ul><li class="footer__nav-item"><a href="/todas_las_noticias" class="footer__nav-link  " >Noticias</a></li><li class="footer__nav-item"><a href="/viral" class="footer__nav-link  " >Viral</a></li><li class="footer__nav-item"><a href="/programas" class="footer__nav-link  " >Programas</a></li><li class="footer__nav-item"><a href="/360" class="footer__nav-link  footer__nav-link_herbal" >Videos en 360</a></li><li class="footer__nav-item"><a href="/rtplay" class="footer__nav-link  " >RT Play</a></li><li class="footer__nav-item"><a href="/video" class="footer__nav-link  " >Videos</a></li><li class="footer__nav-item"><a href="/galerias" class="footer__nav-link  " >Galerías</a></li><li class="footer__nav-item"><a href="/opinion" class="footer__nav-link  " >Opinión</a></li></ul></div><div class="footer__nav footer__nav_2"><label class="footer__nav-header" for="footer__drop-down_1">Acerca de RT</label><input class="footer__button footer__button_1" type="checkbox" id="footer__drop-down_1"><ul class="footer__drop-down footer__drop-down_1"><li class="footer__nav-item"><a href="/acerca/quienes_somos" class="footer__nav-link  " >Quiénes somos</a></li><li class="footer__nav-item"><a href="/acerca/contactos" class="footer__nav-link  " >Contactos</a></li><li class="footer__nav-item"><a href="/acerca/equipo" class="footer__nav-link  " >Equipo</a></li><li class="footer__nav-item"><a href="/acerca/cobertura" class="footer__nav-link  " >Cobertura</a></li><li class="footer__nav-item"><a href="/acerca/carrera" class="footer__nav-link  " >Carrera en RT</a></li><li class="footer__nav-item"><a href="/acerca/condiciones_de_uso" class="footer__nav-link  " >Condiciones de uso</a></li><li class="footer__nav-item"><a href="/acerca/aplicaciones" class="footer__nav-link  " >Aplicaciones de RT</a></li></ul></div><div class="footer__nav footer__nav_3"><label class="footer__nav-header" for="footer__drop-down_2">Aplicación móvil</label><input class="footer__button footer__button_2" type="checkbox" id="footer__drop-down_2"><ul class="footer__drop-down footer__drop-down_2"><li class="footer__nav-item"><a href="https://play.google.com/store/apps/details?id=com.rt.mobile.english&hl=es" class="footer__nav-link  " >Android</a></li><li class="footer__nav-item"><a href="https://itunes.apple.com/es/app/rt-noticias-russia-today/id649316948?mt=8&uo=6&at=&ct=" class="footer__nav-link  " >IOS</a></li><li class="footer__nav-item"><a href="http://www.windowsphone.com/s?appid=a63b2e60-2109-4dfc-a412-136c43865090" class="footer__nav-link  " >Windows</a></li></ul></div><div class="footer__nav footer__nav_4"><label class="footer__nav-header" for="footer__drop-down_3">OTRAS VERSIONES</label><input class="footer__button footer__button_3" type="checkbox" id="footer__drop-down_3"><ul class="footer__drop-down footer__drop-down_3"><li class="footer__nav-item"><a href="//www.rt.com/" class="footer__nav-link  "  target="_blank">English</a></li><li class="footer__nav-item"><a href="//russian.rt.com/" class="footer__nav-link  "  target="_blank">Русский</a></li><li class="footer__nav-item"><a href="//arabic.rt.com/" class="footer__nav-link  "  target="_blank">العربية</a></li><li class="footer__nav-item"><a href="//deutsch.rt.com/" class="footer__nav-link  "  target="_blank">Deutsch</a></li><li class="footer__nav-item"><a href="//francais.rt.com/" class="footer__nav-link  "  target="_blank">Francais</a></li></ul></div><div class="footer__nav footer__nav_5"><ul><li class="footer__nav-item"><a href="/rtpedia" class="footer__nav-link  " >RTpedia</a></li><li class="footer__nav-item"><a href="/sp/lideres" class="footer__nav-link  "  target="_blank">Líderes Mundiales</a></li><li class="footer__nav-item"><a href="/sp/los_cinco" class="footer__nav-link  "  target="_blank">Los Cinco</a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link  "  target="_blank">RUPTLY</a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link  "  target="_blank">RTД</a></li></ul></div></div></div><div class="footer__right"><div class="footer__cell footer__cell_border"><div class="footer__seach-form"><form class="seach-form" action="/search" ><label class="seach-form__wrapper-input-submit" /><input class="seach-form__input-submit" type="submit" value="" /></label><p class="seach-form__wrapper-input-text"><input class="seach-form__input-text" type="text" name="q" value="" maxlength="100" /></p></form></div><div class="footer__alternative"><ul class="alternative-links alternative-links_footer"><li class="alternative-links__item alternative-links__item_footer"><a href="/acerca/aplicaciones/" class="alternative-links__link alternative-links__link_footer" 
onclick="_gaq.push(['_trackEvent', 'Links', 'Click', 'App Down']);">Aplicaciones</a></li><li class="alternative-links__item alternative-links__item_footer alternative-links__item_padding_left"><a href="/feed" class="alternative-links__link alternative-links__link_rss alternative-links__link_footer">RSS</a></li></ul></div><div class="footer__subscribe"><a href="/suscripciones" class="subscribe-btn">
                            Suscríbase
                        </a></div><div class="social-links"><ul class="list" ><li class="ic-vk"><a href="//vk.com/actualidadrt" target="_blank">VK</a></li><li class="ic-telegram"><a href="//telegram.me/rtnoticias" target="_blank">Telegram</a></li><li class="ic-google-plus"><a href="//google.com/+RTenEspañol" target="_blank">Google +</a></li><li class="ic-instagram"><a href="http://instagram.com/actualidadrt?ref=badge" target="_blank">Instagram</a></li><li class="ic-youtube"><a href="//www.youtube.com/user/ActualidadRT" target="_blank">Youtube</a></li><li class="ic-twitter"><a href="//twitter.com/ActualidadRT" target="_blank">Twitter</a></li><li class="ic-facebook"><a href="//www.facebook.com/ActualidadRT" target="_blank">Facebook</a></li></ul></div></div></div>        </div>
        <div class="footer__copyright ">

            <div class="copyright">
    <div class="copyright__logo">
        <a href="/" class="">
            actulidad.rt.com
        </a>
    </div>
    <div class="copyright__text">
        &copy; Organización Autónoma sin Fines de Lucro "TV-Novosti" 2005-2018. Todos los derechos reservados
    </div>
    <div class="copyright__age-limit">18+</div>
</div>
        </div>
    </div>
</div>                
     
                                    <div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Este sitio web utiliza cookies, puede obtener más información <a href="https://actualidad.rt.com/acerca/condiciones_de_uso" target="_blank">aquí</a></p><a class="cookies__banner-button js-cookies-button">Aceptar Cookies</a></div></div>                
            </div>
            <div class="overlay" data-component="Overlay" onclick="return {activeClass: 'active'};"></div>
            <div class="overlay_mobile" data-component="Overlay" onclick="return {mobile: true, activeClass: 'active'};"></div>

            <script>
                window.CounterEye = {};

                                window.CounterEye.getDataUrl = 'https://actualidad.rt.com/nbc-stats';
                
                                window.CounterEye.writeView = {
                    url: 'https://actualidad.rt.com/nbc/',
                    publicId: '273830'
                };
                            </script>

            <script src="/static/js/common.min.js?v=a4a6f2e2f2fa39gg0dfg4d5sdk14tfa7b4371r68153af79514"></script>

            	<script src="/static/js/modules/long-read.min.js"></script>
	<script src="/static/js/modules/slider.min.js"></script>

            <script src="/static/js/pushes/firebase.js"></script>
            <script src="/static/js/pushes/notification.js?v=2"></script>

                            <!--LiveInternet counter--><script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit?r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";h"+escape(document.title.substring(0,80))+
    ";"+Math.random();</script><!--/LiveInternet--><!-- Yandex.Metrika counter --><script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter1641813 = new Ya.Metrika({id: 1641813,
                        clickmap: true,
                        accurateTrackBounce: true});
                } catch (e) {
                }
            });
            var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () {
                        n.parentNode.insertBefore(s, n);
                    };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks");
    </script><noscript><div><img src="//mc.yandex.ru/watch/1641813" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><script id="js-mpf-mediator-init" data-counter="2771343" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2771343/","_mediator")}(window);</script>            
<!-- Запрос на восстановление регистрационной информации -->
</body>
</html>