<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es">
    <head>
                <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="format-detection" content="telephone=yes">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimzied" content="width">
        <meta http-equiv="cleartype" content="on">
        <meta name="navigation" content="tabbed" >
        <meta property="og:site_name" content="RT en Español">
        <meta property="fb:admins" content="1208719029"/>
        <meta property="fb:app_id" content="272487402772119"/>
        <meta property="fb:pages" content="296334033272,1617180398564925,137254146931398,517943768564992,438569186541152,983067238497760,748645601988049" />
        <meta name="description" content="El proyecto prevé convertirlo en el telescopio más grande del mundo y explorar cuestiones tan complejas como la energía oscura e incluso la posible vida extraterrestre." />

                                    <link rel="canonical" href="https://actualidad.rt.com/actualidad/281733-telescopio-sudafricano-imagen-nitida-via-lactea" />
                    
                    <meta property="og:type" content="article">
                    <meta property="og:url" content="https://actualidad.rt.com/actualidad/281733-telescopio-sudafricano-imagen-nitida-via-lactea">
                    <meta property="og:title" content="FOTO: El nuevo telescopio sudafricano capta la imagen más nítida del corazón de la Vía Láctea">
        
                                    <meta property="og:description" content="El proyecto prevé convertirlo en el telescopio más grande del mundo y explorar cuestiones tan complejas como la energía oscura e incluso la posible vida extraterrestre."/>
                    
                    <meta name="mediator_published_time" content="2018-07-16T20:38:51+00:00" />
        
                    <meta property="og:image" content="https://cdni.rt.com/actualidad/public_images/2018.07/article/5b4cdaefe9180f785d8b4567.jpg"/>
        
            <meta name="twitter:site" content="@ActualidadRT">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:description" content="El proyecto prevé convertirlo en el telescopio más grande del mundo y explorar cuestiones tan complejas como la energía oscura e incluso la posible vida extraterrestre.">
    <meta name="twitter:image:width" content="630">
    <meta name="twitter:image:height" content="354">
    <meta name="published_time_telegram" content="2018-07-16T20:38:51+00:00" />

                                <meta name="mediator_author" content="Nikolay"/>
        
        <link href="https://plus.google.com/117205813728682314068" rel="publisher" />
        <meta name="apple-itunes-app" content="app-id=649316948, app-argument=spanishrtnews://articles/281733" />

                    <meta name="publish-date" content="2018-07-16 20:38:51">
        
        <title>FOTO: El nuevo telescopio sudafricano capta la imagen más nítida del corazón de la Vía Láctea - RT</title>
        <!-- Tell Google that we're already on the mobile version
        <link rel="alternate" media="handheld" href="">  -->
        <!-- Favicon -->
                <link rel="amphtml" href="https://actualidad.rt.com/actualidad/281733-telescopio-sudafricano-imagen-nitida-via-lactea/amp">
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
        <link rel="icon" href="/favicon.ico" type="image/x-icon">
        <link rel="apple-touch-icon" href="/static/img/apple-touch-icon-precomposed.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/img/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/img/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/img/apple-touch-icon-144x144-precomposed.png">

        	            <!-- rev-hash -->
<link rel="stylesheet" href="/static/css/template.css?v=47a5fhd68sdb45jhgbf9djc41mf21b15177g38789hr546fgdg0xcfi44816786rt38"/>
<!-- end -->
        


            <script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function () {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                            '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>

            
                                <script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function () {
                        var s = document.getElementsByTagName('script')[0]
                                , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script>
                
            

<!--  -->
                                    
                            
	
																						 

	


	
	
	



<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/21621977877/ESP_BILLBOARD', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1512465520784-0').addService(googletag.pubads());
    googletag.defineSlot('/21621977877/ESP_VERTICAL_RIGHT_TOP', [300, 250], 'div-gpt-ad-1512465703066-0').addService(googletag.pubads());
    googletag.defineSlot('/21621977877/ESP_VERTICAL_RIGHT_BOTTOM', [[300, 600], [160, 600], [300, 250]], 'div-gpt-ad-1512465939396-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Section', ['ESP_OTHER_main']).setTargeting('subsection', ['ESP_OTHER_other']).setTargeting('Page_type', ['news']);
    googletag.enableServices();
  });
</script>


            
<!--  -->


        </head>

        <body  data-component='Body' onclick="return {paddingForOffers: 'body_padding-top_js'}">
            

                            <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NZWXN9"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>window.dataLayer = [];(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NZWXN9');</script>
                <!-- End Google Tag Manager -->
            
            <div class="js-feedback-all feedbackall">
  <div class='feedbackall__theme-mensaje'>
    <a class="js-feedback-all-close feedbackall__buton-close" href="javascript:">X</a>
    <form class="feedbackall__wrapper" id="feedback-all" action="">
      <h3 class="feedbackall__title">Mensaje a RT</h3>
      <div class="input-text">
        <span class="input-text__title">Nombre *</span>
        <label class="input-text__label" id="feedback-add-input-text"></label>
        <span class="feedbackall__error" id="feedback-name-error">Error message here</span>
      </div>
      <div class="input-text">
        <span class="input-text__title">Correo electrónico *</span>
        <label class="input-text__label">
          <input type="text" class="input-text__name" name="feedback-email">
        </label>
        <span class="feedbackall__error" id="feedback-email-error">Error message here</span>
      </div>
      <div class="textarea">
        <span class="textarea__title">Su comentario *</span>
        <div class="textarea__label">
          <textarea class="textarea__comment" id="textarea__comment" rows="10" cols="45" name="feedback-comment"></textarea>
        </div>
        <span class="textarea__number" id="textarea__number">1 800</span>
        <span class="feedbackall__error" id="feedback-comment-error">Error message here</span>
  
      </div>
      <p class="feedback__buttom">
        <input class="feedback__submit" type="submit"  value="Enviar">
      </p>
      
      <div class="feedback__load-animation" style="display: none">
          <div class="load-animation"></div>
          <div class="feedback__load-text">Wait please...</div>
      </div>
      
      <p class="feedback__errorr"></p>
      <p class="feedback__sent"></p>
    </form>
  </div>
</div>
                            <div class="button-feedback">
                    <a class="js-open-feedback button-feedback__item" href="javascript:">
                        feedback
                    </a>
                </div>
            
            <div class="b-layout">

                                    <div class="offers" data-component='Offers' onclick="return {
                showAtMobileClass: 'offers_mobile_js',
                chromeModifier: 'extension-browser__chrome',
                firefoxModifier: 'extension-browser__firefox'
            };"></div>
                
                	
                    <div class="layout__header" id="layout__header">
                        <div class="page-header"><div class="page-header__section page-header__section_gray"><div class="page-header__content"><ul class="page-header__langs extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" lang="en" href="//www.rt.com/" target="_blank">ENG</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ar" href="//arabic.rt.com/" target="_blank">العربية</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//russian.rt.com/" target="_blank">РУС</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="de" href="//deutsch.rt.com/" target="_blank">DE</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="fr" href="//francais.rt.com/" target="_blank">FR</a></li></ul><ul class="page-header__media-projects extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" lang="en" href="//ruptly.tv/" target="_blank">RUPTLY</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//russian.rt.com/inotv" target="_blank">ИНОТВ</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//rtd.rt.com/" target="_blank">RTД</a></li></ul><ul class="page-header__specials-links extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" href="/sp/lideres">Líderes Mundiales</a></li><li class="extend-nav__item"><a class="extend-nav__link" href="/sp/los_cinco">Los Cinco</a></li><li class="extend-nav__item"><a class="extend-nav__link" href="/rtpedia">RTpedia</a></li></ul><ul class="page-header__alternative-links extend-nav"><li class="extend-nav__item extend-nav__item_right"><div class="about-menu"><span class="about-menu__title">Acerca de RT</span><ul class="about-menu__list"><li class="about-menu__item"><a class="about-menu__link" href="/acerca/quienes_somos">Quiénes somos</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/contactos">Contactos</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/equipo">Equipo</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/cobertura">Cobertura</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/carrera">Carrera en RT</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/condiciones_de_uso">Condiciones de uso</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/aplicaciones">Aplicaciones de RT</a></li></ul></div></li><li class="extend-nav__item extend-nav__item_right"><a href="/feed" class="extend-nav__link extend-nav__link_rss">RSS</a></li><li class="extend-nav__item extend-nav__item_right"><a href="/acerca/aplicaciones" class="extend-nav__link">Aplicaciones</a></li></ul></div></div><div class="page-header__section page-header__main-section" data-component='FloatMobileHead' onclick="return {
            behaviorClass: 'page-header__mobile-head_js',
            headerTopIntervalClass: 'page-header__top-interval_js'
        }"><div class="page-header__content"><div class="page-header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">Sepa más</span></a></div><a href="/en_vivo" class="page-header__link-vivo link-vivo">
                    EN VIVO
                </a><ul class="page-header__mobile-menu mobile-menu"><li class="mobile-menu__item"><a class="mobile-menu__link js-open-feedback">m</a></li><li class="mobile-menu__item"><a class="mobile-menu__link" data-component='ToggleButton' onclick="return {prop: 'searchWindow'}">S</a></li><li class="mobile-menu__item"><a class="mobile-menu__link" data-component='ToggleButton' onclick="return {prop: 'menuWindow'}">M</a></li></ul><div class="page-header__search search-form"  data-component='HeaderSearch' onclick="return {showClass: 'page-header__search_show_js'}"><form class="search-form__form" action="/search" id="cse" ><input type="text" name="q" value="" class="search-form__input search-form__input_header" maxlength="100" /><label class="search-form__label search-form__label_header"><input class="search-form__button search-form__button_header" type="submit" value="Buscar"></label></form><time class="page-header__date date">21:37 GMT, Jul 16, 2018</time></div></div></div><div class="page-header__section page-header__nav" data-component='MainMenu' onclick="return {
            fixedClass: 'page-header__nav_float_js',
            showClass: 'page-header__nav_show_js'
        };"><div class="page-header__content"><ul class="main-menu"  data-component='MultilevelMenu' onclick="return {
            showClass: 'main-menu__sub-menu_show_js',
            topClass: 'main-menu_top_65'
        };" ><li class="main-menu__item
                 main-menu__item_noticias                 "><a href="/todas_las_noticias" class="main-menu__link">Noticias</a></li><li class="main-menu__item
                                "><a href="/viral" class="main-menu__link">Viral</a></li><li class="main-menu__item
                                "><span class="main-menu__sub-title" data-click="toggleSubMenu">Programas</span><ul class="main-menu__sub-menu"><li class="main-menu__sub-item "><a href="/programas" class="main-menu__sub-link">Todos los programas</a></li><li class="main-menu__sub-item "><a href="/programas/cartas-mesa" class="main-menu__sub-link">Cartas sobre la mesa</a></li><li class="main-menu__sub-item "><a href="/programas/cocina-politica" class="main-menu__sub-link">Cocina política</a></li><li class="main-menu__sub-item "><a href="/programas/conversando-correa" class="main-menu__sub-link">Conversando con Correa</a></li><li class="main-menu__sub-item "><a href="/programas/deportes_reportes" class="main-menu__sub-link">Deportes en reportes</a></li><li class="main-menu__sub-item "><a href="/programas/detras_de_la_noticia" class="main-menu__sub-link">Detrás de la noticia</a></li><li class="main-menu__sub-item "><a href="/programas/gran-peregrinaje-americano" class="main-menu__sub-link">El gran peregrinaje americano</a></li><li class="main-menu__sub-item "><a href="/programas/zoom" class="main-menu__sub-link">El Zoom</a></li><li class="main-menu__sub-item "><a href="/programas/en-la-mira" class="main-menu__sub-link">En la mira</a></li><li class="main-menu__sub-item "><a href="/programas/entrevista" class="main-menu__sub-link">Entrevista</a></li><li class="main-menu__sub-item "><a href="/programas/especial" class="main-menu__sub-link">Especial</a></li><li class="main-menu__sub-item "><a href="/programas/keiser_report" class="main-menu__sub-link">Keiser report</a></li><li class="main-menu__sub-item "><a href="/programas/la_lista_de_erick" class="main-menu__sub-link">La lista de Erick</a></li><li class="main-menu__sub-item "><a href="/programas/mundo-redondo" class="main-menu__sub-link">Mundo Redondo</a></li><li class="main-menu__sub-item "><a href="/programas/rt_reporta" class="main-menu__sub-link">RT reporta</a></li><li class="main-menu__sub-item "><a href="/programas/un_dia_con" class="main-menu__sub-link">Un día con…</a></li></ul></li><li class="main-menu__item
                                "><a href="/opinion" class="main-menu__link">Opinión</a></li><li class="main-menu__item
                                "><span class="main-menu__sub-title" data-click="toggleSubMenu">Multimedia</span><ul class="main-menu__sub-menu"><li class="main-menu__sub-item "><a href="/rtplay" class="main-menu__sub-link">RT Play</a></li><li class="main-menu__sub-item "><a href="/video" class="main-menu__sub-link">Videos</a></li><li class="main-menu__sub-item "><a href="/galerias" class="main-menu__sub-link">Galerías</a></li><li class="main-menu__sub-item "><a href="/programas/promo" class="main-menu__sub-link">Promo</a></li></ul></li><li class="main-menu__item
                 main-menu__item_herbal                 "><a href="/360" class="main-menu__link">Videos en 360</a></li><li class="main-menu__item
                 main-menu__item_cobertura                 "><a href="/en_vivo" class="main-menu__link">Véanos en TV</a></li><li class="main-menu__item
                 main-menu__item_equipo                 "><a href="/acerca/equipo" class="main-menu__link">Equipo de RT</a></li></ul></div></div></div>                    </div>

                

                                    <div class="b-wrapper ">

                                            

                    
                
                        <div class="control_width">
        	<div class="top-banners-with-mobile">
	    
            <a href="https://www.youtube.com/playlist?list=PLI4i0AYCbfZv7qE-fUx5gBJmnObqIRrbi" >
            <img src="https://cdni.rt.com/actualidad/public_images/2018.07/original/5b3a92e408f3d9fd388b4567.jpg" alt="">
        </a>
     </div>

        <div class="section">
            <div class="top-mobile-buttons"><a class="top-mobile-button" href="/todas_las_noticias">Noticias</a><a class="top-mobile-button" href="/viral">Viral</a></div><div class="column static_66-high_100-med_hide"><div class="cell">	
  <div class="actual-trends js-actual-trends">  
    <div class="actual-trends_viewport">
      <div class="frame">	
        <ul>
        <li>
              <a href="/themes/180959-copa-mundo-2018-rusia-mundial">
                Mundial 2018 en Rusia
              </a>
            </li><li>
              <a href="/themes/274303-erupcion-volcan-fuego-guatemala">
                Erupción del Volcán de Fuego
              </a>
            </li><li>
              <a href="/themes/272478-rt-cierre-poligono-nuclear-corea-norte">
                Cierre del polígono nuclear norcoreano
              </a>
            </li><li>
              <a href="/themes/view/49957-armamento">
                Armamento
              </a>
            </li><li>
              <a href="/themes/214308-ciencia-descubrimientos-invenciones">
                Ciencia
              </a>
            </li>        </ul>
      </div>
      <div class="gradient-left"></div>
      <div class="gradient-right"></div>
    </div>
  </div>
</div>
</div><div class="column static_34-high_100-med_hide"><div class="cell"><div class="soc_seti"><a href="/acerca/cobertura" class="button-on-tv button-grey">Véanos en TV</a><div class="social-links"><ul class="list" ><li class="ic-telegram"><a href="//telegram.me/rtnoticias" target="_blank">Telegram</a></li><li class="ic-instagram"><a href="http://instagram.com/actualidadrt?ref=badge" target="_blank">Instagram</a></li><li class="ic-youtube"><a href="//www.youtube.com/user/ActualidadRT" target="_blank">Youtube</a></li><li class="ic-twitter"><a href="//twitter.com/ActualidadRT" target="_blank">Twitter</a></li><li class="ic-facebook"><a href="//www.facebook.com/ActualidadRT" target="_blank">Facebook</a></li></ul></div><a  class="redactor-link soc_seti__redactor-link " href="/acerca/equipo" >
        Equipo de RT
      </a></div></div></div><div class="column static_66-high_100"><div class="cell"><div class="main__article--container article arcticle " data-tf-article="https://actualidad.rt.com/actualidad/281733-telescopio-sudafricano-imagen-nitida-via-lactea"><a class="link-print js-print" href="#">Imprimir</a><script>
                    (function (){
                        var printLinks = document.getElementsByClassName('js-print');

                        for(var i=0 ; i<printLinks.length ; i++){

                            if (printLinks[i].addEventListener) {
                                printLinks[i].addEventListener("click", function (e) {
                                    e.preventDefault()
                                    window.print();
                                }, false);
                            } else if (printLinks[i].attachEvent) {
                                printLinks[i].attachEvent("click", function (e) {
                                    e.preventDefault()
                                    window.print();
                                }, false);
                            }
                        }

                    })();
                </script><a class="short-link" href="https://es.rt.com/61dx" data-component="ShortLinks" onclick="return {
                message: 'Enlace copiado en el portapapeles'
            };">
                https://es.rt.com/61dx
            </a><div class="breadcrumbs"><a href="/">
                    Portada
                </a><a href="/actualidad">
                    Actualidad
                </a><div class="clears mh"></div></div><div class="clears mh"></div><h1 class="arcticle-heading">
              FOTO: El nuevo telescopio sudafricano capta la imagen más nítida del corazón de la Vía Láctea
            </h1><div class="time-public">
                Publicado: 16 jul 2018 20:38 GMT
            </div><div id="article-start"></div><script>
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script><div class="buttons-social-networks "><script type="text/javascript">
                var socialShareText = 'FOTO: El nuevo telescopio sudafricano capta la imagen más nítida del corazón de la Vía Láctea';
                function htmlspecialcharsDecode(text) {
                    return text
                            .replace(/&amp;/g, "&")
                            .replace(/&lt;/g, "<")
                            .replace(/&gt;/g, ">")
                            .replace(/&quot;/g, "\"")
                            .replace(/&#039;/g, "\'");
                }
                var decodeSocialText = htmlspecialcharsDecode(socialShareText);
                </script><div class="addthis_inline_share_toolbox_2q2o " data-url="https://actualidad.rt.com/actualidad/281733-telescopio-sudafricano-imagen-nitida-via-lactea" data-title="FOTO: El nuevo telescopio sudafricano capta la imagen más nítida del corazón de la Vía Láctea" ></div><script type="text/javascript">
                    var addthis_share = {
                        url: "https://actualidad.rt.com/actualidad/281733-telescopio-sudafricano-imagen-nitida-via-lactea",
                        title: decodeSocialText,
                        templates: {
                            twitter: decodeSocialText + ' ' + 'https://es.rt.com/61dx via @ActualidadRT'
                        }
                    };
                </script></div><div class="arcticle-summary"><p>
                            El proyecto prevé convertirlo en el telescopio más grande del mundo y explorar cuestiones tan complejas como la energía oscura e incluso la posible vida extraterrestre.
                        </p></div><div class="arcticle-media"><img src="https://cdni.rt.com/actualidad/public_images/2018.07/article/5b4cdaefe9180f785d8b4567.jpg" alt="FOTO: El nuevo telescopio sudafricano capta la imagen más nítida del corazón de la Vía Láctea"><div class="arcticle-media__caption arcticle-media__caption_image"></div><div class="arcticle-media__source"><span class="arcticle-media__caption-item">ska.ac.za</span></div></div><div class="arcticle-fb-title">Síguenos en Facebook</div><div class="arcticle-fb-like"><iframe  id="fbFrame" src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/ActualidadRT&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;appId=272487402772119"
                            allowtransparency="true" scrolling="no" frameborder="0"
                            style="display:inline-block;width:100%;height:50px;border-top-width:0;border-bottom-width:0;border-right-style:none;border-left-style:none;"></iframe></div><div class="arcticle-content-wrapper"><div class="arcticle-content js-mediator-article"><p>El enorme radiotelescopio de 64 antenas parab&oacute;licas inaugurado el pasado viernes en Karoo (Sud&aacute;frica) capt&oacute; la <strong>imagen panor&aacute;mica m&aacute;s clara jam&aacute;s obtenida del centro de la V&iacute;a L&aacute;ctea</strong>, <a href="http://www.ska.ac.za/media-releases/meerkat-radio-telescope-inaugurated-in-south-africa-reveals-clearest-view-yet-of-center-of-the-milky-way/" target="_blank" rel="noopener noreferrer">informa</a> el sitio del proyecto Square Kilometre Array (SKA).</p><p>El telescopio MeerKAT comenz&oacute; a operar tras concluir una etapa de 10 a&ntilde;os de desarrollo y construcci&oacute;n. En su jornada inaugural, el sistema capt&oacute; una fotograf&iacute;a extremadamente detallada del &aacute;rea alrededor del agujero negro supermasivo &mdash;equivalente a la masa de 4 millones de soles&mdash; en el coraz&oacute;n de nuestra galaxia, que se encuentra a <strong>25.000 a&ntilde;os luz</strong> de la Tierra.</p><p>Se precisa que las antenas del MeerKAT tienen un di&aacute;metro de 13,5 metros cada una y se encuentran ubicadas a distancias de hasta 8 kil&oacute;metros. Adem&aacute;s, cuentan con sistemas de recepci&oacute;n criog&eacute;nicos de alta efectividad que operan en diferentes bandas del radioespectro y procesan hasta <strong>275 gigabytes</strong> de datos por segundo en tiempo real.</p><div class="arcticle-media arcticle-media_js_slider"><img src="https://cdni.rt.com/actualidad/public_images/2018.07/original/5b4cb29b08f3d9457e8b4567.jpg"  ><div class="arcticle-media__caption"><span class="arcticle-media__caption-item">Imagen de la Vía Láctea tomada por el telescopio MeerKAT el 13 de julio de 2018.</span>

                                                     /                                             <span class="arcticle-media__caption-item">ska.ac.za</span></div></div><p>El proyecto SKA prev&eacute; la integraci&oacute;n de hasta 3.000 antenas parab&oacute;licas ubicadas en el continente africano y en Australia para el a&ntilde;o 2020, convirti&eacute;ndose as&iacute; en el telescopio m&aacute;s potente del mundo, <a href="http://www.dailymail.co.uk/sciencetech/article-5950233/South-Africas-MeerKAT-help-unlock-mysteries-universe.html" target="_blank" rel="noopener noreferrer">detalla</a> Daily Mail. De esta manera, los astr&oacute;nomos podr&aacute;n observar el cielo hasta <strong>10.000 veces m&aacute;s r&aacute;pido</strong> y con una <strong>sensibilidad 50 veces superior</strong> comparado con cualquier otro telescopio, muy por encima de las capacidades del Hubble estadounidense, y avanzar en el estudio de cuestiones tan complejas como la energ&iacute;a oscura e incluso la posible vida extraterrestre.</p><p>El centro de la galaxia fue elegido para la primera foto del MeerKAT porque es un objetivo "&uacute;nico, visualmente impactante y lleno de fen&oacute;menos sin explicar", as&iacute; como tambi&eacute;n "marcadamente dif&iacute;cil de retratar mediante radiotelescopios", declar&oacute; Fernando Camilo, el principal experto del Observatorio de Radio Astronom&iacute;a Sudafricano (SARAO).</p><p>La dificultad para obtener la mencionada imagen se debe a que el centro de la V&iacute;a L&aacute;ctea se encuentra detr&aacute;s de la constelaci&oacute;n de Sagitario y <strong>envuelto en nubes de gas y polvo c&oacute;smico</strong>, que lo vuelven invisible a los telescopios comunes. De esta manera, las ondas de radio del telescopio&nbsp;MeerKAT permitieron superar este obst&aacute;culo.</p><p></p><div class="clears mh"></div><div id="article-end"></div></div></div><p class="arcticle-tags"><strong>Etiquetas:</strong><a class="comma" rel="tag" href="/tag/Astronom%C3%ADa">Astronomía</a><a class="comma" rel="tag" href="/tag/Ciencia">Ciencia</a><a class="comma" rel="tag" href="/tag/Espacio">Espacio</a><a class="comma" rel="tag" href="/tag/Sud%C3%A1frica">Sudáfrica</a><a  rel="tag" href="/tag/Tecnolog%C3%ADa">Tecnología</a></p><div class="arcticle-follows"><a class="follows-channel follows-channel_rtplay" href="https://www.facebook.com/esRTmedia" target="_blank"><div class="follows-channel__content">Suscríbete a <span class="follows-channel__link follows-channel__link_rtplay">RT Play en Español</span></div></a></div><script>
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script><!-- Script for Neuron test  start --><div id="neuron-test"></div><script type="text/javascript">
                    (function (d, w) {
                        w.trafflowClient = {
                            token: "d0fd5e57-6da6-4406-99f6-57c289992fb1",
                            widget: {
                                placeId: "neuron-test",
                                limit: 9,
                                styles: true,
                            }
                        };
                        var n = d.getElementsByTagName("script")[0],
                            s = d.createElement("script");
                        s.type = "text/javascript";
                        s.async = true;
                        s.src = "https://traflow.neuron.digital/v3/tfhead.js";
                        n.parentNode.insertBefore(s, n);
                    })(document, window);
                </script><!-- Script for Neuron test  end --><div class="article-comments"><script async src="https://launcher.spot.im/spot/sp_7wNyglLl"
        data-spotim-module="spotim-launcher"
        data-post-url="https://actualidad.rt.com/actualidad/281733-telescopio-sudafricano-imagen-nitida-via-lactea"
        data-post-id="281733"></script></div><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="/static/js/inpage/rt.ad.wrapper.min.js"></script><script type="text/javascript">_rt.banner.inpage.adfox(255791,{'p1':'bypyd'},'arcticle-content');</script></div></div></div><div class="column-retreat static_34-high_100"><div class="banners sidebanner2">
	    
            <a href="https://actualidad.rt.com/actualidad/281609-putin-fan-id-extranjeros-visado-rusia" >
            <img src="https://cdni.rt.com/actualidad/public_images/2018.07/original/5b4bbf65e9180fa56b8b4567.jpg" alt="">
        </a>
     </div>
<div class="banners"><div id='div-gpt-ad-1512465703066-0'><script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512465703066-0'); });
		</script></div></div><div class="cell"><div class="most-populars"><h2 class="section-header">Lo más popular</h2><ul class="b-tabs"><li class="active item-1"><span> Artículos</span></li><li class="item-2"><span>Videos</span></li></ul><div class="list-section active item-1"><h3 class="header">Artículos</h3><ul class="popular-news">
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;Sentí celos de ella&quot;: Un chileno abusa sexualmente y mata a su hijastra de 3 años" href="/actualidad/281604-sentir-celos-chileno-asesinar-nina">
      <span>"Sentí celos de ella": Un chileno abusa sexualmente y mata a su hijastra de 3 años</span>
    </a>  
    <p class="watches">
  <span class="date">15 jul 2018</span> | <span class="time">17:52 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '281604'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Musk llama &quot;pedófilo&quot; al buzo que criticó su plan para salvar con submarino a los niños en Tailandia" href="/actualidad/281629-musk-pedofilo-buzo-critico-submarino-tailandia">
      <span>Musk llama "pedófilo" al buzo que criticó su plan para salvar con submarino a los niños en Tailandia</span>
    </a>  
    <p class="watches">
  <span class="date">16 jul 2018</span> | <span class="time">02:23 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '281629'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="FOTO: Las &#039;arañas&#039; de Marte despiertan tras el invierno" href="/actualidad/281467-nasa-foto-marte-despertar-aranas">
      <span>FOTO: Las 'arañas' de Marte despiertan tras el invierno</span>
    </a>  
    <p class="watches">
  <span class="date">15 jul 2018</span> | <span class="time">11:03 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '281467'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="FOTOS: Matan a cerca de 300 cocodrilos en venganza por la muerte de un vecino en Indonesia" href="/actualidad/281694-matar-cocodrilos-venganza-muerte-residente-indonesia">
      <span>FOTOS: Matan a cerca de 300 cocodrilos en venganza por la muerte de un vecino en Indonesia</span>
    </a>  
    <p class="watches">
  <span class="date">16 jul 2018</span> | <span class="time">14:40 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '281694'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Decapitan a una niña tras presenciar el asesinato de su abuela en un cementerio de EE.UU." href="/actualidad/281671-eeuu-decapitar-nina-presenciar-asesinato-abuela">
      <span>Decapitan a una niña tras presenciar el asesinato de su abuela en un cementerio de EE.UU.</span>
    </a>  
    <p class="watches">
  <span class="date">16 jul 2018</span> | <span class="time">12:34 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '281671'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;Ha llegado la hora de hablar en detalle&quot;: Arranca la primera cumbre bilateral de Putin y Trump" href="/actualidad/281658-vivo-putin-trump-reunion-finlandia-cumbre">
      <span>"Ha llegado la hora de hablar en detalle": Arranca la primera cumbre bilateral de Putin y Trump</span>
    </a>  
    <p class="watches">
  <span class="date">16 jul 2018</span> | <span class="time">11:09 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '281658'
                    };"></span> 
</p>  </li>
  </ul>
</div><div class="list-section item-2"><h3 class="header">Videos</h3><ul class="popular-video">
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;Antes de la llegada de Trump, el único loco era Kim Jong-un&quot;" href="/programas/keiser_report/281394-llegada-trump-unico-loco-kim">
      <span>"Antes de la llegada de Trump, el único loco era Kim Jong-un"</span>
    </a>
    <p class="watches">
  <span class="date">14 jul 2018</span> | <span class="time">14:36 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '281394'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Michelle Bachelet a Correa: &quot;Es inaceptable que a una mujer presidenta se le evalúe por la ropa&quot; " href="/programas/conversando-correa/281143-michelle-bachelet-expresidenta-chile">
      <span>Michelle Bachelet a Correa: "Es inaceptable que a una mujer presidenta se le evalúe por la ropa" </span>
    </a>
    <p class="watches">
  <span class="date">12 jul 2018</span> | <span class="time">16:29 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '281143'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Radicales entregan sus armas en Siria tras la recuperación de una ciudad clave" href="/video/281591-radicales-entregar-armas-siria-deraa">
      <span>Radicales entregan sus armas en Siria tras la recuperación de una ciudad clave</span>
    </a>
    <p class="watches">
  <span class="date">15 jul 2018</span> | <span class="time">17:02 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '281591'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Fiesta en las calles de Moscú tras la victoria de Francia" href="/video/281610-fiesta-calles-moscu-victoria-francia-mundial">
      <span>Fiesta en las calles de Moscú tras la victoria de Francia</span>
    </a>
    <p class="watches">
  <span class="date">15 jul 2018</span> | <span class="time">18:44 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '281610'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Incidentes marcan el desfile militar dedicado a la fiesta nacional en Francia " href="/video/281434-incidentes-marcan-desfile-militar-francia">
      <span>Incidentes marcan el desfile militar dedicado a la fiesta nacional en Francia </span>
    </a>
    <p class="watches">
  <span class="date">15 jul 2018</span> | <span class="time">01:28 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '281434'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;El Mundial es una oportunidad para que la gente conozca lo amigables y educados que son los rusos&quot;" href="/programas/entrevista/281378-molotov-banda-rock-mexicana">
      <span>"El Mundial es una oportunidad para que la gente conozca lo amigables y educados que son los rusos"</span>
    </a>
    <p class="watches">
  <span class="date">14 jul 2018</span> | <span class="time">11:01 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '281378'
                    };"></span> 
</p>  </li>
  </ul>
</div></div></div><div class="cell"><section class="subscribe-form"><div class="subscribe-form__body"><div class="subscribe-form__title">Noticias por e-mail</div><form
                      class="subscribe-form__form" 
                      data-component="SubscribeForm" 
                      onclick="return {
                        action: 'email_subscribe_column'
                      }"><input type="email" class="subscribe-form__email-input"
                               data-change="checkValid"
                               data-mouseup="checkValid"
                               data-keyup="checkValid"
                               placeholder="E-mail" /><button class="subscribe-form__button" disabled="disabled">Suscríbase</button><p><input type="checkbox" required name="terms"> Acepto la <a href="https://actualidad.rt.com/acerca/condiciones_de_uso#6">política de privacidad</a>.
                        </p></form><div class="subscribe-form__description">
Le ofrecemos la posibilidad de recibir las noticias destacadas de RT cada lunes, miércoles y viernes por correo electrónico.
                    </div></div></section></div><div class="banners sidebanner3">
	    
            <a href="https://actualidad.rt.com/tag/3D_RT" >
            <img src="https://cdni.rt.com/actualidad/public_images/2017.09/original/59bfbb2ee9180fc93a8b4568.jpg" alt="RT en 3D">
        </a>
     </div>
<div class="banners sidebanner1">
	    
            <a href="https://actualidad.rt.com/tag/noticias-a-fondo" >
            <img src="https://cdni.rt.com/actualidad/public_images/2017.09/original/59bfcab3e9180f9b458b4568.jpg" alt="NOTICIAS A FONDO">
        </a>
     </div>
<div class="bottom-right"><div class="bottom-right__content""><div id='div-gpt-ad-1512465939396-0'><script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512465939396-0'); });
					</script></div></div></div></div>        </div>
    </div>

                    
                                                                                    <div class="control_width">
    <div class="last-news" id="js-last-news">
        <h2 class="section-header">
            <a href="https://actualidad.rt.com/todas_las_noticias">Últimas noticias</a>
        </h2>
        <div class="last-news_viewport">
            <div class="frame">
                <ul class="list js-list">
                                                                                                                                                <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/281735-peru-encuentran-madre-hija-desaparecidas-ecuador" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4cf65a08f3d9bd178b4568.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/281735-peru-encuentran-madre-hija-desaparecidas-ecuador">Encuentran en Perú a una madre y a su hija desaparecidas en Ecuador</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/281733-telescopio-sudafricano-imagen-nitida-via-lactea" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4cdaefe9180f785d8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/281733-telescopio-sudafricano-imagen-nitida-via-lactea">FOTO: El nuevo telescopio sudafricano capta la imagen más nítida del corazón de la Vía Láctea</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/281731-reportan-fuerte-incendio-centro-comercial" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4d026ee9180ff76d8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/281731-reportan-fuerte-incendio-centro-comercial">VIDEO: Reportan fuerte incendio en un centro comercial de Ciudad de México</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/281730-hawai-explosion-lava-heridos-barco-turistas" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4cfce908f3d9331a8b456a.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/281730-hawai-explosion-lava-heridos-barco-turistas">Hawái: Una explosión de lava deja al menos 13 heridos en un barco turístico  (VIDEO)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/281729-mexico-ratifica-aranceles-productos-eeuu" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4cfc35e9180f476b8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/281729-mexico-ratifica-aranceles-productos-eeuu">México ratifica aranceles a productos de EE.UU. tras "guerra comercial" decretada por Trump</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/281728-trump-rusia-enfocarnos-pasado-llevarnos-bien" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4cf94208f3d9c2188b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/281728-trump-rusia-enfocarnos-pasado-llevarnos-bien">Trump sobre Rusia: "No podemos enfocarnos solo en el pasado, debemos llevarnos bien"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/281727-rusia-interrogar-acusados-injerencia-comicios-eeuu" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4cd08208f3d9330a8b4567.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/281727-rusia-interrogar-acusados-injerencia-comicios-eeuu">Putin: Rusia interrogará a acusados de injerencia en los comicios de EE.UU. si recibe una solicitud</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/281725-detener-washington-ciudadana-rusia-inteligencia" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4cf1cd08f3d92f168b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/281725-detener-washington-ciudadana-rusia-inteligencia">Detienen en Washington a una ciudadana rusa como sospechosa de espionaje</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/281723-putin-reunion-trump-dialogo-interesante" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4cebf908f3d91e148b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/281723-putin-reunion-trump-dialogo-interesante">Putin: "La reunión con Trump debía ser solo un calentamiento, pero el diálogo fue sustancial"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/281721-franquistas-espanoles-protestan-valle-caidos-exhumacion" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4cc7e0e9180f52558b4567.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/281721-franquistas-espanoles-protestan-valle-caidos-exhumacion">La ultraderecha española protesta en el Valle de los Caídos contra la exhumación de Franco</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/281720-tarantulas-escapan-en-reino-unido" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4c90ce08f3d9e2718b456c.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/281720-tarantulas-escapan-en-reino-unido">Pánico tras fugarse accidentalmente varias tarántulas gigantes en el Reino Unido</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/281719-alerta-entrega-celular-pistola-video" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4c489b08f3d974588b456a.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/281719-alerta-entrega-celular-pistola-video">Alerta por la distribución de los primeros 'celulares' que disparan (VIDEO)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/281717-cientificos-record-entrelazamiento-cuantico-china" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4c9692e9180f1c408b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/281717-cientificos-record-entrelazamiento-cuantico-china">Científicos chinos alcanzan un nuevo récord de entrelazamiento cuántico</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/281716-rescatan-joven-caer-bajo-tren" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4cab6608f3d97c7b8b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/281716-rescatan-joven-caer-bajo-tren">VIDEO: Un tren arrastra a un joven a lo largo de un andén en la India</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/281715-reportan-asalto-toma-rehenes-sonora" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4ce0ca08f3d922108b4569.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/281715-reportan-asalto-toma-rehenes-sonora">Reportan asalto con toma de rehenes en un banco de Sonora, México</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/281714-perro-salva-ninos-serpiente-cascabel" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4ca06108f3d9a6778b456b.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/281714-perro-salva-ninos-serpiente-cascabel">VIDEO: Un perro salva a una familia de una serpiente de cascabel en el jardín de su casa</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/281713-pelicula-atraco-pistolas-dia-joyeria-espanola" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4ca25be9180f21458b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/281713-pelicula-atraco-pistolas-dia-joyeria-espanola">"¡Parece de película!": Cuatro ladrones atracan a plena luz del día una joyería española (VIDEO)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/281712-putin-materiales-comprometedores-trump-disparate" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4cca16e9180f45568b4569.JPG');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/281712-putin-materiales-comprometedores-trump-disparate">Putin acerca de materiales comprometedores sobre Trump: "Es difícil imaginarse un disparate mayor"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/281711-estudio-forense-manchas-sangre-sudario-turin-falsas" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4caef908f3d9f27c8b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/281711-estudio-forense-manchas-sangre-sudario-turin-falsas">Nuevo estudio forense revela la verdad sobre las manchas de sangre del sudario de Turín</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/281710-desfile-paris-victoria-equipo-francia-mundial" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4cd47f08f3d99e0b8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/281710-desfile-paris-victoria-equipo-francia-mundial">VIDEO: Desfile de la victoria en París para celebrar triunfo de Francia en el Mundial Rusia 2018</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/281709-croacia-recibe-heroes-seleccion-segundo-puesto" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4cd04208f3d9fe098b4568.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/281709-croacia-recibe-heroes-seleccion-segundo-puesto">VIDEO: Croacia recibe como héroes a su selección tras su histórico segundo puesto en Rusia 2018</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/281707-pele-amenazar-volver-futbol-evitar-records-mbappe" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4c994e08f3d975758b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/281707-pele-amenazar-volver-futbol-evitar-records-mbappe">Pelé ironiza que podría volver al fútbol para evitar que Mbappé iguale sus récords</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/281706-gran-bretana-futuristo-caza-tempest" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4cbef9e9180f9d518b456a.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/281706-gran-bretana-futuristo-caza-tempest">FOTO: Reino Unido presenta el proyecto de avión de combate futurista robótico Tempest</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/281705-putin-regalar-balon-trump-siria" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4cc44fe9180fdb538b4567.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/281705-putin-regalar-balon-trump-siria">VIDEO: Putin le regala el balón de Rusia 2018 a Trump durante el encuentro en Helsinki</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/281703-putin-querer-trump-ganar-presidenciales" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4cbf5ce9180fc9518b4569.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/281703-putin-querer-trump-ganar-presidenciales">Putin: "Yo quería que Trump ganara las presidenciales porque él quería mejorar relaciones con Rusia"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/281702-trump-reunion-putin-comienzo-largo-proceso" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4cbeefe9180f70518b4569.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/281702-trump-reunion-putin-comienzo-largo-proceso">Trump: "Esta reunión de EE.UU. y Rusia es solo el comienzo de un largo proceso" </a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/281701-movistar-mayor-brecha-seguridad-espana-telecomunicaciones" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4c7fe408f3d9886b8b456b.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/281701-movistar-mayor-brecha-seguridad-espana-telecomunicaciones">Agujero en Movistar: denuncian "la mayor brecha de seguridad de las telecomunicaciones en España"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/281700-retirar-persona-papel-sala-helsinki" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4cb933e9180f184f8b4567.JPG');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/281700-retirar-persona-papel-sala-helsinki">VIDEO: Expulsan a un hombre de la sala antes de la rueda de prensa de Trump y Putin</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/281699-eeuu-disputa-omc-aranceles-canada-ue-china" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4cb87008f3d992018b456a.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/281699-eeuu-disputa-omc-aranceles-canada-ue-china">EE.UU. inicia disputa en la OMC por los aranceles de represalia de China, UE, México y otros países</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/281698-vivo-putin-trump-hacer-balance-cumbre" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4cbfe0e9180f05528b4569.JPG');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/281698-vivo-putin-trump-hacer-balance-cumbre">"Comienzo de un largo proceso": Las claves de la "exitosa y útil" cumbre bilateral de Putin y Trump</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/281697-primer-ministro-rusia-medvedev-mundial" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4c94d108f3d964738b4568.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/281697-primer-ministro-rusia-medvedev-mundial">Medvédev: El Mundial 2018 ha recibido el doble de visitantes que las Olimpiadas de Sochi</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/281694-matar-cocodrilos-venganza-muerte-residente-indonesia" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.07/thumbnail/5b4c8d43e9180fef3b8b4567.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/281694-matar-cocodrilos-venganza-muerte-residente-indonesia">FOTOS: Matan a cerca de 300 cocodrilos en venganza por la muerte de un vecino en Indonesia</a>
                                </strong> 
                            </div>
                        </li>
                                                        </ul>
            </div>
            <div class="gradient-left">
                <span class="arrow_wrap">
                    <span class="arrow_averager">
                        <i class="prev"></i>
                    </span>
                </span>
            </div>
            <div class="gradient-right">
                <span class="arrow_wrap">
                    <span class="arrow_averager">
                        <i class="next"></i>
                    </span>
                </span>
            </div>
        </div>
    </div>
</div>

                                                    
                    </div>
                    <div class="clears mh"></div>
                
                	                    
     

     

     

     

     

<style>
    
    .color-herbal{
        color: #76bd1d;
    }
</style>

<div class="footer js-mediator-footer">
    <div class="footer__control-width">
        <div class="footer__content">

            <div class="footer__navs footer__navs_item_1"><div class="footer__cell footer__cell_unpadded"><div class="footer__nav footer__nav_1"><ul><li class="footer__nav-item"><a href="/todas_las_noticias" class="footer__nav-link  " >Noticias</a></li><li class="footer__nav-item"><a href="/viral" class="footer__nav-link  " >Viral</a></li><li class="footer__nav-item"><a href="/programas" class="footer__nav-link  " >Programas</a></li><li class="footer__nav-item"><a href="/360" class="footer__nav-link  footer__nav-link_herbal" >Videos en 360</a></li><li class="footer__nav-item"><a href="/rtplay" class="footer__nav-link  " >RT Play</a></li><li class="footer__nav-item"><a href="/video" class="footer__nav-link  " >Videos</a></li><li class="footer__nav-item"><a href="/galerias" class="footer__nav-link  " >Galerías</a></li><li class="footer__nav-item"><a href="/opinion" class="footer__nav-link  " >Opinión</a></li></ul></div><div class="footer__nav footer__nav_2"><label class="footer__nav-header" for="footer__drop-down_1">Acerca de RT</label><input class="footer__button footer__button_1" type="checkbox" id="footer__drop-down_1"><ul class="footer__drop-down footer__drop-down_1"><li class="footer__nav-item"><a href="/acerca/quienes_somos" class="footer__nav-link  " >Quiénes somos</a></li><li class="footer__nav-item"><a href="/acerca/contactos" class="footer__nav-link  " >Contactos</a></li><li class="footer__nav-item"><a href="/acerca/equipo" class="footer__nav-link  " >Equipo</a></li><li class="footer__nav-item"><a href="/acerca/cobertura" class="footer__nav-link  " >Cobertura</a></li><li class="footer__nav-item"><a href="/acerca/carrera" class="footer__nav-link  " >Carrera en RT</a></li><li class="footer__nav-item"><a href="/acerca/condiciones_de_uso" class="footer__nav-link  " >Condiciones de uso</a></li><li class="footer__nav-item"><a href="/acerca/aplicaciones" class="footer__nav-link  " >Aplicaciones de RT</a></li></ul></div><div class="footer__nav footer__nav_3"><label class="footer__nav-header" for="footer__drop-down_2">Aplicación móvil</label><input class="footer__button footer__button_2" type="checkbox" id="footer__drop-down_2"><ul class="footer__drop-down footer__drop-down_2"><li class="footer__nav-item"><a href="https://play.google.com/store/apps/details?id=com.rt.mobile.english&hl=es" class="footer__nav-link  " >Android</a></li><li class="footer__nav-item"><a href="https://itunes.apple.com/es/app/rt-noticias-russia-today/id649316948?mt=8&uo=6&at=&ct=" class="footer__nav-link  " >IOS</a></li><li class="footer__nav-item"><a href="http://www.windowsphone.com/s?appid=a63b2e60-2109-4dfc-a412-136c43865090" class="footer__nav-link  " >Windows</a></li></ul></div><div class="footer__nav footer__nav_4"><label class="footer__nav-header" for="footer__drop-down_3">OTRAS VERSIONES</label><input class="footer__button footer__button_3" type="checkbox" id="footer__drop-down_3"><ul class="footer__drop-down footer__drop-down_3"><li class="footer__nav-item"><a href="//www.rt.com/" class="footer__nav-link  "  target="_blank">English</a></li><li class="footer__nav-item"><a href="//russian.rt.com/" class="footer__nav-link  "  target="_blank">Русский</a></li><li class="footer__nav-item"><a href="//arabic.rt.com/" class="footer__nav-link  "  target="_blank">العربية</a></li><li class="footer__nav-item"><a href="//deutsch.rt.com/" class="footer__nav-link  "  target="_blank">Deutsch</a></li><li class="footer__nav-item"><a href="//francais.rt.com/" class="footer__nav-link  "  target="_blank">Francais</a></li></ul></div><div class="footer__nav footer__nav_5"><ul><li class="footer__nav-item"><a href="/rtpedia" class="footer__nav-link  " >RTpedia</a></li><li class="footer__nav-item"><a href="/sp/lideres" class="footer__nav-link  "  target="_blank">Líderes Mundiales</a></li><li class="footer__nav-item"><a href="/sp/los_cinco" class="footer__nav-link  "  target="_blank">Los Cinco</a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link  "  target="_blank">RUPTLY</a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link  "  target="_blank">RTД</a></li></ul></div></div></div><div class="footer__right"><div class="footer__cell footer__cell_border"><div class="footer__seach-form"><form class="seach-form" action="/search" ><label class="seach-form__wrapper-input-submit" /><input class="seach-form__input-submit" type="submit" value="" /></label><p class="seach-form__wrapper-input-text"><input class="seach-form__input-text" type="text" name="q" value="" maxlength="100" /></p></form></div><div class="footer__alternative"><ul class="alternative-links alternative-links_footer"><li class="alternative-links__item alternative-links__item_footer"><a href="/acerca/aplicaciones/" class="alternative-links__link alternative-links__link_footer" 
onclick="_gaq.push(['_trackEvent', 'Links', 'Click', 'App Down']);">Aplicaciones</a></li><li class="alternative-links__item alternative-links__item_footer alternative-links__item_padding_left"><a href="/feed" class="alternative-links__link alternative-links__link_rss alternative-links__link_footer">RSS</a></li></ul></div><div class="footer__subscribe"><a href="/suscripciones" class="subscribe-btn">
                            Suscríbase
                        </a></div><div class="social-links"><ul class="list" ><li class="ic-vk"><a href="//vk.com/actualidadrt" target="_blank">VK</a></li><li class="ic-telegram"><a href="//telegram.me/rtnoticias" target="_blank">Telegram</a></li><li class="ic-google-plus"><a href="//google.com/+RTenEspañol" target="_blank">Google +</a></li><li class="ic-instagram"><a href="http://instagram.com/actualidadrt?ref=badge" target="_blank">Instagram</a></li><li class="ic-youtube"><a href="//www.youtube.com/user/ActualidadRT" target="_blank">Youtube</a></li><li class="ic-twitter"><a href="//twitter.com/ActualidadRT" target="_blank">Twitter</a></li><li class="ic-facebook"><a href="//www.facebook.com/ActualidadRT" target="_blank">Facebook</a></li></ul></div></div></div>        </div>
        <div class="footer__copyright ">

            <div class="copyright">
    <div class="copyright__logo">
        <a href="/" class="">
            actulidad.rt.com
        </a>
    </div>
    <div class="copyright__text">
        &copy; Organización Autónoma sin Fines de Lucro "TV-Novosti" 2005-2018. Todos los derechos reservados
    </div>
    <div class="copyright__age-limit">18+</div>
</div>
        </div>
    </div>
</div>                

                                    <div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Este sitio web utiliza cookies, puede obtener más información <a href="https://actualidad.rt.com/acerca/condiciones_de_uso" target="_blank">aquí</a></p><a class="cookies__banner-button js-cookies-button">Aceptar Cookies</a></div></div>                
            </div>
            <div class="overlay" data-component="Overlay" onclick="return {activeClass: 'active'};"></div>
            <div class="overlay_mobile" data-component="Overlay" onclick="return {mobile: true, activeClass: 'active'};"></div>

            <script>
                window.CounterEye = {};

                                window.CounterEye.getDataUrl = 'https://actualidad.rt.com/nbc-stats';
                
                                window.CounterEye.writeView = {
                    url: 'https://actualidad.rt.com/nbc/',
                    publicId: '281733'
                };
                            </script>

            <script src="/static/js/common.min.js?v=a4a6f2e2f2fa39gg0dfg4d5sdk14tfa7b4371r68153af79514"></script>

            
            <script src="/static/js/pushes/firebase.js"></script>
            <script src="/static/js/pushes/notification.js?v=2"></script>

                <!--LiveInternet counter--><script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit?r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";h"+escape(document.title.substring(0,80))+
    ";"+Math.random();</script><!--/LiveInternet--><!-- Yandex.Metrika counter --><script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter1641813 = new Ya.Metrika({id: 1641813,
                        clickmap: true,
                        accurateTrackBounce: true});
                } catch (e) {
                }
            });
            var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () {
                        n.parentNode.insertBefore(s, n);
                    };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks");
    </script><noscript><div><img src="//mc.yandex.ru/watch/1641813" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><script id="js-mpf-mediator-init" data-counter="2771343" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2771343/","_mediator")}(window);</script>
<!-- Запрос на восстановление регистрационной информации -->
</body>
</html>