<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es">
    <head>
                <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="format-detection" content="telephone=yes">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimzied" content="width">
        <meta http-equiv="cleartype" content="on">
        <meta name="navigation" content="tabbed" >
        <meta property="og:site_name" content="RT en Español">
        <meta property="fb:admins" content="1208719029"/>
        <meta property="fb:app_id" content="272487402772119"/>
        <meta property="fb:pages" content="296334033272,1617180398564925,137254146931398,517943768564992,438569186541152,983067238497760,748645601988049" />
        <meta name="description" content="Al ladrón el despiste le costó muy caro." />

                                    <link rel="canonical" href="https://actualidad.rt.com/actualidad/284490-argentina-perro-delata-robo-dueno" />
                    
                    <meta property="og:type" content="article">
                    <meta property="og:url" content="https://actualidad.rt.com/actualidad/284490-argentina-perro-delata-robo-dueno">
                    <meta property="og:title" content="Argentina: Entró a robar a una vivienda pero se olvidó a su perro dentro (FOTO)">
        
                                    <meta property="og:description" content="Al ladrón el despiste le costó muy caro."/>
                    
                    <meta name="mediator_published_time" content="2018-08-09T13:13:00+00:00" />
        
                    <meta property="og:image" content="https://cdni.rt.com/actualidad/public_images/2018.08/article/5b6c3854e9180f775a8b4567.jpg"/>
        
            <meta name="twitter:site" content="@ActualidadRT">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:description" content="Al ladrón el despiste le costó muy caro.">
    <meta name="twitter:image:width" content="630">
    <meta name="twitter:image:height" content="354">
    <meta name="published_time_telegram" content="2018-08-09T13:13:00+00:00" />

                                <meta name="mediator_author" content="DavidR"/>
        
        <link href="https://plus.google.com/117205813728682314068" rel="publisher" />
        <meta name="apple-itunes-app" content="app-id=649316948, app-argument=spanishrtnews://articles/284490" />

                    <meta name="publish-date" content="2018-08-09 13:13:00">
        
        <title>Argentina: Entró a robar a una vivienda pero se olvidó a su perro dentro (FOTO) - RT</title>
        <!-- Tell Google that we're already on the mobile version
        <link rel="alternate" media="handheld" href="">  -->
        <!-- Favicon -->
                <link rel="amphtml" href="https://actualidad.rt.com/actualidad/284490-argentina-perro-delata-robo-dueno/amp">
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
        <link rel="icon" href="/favicon.ico" type="image/x-icon">
        <link rel="apple-touch-icon" href="/static/img/apple-touch-icon-precomposed.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/img/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/img/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/img/apple-touch-icon-144x144-precomposed.png">

        	            <!-- rev-hash -->
<link rel="stylesheet" href="/static/css/template.css?v=47a5fhd6rtxxzn5ghgbf9djc41mghs7fiob5j8789hr546fgdg0xcfi44816786rt38"/>
<!-- end -->
        

        <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

            <script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function () {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                            '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>

            
                                <script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function () {
                        var s = document.getElementsByTagName('script')[0]
                                , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script>
                
            

<!--  -->
                                    
                            
	
																						 

	


	
	
	



<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/21621977877/ESP_BILLBOARD', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1512465520784-0').addService(googletag.pubads());
    googletag.defineSlot('/21621977877/ESP_VERTICAL_RIGHT_TOP', [300, 250], 'div-gpt-ad-1512465703066-0').addService(googletag.pubads());
    googletag.defineSlot('/21621977877/ESP_VERTICAL_RIGHT_BOTTOM', [[300, 600], [160, 600], [300, 250]], 'div-gpt-ad-1512465939396-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Section', ['ESP_OTHER_main']).setTargeting('subsection', ['ESP_OTHER_other']).setTargeting('Page_type', ['news']);
    googletag.enableServices();
  });
</script>


            
<!--  -->


        </head>

        <body  data-component='Body' onclick="return {paddingForOffers: 'body_padding-top_js'}">
            

                            <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NZWXN9"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>window.dataLayer = [];(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NZWXN9');</script>
                <!-- End Google Tag Manager -->
            
            <div class="js-feedback-all feedbackall">
  <div class='feedbackall__theme-mensaje'>
    <a class="js-feedback-all-close feedbackall__buton-close" href="javascript:">X</a>
    <form class="feedbackall__wrapper" id="feedback-all" action="">
      <h3 class="feedbackall__title">Mensaje a RT</h3>
      <div class="input-text">
        <span class="input-text__title">Nombre *</span>
        <label class="input-text__label" id="feedback-add-input-text"></label>
        <span class="feedbackall__error" id="feedback-name-error">Error message here</span>
      </div>
      <div class="input-text">
        <span class="input-text__title">Correo electrónico *</span>
        <label class="input-text__label">
          <input type="text" class="input-text__name" name="feedback-email">
        </label>
        <span class="feedbackall__error" id="feedback-email-error">Error message here</span>
      </div>
      <div class="textarea">
        <span class="textarea__title">Su comentario *</span>
        <div class="textarea__label">
          <textarea class="textarea__comment" id="textarea__comment" rows="10" cols="45" name="feedback-comment"></textarea>
        </div>
        <span class="textarea__number" id="textarea__number">1 800</span>
        <span class="feedbackall__error" id="feedback-comment-error">Error message here</span>
  
      </div>
      <p class="feedback__buttom">
        <input class="feedback__submit" type="submit"  value="Enviar">
      </p>
      
      <div class="feedback__load-animation" style="display: none">
          <div class="load-animation"></div>
          <div class="feedback__load-text">Wait please...</div>
      </div>
      
      <p class="feedback__errorr"></p>
      <p class="feedback__sent"></p>
    </form>
  </div>
</div>
                            <div class="button-feedback">
                    <a class="js-open-feedback button-feedback__item" href="javascript:">
                        feedback
                    </a>
                </div>
            
            <div class="b-layout">

                                    <div class="offers" data-component='Offers' onclick="return {
                showAtMobileClass: 'offers_mobile_js',
                chromeModifier: 'extension-browser__chrome',
                firefoxModifier: 'extension-browser__firefox'
            };"></div>
                
                	
                    <div class="layout__header" id="layout__header">
                        <div class="page-header"><div class="page-header__section page-header__section_gray"><div class="page-header__content"><ul class="page-header__langs extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" lang="en" href="//www.rt.com/" target="_blank">ENG</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ar" href="//arabic.rt.com/" target="_blank">العربية</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//russian.rt.com/" target="_blank">РУС</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="de" href="//deutsch.rt.com/" target="_blank">DE</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="fr" href="//francais.rt.com/" target="_blank">FR</a></li></ul><ul class="page-header__media-projects extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" lang="en" href="//ruptly.tv/" target="_blank">RUPTLY</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//russian.rt.com/inotv" target="_blank">ИНОТВ</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//rtd.rt.com/" target="_blank">RTД</a></li></ul><ul class="page-header__specials-links extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" href="/sp/lideres">Líderes Mundiales</a></li><li class="extend-nav__item"><a class="extend-nav__link" href="/sp/los_cinco">Los Cinco</a></li><li class="extend-nav__item"><a class="extend-nav__link" href="/rtpedia">RTpedia</a></li></ul><ul class="page-header__alternative-links extend-nav"><li class="extend-nav__item extend-nav__item_right"><div class="about-menu"><span class="about-menu__title">Acerca de RT</span><ul class="about-menu__list"><li class="about-menu__item"><a class="about-menu__link" href="/acerca/quienes_somos">Quiénes somos</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/contactos">Contactos</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/equipo">Equipo</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/cobertura">Cobertura</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/carrera">Carrera en RT</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/condiciones_de_uso">Condiciones de uso</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/aplicaciones">Aplicaciones de RT</a></li></ul></div></li><li class="extend-nav__item extend-nav__item_right"><a href="/feed" class="extend-nav__link extend-nav__link_rss">RSS</a></li><li class="extend-nav__item extend-nav__item_right"><a href="/acerca/aplicaciones" class="extend-nav__link">Aplicaciones</a></li></ul></div></div><div class="page-header__section page-header__main-section" data-component='FloatMobileHead' onclick="return {
            behaviorClass: 'page-header__mobile-head_js',
            headerTopIntervalClass: 'page-header__top-interval_js'
        }"><div class="page-header__content"><div class="page-header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">Sepa más</span></a></div><a href="/en_vivo" class="page-header__link-vivo link-vivo">
                    EN VIVO
                </a><ul class="page-header__mobile-menu mobile-menu"><li class="mobile-menu__item"><a class="mobile-menu__link js-open-feedback">m</a></li><li class="mobile-menu__item"><a class="mobile-menu__link" data-component='ToggleButton' onclick="return {prop: 'searchWindow'}">S</a></li><li class="mobile-menu__item"><a class="mobile-menu__link" data-component='ToggleButton' onclick="return {prop: 'menuWindow'}">M</a></li></ul><div class="page-header__search search-form"  data-component='HeaderSearch' onclick="return {showClass: 'page-header__search_show_js'}"><form class="search-form__form" action="/search" id="cse" ><input type="text" name="q" value="" class="search-form__input search-form__input_header" maxlength="100" /><label class="search-form__label search-form__label_header"><input class="search-form__button search-form__button_header" type="submit" value="Buscar"></label></form><time class="page-header__date date">15:04 GMT, Aug 09, 2018</time></div></div></div><div class="page-header__section page-header__nav" data-component='MainMenu' onclick="return {
            fixedClass: 'page-header__nav_float_js',
            showClass: 'page-header__nav_show_js'
        };"><div class="page-header__content"><ul class="main-menu"  data-component='MultilevelMenu' onclick="return {
            showClass: 'main-menu__sub-menu_show_js',
            topClass: 'main-menu_top_65'
        };" ><li class="main-menu__item
                 main-menu__item_noticias                 "><a href="/todas_las_noticias" class="main-menu__link">Noticias</a></li><li class="main-menu__item
                                "><a href="/viral" class="main-menu__link">Viral</a></li><li class="main-menu__item
                                "><span class="main-menu__sub-title" data-click="toggleSubMenu">Programas</span><ul class="main-menu__sub-menu"><li class="main-menu__sub-item "><a href="/programas" class="main-menu__sub-link">Todos los programas</a></li><li class="main-menu__sub-item "><a href="/programas/cartas-mesa" class="main-menu__sub-link">Cartas sobre la mesa</a></li><li class="main-menu__sub-item "><a href="/programas/cocina-politica" class="main-menu__sub-link">Cocina política</a></li><li class="main-menu__sub-item "><a href="/programas/conversando-correa" class="main-menu__sub-link">Conversando con Correa</a></li><li class="main-menu__sub-item "><a href="/programas/deportes_reportes" class="main-menu__sub-link">Deportes en reportes</a></li><li class="main-menu__sub-item "><a href="/programas/detras_de_la_noticia" class="main-menu__sub-link">Detrás de la noticia</a></li><li class="main-menu__sub-item "><a href="/programas/gran-peregrinaje-americano" class="main-menu__sub-link">El gran peregrinaje americano</a></li><li class="main-menu__sub-item "><a href="/programas/zoom" class="main-menu__sub-link">El Zoom</a></li><li class="main-menu__sub-item "><a href="/programas/en-la-mira" class="main-menu__sub-link">En la mira</a></li><li class="main-menu__sub-item "><a href="/programas/entrevista" class="main-menu__sub-link">Entrevista</a></li><li class="main-menu__sub-item "><a href="/programas/especial" class="main-menu__sub-link">Especial</a></li><li class="main-menu__sub-item "><a href="/programas/keiser_report" class="main-menu__sub-link">Keiser report</a></li><li class="main-menu__sub-item "><a href="/programas/la_lista_de_erick" class="main-menu__sub-link">La lista de Erick</a></li><li class="main-menu__sub-item "><a href="/programas/mundo-redondo" class="main-menu__sub-link">Mundo Redondo</a></li><li class="main-menu__sub-item "><a href="/programas/rt_reporta" class="main-menu__sub-link">RT reporta</a></li><li class="main-menu__sub-item "><a href="/programas/un_dia_con" class="main-menu__sub-link">Un día con…</a></li></ul></li><li class="main-menu__item
                                "><a href="/opinion" class="main-menu__link">Opinión</a></li><li class="main-menu__item
                                "><span class="main-menu__sub-title" data-click="toggleSubMenu">Multimedia</span><ul class="main-menu__sub-menu"><li class="main-menu__sub-item "><a href="/rtplay" class="main-menu__sub-link">RT Play</a></li><li class="main-menu__sub-item "><a href="/video" class="main-menu__sub-link">Videos</a></li><li class="main-menu__sub-item "><a href="/galerias" class="main-menu__sub-link">Galerías</a></li><li class="main-menu__sub-item "><a href="/programas/promo" class="main-menu__sub-link">Promo</a></li></ul></li><li class="main-menu__item
                 main-menu__item_herbal                 "><a href="/360" class="main-menu__link">Videos en 360</a></li><li class="main-menu__item
                 main-menu__item_cobertura                 "><a href="/en_vivo" class="main-menu__link">Véanos en TV</a></li><li class="main-menu__item
                 main-menu__item_equipo                 "><a href="/acerca/equipo" class="main-menu__link">Equipo de RT</a></li></ul></div></div></div>                    </div>

                

                                    <div class="b-wrapper ">

                                            

                    
                
                        <div class="control_width">
        	<div class="top-banners-with-mobile">
	    
            <a href="https://www.facebook.com/esRTmedia" >
            <img src="https://cdni.rt.com/actualidad/public_images/2018.08/original/5b686c7d08f3d9e50b8b4567.gif" alt="">
        </a>
     </div>

        <div class="section">
            <div class="top-mobile-buttons"><a class="top-mobile-button" href="/todas_las_noticias">Noticias</a><a class="top-mobile-button" href="/viral">Viral</a></div><div class="column static_66-high_100-med_hide"><div class="cell">	
  <div class="actual-trends js-actual-trends">  
    <div class="actual-trends_viewport">
      <div class="frame">	
        <ul>
        <li>
              <a href="/themes/180959-copa-mundo-2018-rusia-mundial">
                Mundial 2018 en Rusia
              </a>
            </li><li>
              <a href="/themes/view/49957-armamento">
                Armamento
              </a>
            </li><li>
              <a href="/themes/214308-ciencia-descubrimientos-invenciones">
                Ciencia
              </a>
            </li><li>
              <a href="/themes/272478-rt-cierre-poligono-nuclear-corea-norte">
                Cierre del polígono nuclear norcoreano
              </a>
            </li>        </ul>
      </div>
      <div class="gradient-left"></div>
      <div class="gradient-right"></div>
    </div>
  </div>
</div>
</div><div class="column static_34-high_100-med_hide"><div class="cell"><div class="soc_seti"><a href="/acerca/cobertura" class="button-on-tv button-grey">Véanos en TV</a><div class="social-links"><ul class="list" ><li class="ic-telegram"><a href="//telegram.me/rtnoticias" target="_blank">Telegram</a></li><li class="ic-instagram"><a href="http://instagram.com/actualidadrt?ref=badge" target="_blank">Instagram</a></li><li class="ic-youtube"><a href="//www.youtube.com/user/ActualidadRT" target="_blank">Youtube</a></li><li class="ic-twitter"><a href="//twitter.com/ActualidadRT" target="_blank">Twitter</a></li><li class="ic-facebook"><a href="//www.facebook.com/ActualidadRT" target="_blank">Facebook</a></li></ul></div><a  class="redactor-link soc_seti__redactor-link " href="/acerca/equipo" >
        Equipo de RT
      </a></div></div></div><div class="column static_66-high_100"><div class="cell"><div class="main__article--container article arcticle " data-tf-article="https://actualidad.rt.com/actualidad/284490-argentina-perro-delata-robo-dueno"><a class="link-print js-print" href="#">Imprimir</a><script>
                    (function (){
                        var printLinks = document.getElementsByClassName('js-print');

                        for(var i=0 ; i<printLinks.length ; i++){

                            if (printLinks[i].addEventListener) {
                                printLinks[i].addEventListener("click", function (e) {
                                    e.preventDefault()
                                    window.print();
                                }, false);
                            } else if (printLinks[i].attachEvent) {
                                printLinks[i].attachEvent("click", function (e) {
                                    e.preventDefault()
                                    window.print();
                                }, false);
                            }
                        }

                    })();
                </script><a class="short-link" href="https://es.rt.com/63ii" data-component="ShortLinks" onclick="return {
                message: 'Enlace copiado en el portapapeles'
            };">
                https://es.rt.com/63ii
            </a><div class="breadcrumbs"><a href="/">
                    Portada
                </a><a href="/actualidad">
                    Actualidad
                </a><div class="clears mh"></div></div><div class="clears mh"></div><h1 class="arcticle-heading">
              Argentina: Entró a robar a una vivienda pero se olvidó a su perro dentro (FOTO)
            </h1><div class="time-public">
                Publicado: 9 ago 2018 13:13 GMT <span class="time-public__update">|  Última actualización: 9 ago 2018 13:19 GMT</span></div><div id="article-start"></div><script>
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script><div class="buttons-social-networks "><script type="text/javascript">
                var socialShareText = 'Argentina: Entró a robar a una vivienda pero se olvidó a su perro dentro (FOTO)';
                function htmlspecialcharsDecode(text) {
                    return text
                            .replace(/&amp;/g, "&")
                            .replace(/&lt;/g, "<")
                            .replace(/&gt;/g, ">")
                            .replace(/&quot;/g, "\"")
                            .replace(/&#039;/g, "\'");
                }
                var decodeSocialText = htmlspecialcharsDecode(socialShareText);
                </script><div class="addthis_inline_share_toolbox_2q2o " data-url="https://actualidad.rt.com/actualidad/284490-argentina-perro-delata-robo-dueno" data-title="Argentina: Entró a robar a una vivienda pero se olvidó a su perro dentro (FOTO)" ></div><script type="text/javascript">
                    var addthis_share = {
                        url: "https://actualidad.rt.com/actualidad/284490-argentina-perro-delata-robo-dueno",
                        title: decodeSocialText,
                        templates: {
                            twitter: decodeSocialText + ' ' + 'https://es.rt.com/63ii via @ActualidadRT'
                        }
                    };
                </script></div><div class="arcticle-summary"><p>
                            Al ladrón el despiste le costó muy caro.
                        </p></div><div class="arcticle-media"><img src="https://cdni.rt.com/actualidad/public_images/2018.08/article/5b6c3854e9180f775a8b4567.jpg" alt="Argentina: Entró a robar a una vivienda pero se olvidó a su perro dentro (FOTO)"><div class="arcticle-media__caption arcticle-media__caption_image"><span class="arcticle-media__caption-item">Imagen ilustrativa</span></div><div class="arcticle-media__source"><span class="arcticle-media__caption-item">Pixabay / gulzerhossain</span></div></div><div class="arcticle-fb-title">Síguenos en Facebook</div><div class="arcticle-fb-like"><iframe  id="fbFrame" src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/ActualidadRT&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;appId=272487402772119"
                            allowtransparency="true" scrolling="no" frameborder="0"
                            style="display:inline-block;width:100%;height:50px;border-top-width:0;border-bottom-width:0;border-right-style:none;border-left-style:none;"></iframe></div><div class="arcticle-content-wrapper"><div class="arcticle-content js-mediator-article"><p>Un ladr&oacute;n se olvid&oacute; a&nbsp;<strong>su perro</strong>&nbsp;en la casa en la que entr&oacute; a robar y la Polic&iacute;a no tuvo m&aacute;s que seguir al animal de vuelta a su&nbsp;domicilio para encontrar y&nbsp;<strong>detener al delincuente</strong>. Ocurri&oacute; este lunes en la localidad argentina de&nbsp;Huinca Renanc&oacute;, en la provincia de C&oacute;rdoba, seg&uacute;n informa el portal&nbsp;<a href="https://eldoce.tv/sociedad/entro-robar-con-su-perro-se-lo-olvido-y-roco-lo-delato-huinca-renanco-inseguridad_70396" target="_blank" rel="noopener noreferrer">eldoce.tv</a>.</p><p>Elsa Quiroga, la due&ntilde;a de la casa, escuch&oacute; unos ladridos&nbsp;en su galp&oacute;n y se acerc&oacute; a ver qu&eacute; ocurr&iacute;a. All&iacute; encontr&oacute; al animal, y se&nbsp;percat&oacute; de que todo estaba desordenado y que<strong>&nbsp;faltaban cosas</strong>. Retuvo al perro, cuya presencia le extra&ntilde;aba, y llam&oacute; a la Polic&iacute;a.&nbsp;</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Entró a robar con su perro, se lo olvidó y Roco lo delató <a href="https://t.co/h9LwSpedWM">https://t.co/h9LwSpedWM</a><a href="https://t.co/TuN0dUNNX0">pic.twitter.com/TuN0dUNNX0</a></p>&mdash; ElDoce (@ElDoce) <a href="https://twitter.com/ElDoce/status/1026814400274096128?ref_src=twsrc%5Etfw">7 de agosto de 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>El perro parec&iacute;a bastante ansioso por salir a la calle, as&iacute; que cuando lleg&oacute; la Polic&iacute;a, lo soltaron. Los agentes&nbsp;<strong>siguieron al can</strong>&nbsp;para ver a d&oacute;nde se dirig&iacute;a, y su destino result&oacute; ser&nbsp;<strong>su propia casa</strong>. Una vez llegaron a la vivienda,&nbsp;<strong>interrogaron al due&ntilde;o</strong>, un joven de 23 a&ntilde;os, y notaron una actitud suficientemente sospechosa como para registrar el domicilio.</p><p>No tardaron en hallar los enseres que faltaban en el galp&oacute;n de Elsa: herramientas, garrafas y otros objetos de cierto valor. El joven qued&oacute;&nbsp;<strong>inmediatamente detenido</strong>.</p><div class="clears mh"></div><div id="article-end"></div></div></div><p class="arcticle-tags"><strong>Etiquetas:</strong><a class="comma" rel="tag" href="/tag/Animales">Animales</a><a class="comma" rel="tag" href="/tag/Argentina">Argentina</a><a class="comma" rel="tag" href="/tag/Curiosidades">Curiosidades</a><a class="comma" rel="tag" href="/tag/Delincuencia">Delincuencia</a><a  rel="tag" href="/tag/Polic%C3%ADa">Policía</a></p><div class="arcticle-follows"><a class="follows-channel follows-channel_rtplay" href="https://www.facebook.com/esRTmedia" target="_blank"><div class="follows-channel__content">Suscríbete a <span class="follows-channel__link follows-channel__link_rtplay">RT Play en Español</span></div></a></div><script>
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script><div id="adfox_153139942621688910"></div><script>
                window.Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_153139942621688910',
                    params: {
                        p1: 'cbipd',
                        p2: 'fyxe',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid63: ''
                    }
                });
            </script><!-- Script for Neuron test  start --><div id="neuron-test"></div><script type="text/javascript">
                    (function (d, w) {
                        w.trafflowClient = {
                            token: "d0fd5e57-6da6-4406-99f6-57c289992fb1",
                            widget: {
                                placeId: "neuron-test",
                                limit: 9,
                                styles: true,
                            }
                        };
                        var n = d.getElementsByTagName("script")[0],
                            s = d.createElement("script");
                        s.type = "text/javascript";
                        s.async = true;
                        s.src = "https://traflow.neuron.digital/v3/tfhead.js";
                        n.parentNode.insertBefore(s, n);
                    })(document, window);
                </script><!-- Script for Neuron test  end --><div class="article-comments"><script async src="https://launcher.spot.im/spot/sp_7wNyglLl"
        data-spotim-module="spotim-launcher"
        data-post-url="https://actualidad.rt.com/actualidad/284490-argentina-perro-delata-robo-dueno"
        data-post-id="284490"></script></div><script src="/static/js/inpage/rt.ad.wrapper.min.js"></script></div></div></div><div class="column-retreat static_34-high_100"><div class="banners sidebanner2">
	    
            <a href="https://actualidad.rt.com/programas/entrevista/284062-daniel-ortega-nicaragua-entrevista-rt" >
            <img src="https://cdni.rt.com/actualidad/public_images/2018.08/original/5b68834808f3d91e148b4567.jpg" alt="">
        </a>
     </div>
<div class="banners"><div id='div-gpt-ad-1512465703066-0'><script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512465703066-0'); });
		</script></div></div><div class="cell"><div class="most-populars"><h2 class="section-header">Lo más popular</h2><ul class="b-tabs"><li class="active item-1"><span> Artículos</span></li><li class="item-2"><span>Videos</span></li></ul><div class="list-section active item-1"><h3 class="header">Artículos</h3><ul class="popular-news">
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Foto desgarradora: Se despide de su novio en el hospital antes de que lo desconecten (FOTO)" href="/actualidad/284298-adolescente-despedirse-pareja-fallecer-hospital">
      <span>Foto desgarradora: Se despide de su novio en el hospital antes de que lo desconecten (FOTO)</span>
    </a>  
    <p class="watches">
  <span class="date">8 ago 2018</span> | <span class="time">04:26 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '284298'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;Creí que tenía al menos 15&quot;: La excusa del sacerdote de 70 años que abusó de una niña de 11 " href="/actualidad/284393-excusa-sacerdote-abuso-nina">
      <span>"Creí que tenía al menos 15": La excusa del sacerdote de 70 años que abusó de una niña de 11 </span>
    </a>  
    <p class="watches">
  <span class="date">8 ago 2018</span> | <span class="time">18:05 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '284393'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Duterte a los policías corruptos de Filipinas: &#039;¡Hijos de p**a, realmente les mataré!&#039; (VIDEO)" href="/actualidad/284364-duterte-policias-corruptos-matar">
      <span>Duterte a los policías corruptos de Filipinas: '¡Hijos de p**a, realmente les mataré!' (VIDEO)</span>
    </a>  
    <p class="watches">
  <span class="date">8 ago 2018</span> | <span class="time">13:59 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '284364'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="FUERTE VIDEO: Leonas que devoran vivo a un jabalí son atacadas por una manada de hienas" href="/viral/284313-leonas-devoran-jabali-atacadas-hienas">
      <span>FUERTE VIDEO: Leonas que devoran vivo a un jabalí son atacadas por una manada de hienas</span>
    </a>  
    <p class="watches">
  <span class="date">8 ago 2018</span> | <span class="time">07:26 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '284313'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="VIDEO: Captan el secuestro de un niño a solo 10 metros de su padre " href="/actualidad/284369-video-secuestrador-nino-china-entregarse">
      <span>VIDEO: Captan el secuestro de un niño a solo 10 metros de su padre </span>
    </a>  
    <p class="watches">
  <span class="date">8 ago 2018</span> | <span class="time">14:53 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '284369'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="¿Oriente Medio o América Latina? Pronostican dónde podría estallar la tercera guerra mundial" href="/actualidad/284214-experto-oriente-latinoamerica-tercera-guerra-mundial-durar">
      <span>¿Oriente Medio o América Latina? Pronostican dónde podría estallar la tercera guerra mundial</span>
    </a>  
    <p class="watches">
  <span class="date">7 ago 2018</span> | <span class="time">12:47 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '284214'
                    };"></span> 
</p>  </li>
  </ul>
</div><div class="list-section item-2"><h3 class="header">Videos</h3><ul class="popular-video">
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="López Obrador viaja con una &#039;low cost&#039; y provoca reacciones polarizadas " href="/video/284360-mexico-lopez-obrador-viaja-clase-economica">
      <span>López Obrador viaja con una 'low cost' y provoca reacciones polarizadas </span>
    </a>
    <p class="watches">
  <span class="date">8 ago 2018</span> | <span class="time">13:17 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '284360'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Daniel Ortega: &quot;Buscamos siempre buenas relaciones con EE.UU., pero nos encontramos con agresión&quot;" href="/programas/entrevista/284062-daniel-ortega-nicaragua-entrevista-rt">
      <span>Daniel Ortega: "Buscamos siempre buenas relaciones con EE.UU., pero nos encontramos con agresión"</span>
    </a>
    <p class="watches">
  <span class="date">6 ago 2018</span> | <span class="time">11:18 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '284062'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;EE.UU. ya no es capaz de competir con China&quot;" href="/programas/keiser_report/284227-keiser-report-china-eeuu-superpotencia">
      <span>"EE.UU. ya no es capaz de competir con China"</span>
    </a>
    <p class="watches">
  <span class="date">7 ago 2018</span> | <span class="time">14:10 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '284227'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;Nací en medio de un bombardeo georgiano&quot;: Las cicatrices del conflicto de Osetia del Sur " href="/programas/especial/284345-georgia-testimonios-juego-sucio">
      <span>"Nací en medio de un bombardeo georgiano": Las cicatrices del conflicto de Osetia del Sur </span>
    </a>
    <p class="watches">
  <span class="date">8 ago 2018</span> | <span class="time">11:39 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '284345'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Experto militar ruso expone los escenarios de una guerra global " href="/video/284263-experto-militar-ruso-exponer-escenarios-guerra">
      <span>Experto militar ruso expone los escenarios de una guerra global </span>
    </a>
    <p class="watches">
  <span class="date">7 ago 2018</span> | <span class="time">18:44 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '284263'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Especialista: El dron usado fue diseñado especialmente para atentar contra Maduro" href="/video/283946-especialista-dron-usado-disenado-especialmente-maduro">
      <span>Especialista: El dron usado fue diseñado especialmente para atentar contra Maduro</span>
    </a>
    <p class="watches">
  <span class="date">5 ago 2018</span> | <span class="time">02:38 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '283946'
                    };"></span> 
</p>  </li>
  </ul>
</div></div></div><div class="cell"><section class="subscribe-form"><div class="subscribe-form__body"><div class="subscribe-form__title">Noticias por e-mail</div><form
                      class="subscribe-form__form" 
                      data-component="SubscribeForm" 
                      onclick="return {
                        action: 'email_subscribe_column'
                      }"><input type="email" class="subscribe-form__email-input"
                               data-change="checkValid"
                               data-mouseup="checkValid"
                               data-keyup="checkValid"
                               placeholder="E-mail" /><button class="subscribe-form__button" disabled="disabled">Suscríbase</button><p><input type="checkbox" required name="terms"> Acepto la <a href="https://actualidad.rt.com/acerca/condiciones_de_uso#6">política de privacidad</a>.
                        </p></form><div class="subscribe-form__description">
Le ofrecemos la posibilidad de recibir las noticias destacadas de RT cada lunes, miércoles y viernes por correo electrónico.
                    </div></div></section></div><div class="banners sidebanner3">
	    
            <a href="https://actualidad.rt.com/tag/3D_RT" >
            <img src="https://cdni.rt.com/actualidad/public_images/2017.09/original/59bfbb2ee9180fc93a8b4568.jpg" alt="RT en 3D">
        </a>
     </div>
<div class="banners sidebanner1">
	    
            <a href="https://actualidad.rt.com/tag/noticias-a-fondo" >
            <img src="https://cdni.rt.com/actualidad/public_images/2017.09/original/59bfcab3e9180f9b458b4568.jpg" alt="NOTICIAS A FONDO">
        </a>
     </div>
<div class="bottom-right"><div class="bottom-right__content""><div id='div-gpt-ad-1512465939396-0'><script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512465939396-0'); });
					</script></div></div></div></div>        </div>
    </div>

                    
                                                                                    <div class="control_width">
    <div class="last-news" id="js-last-news">
        <h2 class="section-header">
            <a href="https://actualidad.rt.com/todas_las_noticias">Últimas noticias</a>
        </h2>
        <div class="last-news_viewport">
            <div class="frame">
                <ul class="list js-list">
                                                                                                                                                <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/284500-mafia-rusa-detenido-zapatillas-kanye-west" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.08/thumbnail/5b6c2ce4e9180faf558b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/284500-mafia-rusa-detenido-zapatillas-kanye-west">Miembro de la mafia rusa irá a la cárcel gracias a unas zapatillas de Kanye West</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/284497-viajar-mundo-bicicleta-matar-estado-islamico" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.08/thumbnail/5b6c4676e9180f36618b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/284497-viajar-mundo-bicicleta-matar-estado-islamico">Dejan su trabajo para viajar por el mundo en bicicleta: Tras un año, los mata el Estado Islámico</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/284496-asma-assad-mensaje-cancer" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.08/thumbnail/5b6c4439e9180f48608b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/284496-asma-assad-mensaje-cancer">Asma al Assad, tras su diagnóstico de cáncer: "Soy del pueblo que le enseñó al mundo la resistencia"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/284495-astronauta-nasa-ver-criatura-organica-alienigena" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.08/thumbnail/5b6c3c4608f3d9a95e8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/284495-astronauta-nasa-ver-criatura-organica-alienigena">Un astronauta de la NASA afirma que vio una posible criatura "orgánica y alienígena" en el espacio</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/284494-bolivia-inauguracion-casa-grande-pueblo" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.08/thumbnail/5b6c2bbb08f3d9dc588b4567.jpg');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/284494-bolivia-inauguracion-casa-grande-pueblo">Bolivia inaugura la Casa Grande del Pueblo, la nueva sede de su Gobierno en el centro de La Paz</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/284491-puerto-rico-afirmar-saldo-mortal-huracan-maria" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.08/thumbnail/5b6c41e8e9180f455f8b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/284491-puerto-rico-afirmar-saldo-mortal-huracan-maria">Puerto Rico: El saldo mortal del huracán María fue de 1.400 y no de 64</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/284490-argentina-perro-delata-robo-dueno" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.08/thumbnail/5b6c3854e9180f775a8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/284490-argentina-perro-delata-robo-dueno">Argentina: Entró a robar a una vivienda pero se olvidó a su perro dentro (FOTO)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/284489-moscu-absolutamente-inaceptable-intento-atentado-maduro" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.08/thumbnail/5b6c3ef808f3d9bf5f8b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/284489-moscu-absolutamente-inaceptable-intento-atentado-maduro">Moscú tilda de "absolutamente inaceptable" el intento de atentado contra Maduro</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/284488-assange-sopesar-testificar-comite-senado" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.08/thumbnail/5b6c3d0be9180f5c5c8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/284488-assange-sopesar-testificar-comite-senado">Assange sopesa testificar ante el Comité del Senado de EE.UU. en persona, según su abogado</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/284487-video-vacas-cazar-arrinconar-ladrona-eeuu" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.08/thumbnail/5b6c3019e9180fc7568b456d.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/284487-video-vacas-cazar-arrinconar-ladrona-eeuu">VIDEO: Unas vacas 'cazan' y arrinconan a una ladrona que huía de la Policía</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/284485-capitan-desnudo-encerrado-destruye-pared-bano" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.08/thumbnail/5b6c2863e9180fb4538b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/284485-capitan-desnudo-encerrado-destruye-pared-bano">Desnudo y encerrado en un baño, un capitán del Ejército británico destruye una pared (FOTOS)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/284484-eeuu-sanciones-rusia-reduccion-relaciones-diplomaticas" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.08/thumbnail/5b6c3c3308f3d9b25e8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/284484-eeuu-sanciones-rusia-reduccion-relaciones-diplomaticas">EE.UU.: Las sanciones contra Rusia podrían incluir una degradación de las relaciones diplomáticas</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/284482-rothschild-expresar-alarmado-nuevo-orden-economico-mundial" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.08/thumbnail/5b6c2f8ce9180fba568b4568.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/284482-rothschild-expresar-alarmado-nuevo-orden-economico-mundial">Rothschild se declara alarmado por el nuevo orden económico mundial </a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/284480-moscu-medidas-respuesta-sanciones-eeuu" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.08/thumbnail/5b6c3679e9180fa4598b456a.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/284480-moscu-medidas-respuesta-sanciones-eeuu">Rusia responderá a las sanciones de EE.UU.</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/284475-onu-quedar-zonas-asediadas-siria" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.08/thumbnail/5b6c2bb2e9180f0c558b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/284475-onu-quedar-zonas-asediadas-siria"> ONU: "No quedan zonas asediadas en Siria"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/284474-especie-marina-sobrevivir-dinosaurios-morir-plastico" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.08/thumbnail/5b6c1f8208f3d984548b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/284474-especie-marina-sobrevivir-dinosaurios-morir-plastico">FOTOS: Una especie marina que sobrevivió a los dinosaurios muere por tragar basura de plástico</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/284473-arabia-saudita-accion-legitima-ataque-ninos" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.08/thumbnail/5b6c2e0808f3d9bd598b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/284473-arabia-saudita-accion-legitima-ataque-ninos">La coalición de Arabia Saudita llama "acción legítima" el ataque que mató a niños en Yemen</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/284467-misil-caza-espanol-incendio-estonia" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.08/thumbnail/5b6c0fe808f3d9f74e8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/284467-misil-caza-espanol-incendio-estonia">El misil disparado accidentalmente por un caza español provocó un incendio en Estonia</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/284465-bbc-camaras-assange-embajada-ecuador-londres" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.08/thumbnail/5b6c159808f3d9fa508b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/284465-bbc-camaras-assange-embajada-ecuador-londres">La BBC quiere instalar cámaras en viviendas frente a la Embajada de Ecuador para vigilar a Assange</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/284464-discruso-kirchner-aborto-senado" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.08/thumbnail/5b6c1416e9180f814b8b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/284464-discruso-kirchner-aborto-senado">Cristina de Kirchner sobre el aborto: "Estamos rechazando un proyecto sin proponer alternativas"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/284463-nuevas-sanciones-antirrusas-eeuu-anular-helsinki" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.08/thumbnail/5b6bf99408f3d958478b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/284463-nuevas-sanciones-antirrusas-eeuu-anular-helsinki">"La nuevas sanciones antirrusas de EE.UU. anulan el efecto de la cumbre de Helsinki"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/284462-vulnerabilidad-telegram-revelar-numero-movil" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.08/thumbnail/5b6bf8c2e9180f27418b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/284462-vulnerabilidad-telegram-revelar-numero-movil">¿Ya no es tan anónimo? Hallan una vulnerabilidad en la aplicación de mensajería Telegram</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/284461-arrestar-hombre-entrenar-ninos-tiroteos-escolares" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.08/thumbnail/5b6c1056e9180fde498b4569.jpg');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/284461-arrestar-hombre-entrenar-ninos-tiroteos-escolares">Extremistas "fuertemente armados" entrenaron a niños en Nuevo México para que cometieran tiroteos </a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/284460-explosion-volcan-fuego-guatemala-actividad" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.08/thumbnail/5b6c059808f3d9674b8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/284460-explosion-volcan-fuego-guatemala-actividad">La explosión en el Volcán de Fuego en Guatemala puede ser la señal de una nueva etapa de actividad</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/284459-sanciones-ilegales-moscu-rechazar-acusaciones-salisbury" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.08/thumbnail/5b6c114708f3d9864f8b4567.jpg');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/284459-sanciones-ilegales-moscu-rechazar-acusaciones-salisbury">"Las sanciones de EE.UU. son ilegales": Moscú rechaza las acusaciones sobre el caso Skripal</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/284458-eeuu-reos-condenados-muerte-puede" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.08/thumbnail/5b6bbef708f3d930338b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/284458-eeuu-reos-condenados-muerte-puede">Un peculiar recurso judicial podría afectar a la suerte de condenados a muerte en EE.UU.</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/284456-fuerte-video-policias-golpean-brutalmente-joven" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.08/thumbnail/5b6bb295e9180f57268b4568.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/284456-fuerte-video-policias-golpean-brutalmente-joven">FUERTES IMÁGENES: Policías golpean brutalmente a un joven en Papúa Nueva Guinea y la Red se indigna</a>
                                </strong> 
                            </div>
                        </li>
                                                        </ul>
            </div>
            <div class="gradient-left">
                <span class="arrow_wrap">
                    <span class="arrow_averager">
                        <i class="prev"></i>
                    </span>
                </span>
            </div>
            <div class="gradient-right">
                <span class="arrow_wrap">
                    <span class="arrow_averager">
                        <i class="next"></i>
                    </span>
                </span>
            </div>
        </div>
    </div>
</div>

                                                    
                    </div>
                    <div class="clears mh"></div>
                
                	                    
     

     

     

     

     

<style>
    
    .color-herbal{
        color: #76bd1d;
    }
</style>

<div class="footer js-mediator-footer">
    <div class="footer__control-width">
        <div class="footer__content">

            <div class="footer__navs footer__navs_item_1"><div class="footer__cell footer__cell_unpadded"><div class="footer__nav footer__nav_1"><ul><li class="footer__nav-item"><a href="/todas_las_noticias" class="footer__nav-link  " >Noticias</a></li><li class="footer__nav-item"><a href="/viral" class="footer__nav-link  " >Viral</a></li><li class="footer__nav-item"><a href="/programas" class="footer__nav-link  " >Programas</a></li><li class="footer__nav-item"><a href="/360" class="footer__nav-link  footer__nav-link_herbal" >Videos en 360</a></li><li class="footer__nav-item"><a href="/rtplay" class="footer__nav-link  " >RT Play</a></li><li class="footer__nav-item"><a href="/video" class="footer__nav-link  " >Videos</a></li><li class="footer__nav-item"><a href="/galerias" class="footer__nav-link  " >Galerías</a></li><li class="footer__nav-item"><a href="/opinion" class="footer__nav-link  " >Opinión</a></li></ul></div><div class="footer__nav footer__nav_2"><label class="footer__nav-header" for="footer__drop-down_1">Acerca de RT</label><input class="footer__button footer__button_1" type="checkbox" id="footer__drop-down_1"><ul class="footer__drop-down footer__drop-down_1"><li class="footer__nav-item"><a href="/acerca/quienes_somos" class="footer__nav-link  " >Quiénes somos</a></li><li class="footer__nav-item"><a href="/acerca/contactos" class="footer__nav-link  " >Contactos</a></li><li class="footer__nav-item"><a href="/acerca/equipo" class="footer__nav-link  " >Equipo</a></li><li class="footer__nav-item"><a href="/acerca/cobertura" class="footer__nav-link  " >Cobertura</a></li><li class="footer__nav-item"><a href="/acerca/carrera" class="footer__nav-link  " >Carrera en RT</a></li><li class="footer__nav-item"><a href="/acerca/condiciones_de_uso" class="footer__nav-link  " >Condiciones de uso</a></li><li class="footer__nav-item"><a href="/acerca/aplicaciones" class="footer__nav-link  " >Aplicaciones de RT</a></li></ul></div><div class="footer__nav footer__nav_3"><label class="footer__nav-header" for="footer__drop-down_2">Aplicación móvil</label><input class="footer__button footer__button_2" type="checkbox" id="footer__drop-down_2"><ul class="footer__drop-down footer__drop-down_2"><li class="footer__nav-item"><a href="https://play.google.com/store/apps/details?id=com.rt.mobile.english&hl=es" class="footer__nav-link  " >Android</a></li><li class="footer__nav-item"><a href="https://itunes.apple.com/es/app/rt-noticias-russia-today/id649316948?mt=8&uo=6&at=&ct=" class="footer__nav-link  " >IOS</a></li><li class="footer__nav-item"><a href="http://www.windowsphone.com/s?appid=a63b2e60-2109-4dfc-a412-136c43865090" class="footer__nav-link  " >Windows</a></li></ul></div><div class="footer__nav footer__nav_4"><label class="footer__nav-header" for="footer__drop-down_3">OTRAS VERSIONES</label><input class="footer__button footer__button_3" type="checkbox" id="footer__drop-down_3"><ul class="footer__drop-down footer__drop-down_3"><li class="footer__nav-item"><a href="//www.rt.com/" class="footer__nav-link  "  target="_blank">English</a></li><li class="footer__nav-item"><a href="//russian.rt.com/" class="footer__nav-link  "  target="_blank">Русский</a></li><li class="footer__nav-item"><a href="//arabic.rt.com/" class="footer__nav-link  "  target="_blank">العربية</a></li><li class="footer__nav-item"><a href="//deutsch.rt.com/" class="footer__nav-link  "  target="_blank">Deutsch</a></li><li class="footer__nav-item"><a href="//francais.rt.com/" class="footer__nav-link  "  target="_blank">Francais</a></li></ul></div><div class="footer__nav footer__nav_5"><ul><li class="footer__nav-item"><a href="/rtpedia" class="footer__nav-link  " >RTpedia</a></li><li class="footer__nav-item"><a href="/sp/lideres" class="footer__nav-link  "  target="_blank">Líderes Mundiales</a></li><li class="footer__nav-item"><a href="/sp/los_cinco" class="footer__nav-link  "  target="_blank">Los Cinco</a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link  "  target="_blank">RUPTLY</a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link  "  target="_blank">RTД</a></li></ul></div></div></div><div class="footer__right"><div class="footer__cell footer__cell_border"><div class="footer__seach-form"><form class="seach-form" action="/search" ><label class="seach-form__wrapper-input-submit" /><input class="seach-form__input-submit" type="submit" value="" /></label><p class="seach-form__wrapper-input-text"><input class="seach-form__input-text" type="text" name="q" value="" maxlength="100" /></p></form></div><div class="footer__alternative"><ul class="alternative-links alternative-links_footer"><li class="alternative-links__item alternative-links__item_footer"><a href="/acerca/aplicaciones/" class="alternative-links__link alternative-links__link_footer" 
onclick="_gaq.push(['_trackEvent', 'Links', 'Click', 'App Down']);">Aplicaciones</a></li><li class="alternative-links__item alternative-links__item_footer alternative-links__item_padding_left"><a href="/feed" class="alternative-links__link alternative-links__link_rss alternative-links__link_footer">RSS</a></li></ul></div><div class="footer__subscribe"><a href="/suscripciones" class="subscribe-btn">
                            Suscríbase
                        </a></div><div class="social-links"><ul class="list" ><li class="ic-vk"><a href="//vk.com/actualidadrt" target="_blank">VK</a></li><li class="ic-telegram"><a href="//telegram.me/rtnoticias" target="_blank">Telegram</a></li><li class="ic-google-plus"><a href="//google.com/+RTenEspañol" target="_blank">Google +</a></li><li class="ic-instagram"><a href="http://instagram.com/actualidadrt?ref=badge" target="_blank">Instagram</a></li><li class="ic-youtube"><a href="//www.youtube.com/user/ActualidadRT" target="_blank">Youtube</a></li><li class="ic-twitter"><a href="//twitter.com/ActualidadRT" target="_blank">Twitter</a></li><li class="ic-facebook"><a href="//www.facebook.com/ActualidadRT" target="_blank">Facebook</a></li></ul></div></div></div>        </div>
        <div class="footer__copyright ">

            <div class="copyright">
    <div class="copyright__logo">
        <a href="/" class="">
            actulidad.rt.com
        </a>
    </div>
    <div class="copyright__text">
        &copy; Organización Autónoma sin Fines de Lucro "TV-Novosti" 2005-2018. Todos los derechos reservados
    </div>
    <div class="copyright__age-limit">18+</div>
</div>
        </div>
    </div>
</div>                

                                    <div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Este sitio web utiliza cookies, puede obtener más información <a href="https://actualidad.rt.com/acerca/condiciones_de_uso" target="_blank">aquí</a></p><a class="cookies__banner-button js-cookies-button">Aceptar Cookies</a></div></div>                
            </div>
            <div class="overlay" data-component="Overlay" onclick="return {activeClass: 'active'};"></div>
            <div class="overlay_mobile" data-component="Overlay" onclick="return {mobile: true, activeClass: 'active'};"></div>

            <script>
                window.CounterEye = {};

                                window.CounterEye.getDataUrl = 'https://actualidad.rt.com/nbc-stats';
                
                                window.CounterEye.writeView = {
                    url: 'https://actualidad.rt.com/nbc/',
                    publicId: '284490'
                };
                            </script>

            <script src="/static/js/common.min.js?v=a4a6f2e2f2fa389sbc7fg4d5sdk14tfa7b4371r68153af79514"></script>

            
            <script src="/static/js/pushes/firebase.js"></script>
            <script src="/static/js/pushes/notification.js?v=2"></script>

                <!--LiveInternet counter--><script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit?r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";h"+escape(document.title.substring(0,80))+
    ";"+Math.random();</script><!--/LiveInternet--><!-- Yandex.Metrika counter --><script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter1641813 = new Ya.Metrika({id: 1641813,
                        clickmap: true,
                        accurateTrackBounce: true});
                } catch (e) {
                }
            });
            var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () {
                        n.parentNode.insertBefore(s, n);
                    };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks");
    </script><noscript><div><img src="//mc.yandex.ru/watch/1641813" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><script id="js-mpf-mediator-init" data-counter="2771343" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2771343/","_mediator")}(window);</script>
<!-- Запрос на восстановление регистрационной информации -->
</body>
</html>