<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es">
    <head>
                <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="format-detection" content="telephone=yes">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimzied" content="width">
        <meta http-equiv="cleartype" content="on">
        <meta name="navigation" content="tabbed" >
        <meta property="og:site_name" content="RT en Español">
        <meta property="fb:admins" content="1208719029"/>
        <meta property="fb:app_id" content="272487402772119"/>
        <meta property="fb:pages" content="296334033272,1617180398564925,137254146931398,517943768564992,438569186541152,983067238497760,748645601988049" />
        <meta name="description" content="Prófuga por años, la mujer había pagado tres millones de dólares para hacer asesinar a su esposo." />
                <link rel="manifest" href="/manifest.webmanifest">
        
                                    <link rel="canonical" href="https://actualidad.rt.com/actualidad/291101-declaran-culpable-exreina-belleza-asesinato-millonario" />
                    
                    <meta property="og:type" content="article">
                    <meta property="og:url" content="https://actualidad.rt.com/actualidad/291101-declaran-culpable-exreina-belleza-asesinato-millonario">
                    <meta property="og:title" content="Declaran culpable a exreina de belleza de Puerto Rico por el asesinato de su millonario marido">
        
                                    <meta property="og:description" content="Prófuga por años, la mujer había pagado tres millones de dólares para hacer asesinar a su esposo."/>
                    
                    <meta name="mediator_published_time" content="2018-10-06T03:58:10+00:00" />
        
                    <meta property="og:image" content="https://cdni.rt.com/actualidad/public_images/2018.10/article/5bb7f48b08f3d9137c8b4567.jpg"/>
        
            <meta name="twitter:site" content="@ActualidadRT">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:description" content="Prófuga por años, la mujer había pagado tres millones de dólares para hacer asesinar a su esposo.">
    <meta name="twitter:image:width" content="630">
    <meta name="twitter:image:height" content="354">
    <meta name="published_time_telegram" content="2018-10-06T03:58:10+00:00" />

        
        <link href="https://plus.google.com/117205813728682314068" rel="publisher" />
        <meta name="apple-itunes-app" content="app-id=649316948, app-argument=spanishrtnews://articles/291101" />

                    <meta name="publish-date" content="2018-10-06 03:58:10">
        
        <title>Declaran culpable a exreina de belleza de Puerto Rico por el asesinato de su millonario marido - RT</title>
        <!-- Tell Google that we're already on the mobile version
        <link rel="alternate" media="handheld" href="">  -->
        <!-- Favicon -->
                <link rel="amphtml" href="https://actualidad.rt.com/actualidad/291101-declaran-culpable-exreina-belleza-asesinato-millonario/amp">
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
        <link rel="icon" href="/favicon.ico" type="image/x-icon">
        <link rel="apple-touch-icon" href="/static/img/apple-touch-icon-precomposed.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/img/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/img/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/img/apple-touch-icon-144x144-precomposed.png">

        	            <!-- rev-hash -->
<link rel="stylesheet" href="/static/css/template.css?v=47a5fhd6rtxxzn5ghgbf9djc41mgsdff7s0b8789hr546fgdg0xcnn28d16786rt38r1"/>
<!-- end -->
        

        <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

            <script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function () {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                            '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>

            
                                <script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function () {
                        var s = document.getElementsByTagName('script')[0]
                                , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script>
                
            

<!--  -->
                                    
                            
	
																						 

	


	
	
	



<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/21621977877/ESP_BILLBOARD', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1512465520784-0').addService(googletag.pubads());
    googletag.defineSlot('/21621977877/ESP_VERTICAL_RIGHT_TOP', [300, 250], 'div-gpt-ad-1512465703066-0').addService(googletag.pubads());
    googletag.defineSlot('/21621977877/ESP_VERTICAL_RIGHT_BOTTOM', [[300, 600], [160, 600], [300, 250]], 'div-gpt-ad-1512465939396-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Section', ['ESP_OTHER_main']).setTargeting('subsection', ['ESP_OTHER_other']).setTargeting('Page_type', ['news']);
    googletag.enableServices();
  });
</script>


            
<!--  -->


        </head>

        <body  data-component='Body' onclick="return {paddingForOffers: 'body_padding-top_js'}">
            

            <div class="js-feedback-all feedbackall">
  <div class='feedbackall__theme-mensaje'>
    <a class="js-feedback-all-close feedbackall__buton-close" href="javascript:">X</a>
    <form class="feedbackall__wrapper" id="feedback-all" action="">
      <h3 class="feedbackall__title">Mensaje a RT</h3>
      <div class="input-text">
        <span class="input-text__title">Nombre *</span>
        <label class="input-text__label" id="feedback-add-input-text"></label>
        <span class="feedbackall__error" id="feedback-name-error">Error message here</span>
      </div>
      <div class="input-text">
        <span class="input-text__title">Correo electrónico *</span>
        <label class="input-text__label">
          <input type="text" class="input-text__name" name="feedback-email">
        </label>
        <span class="feedbackall__error" id="feedback-email-error">Error message here</span>
      </div>
      <div class="textarea">
        <span class="textarea__title">Su comentario *</span>
        <div class="textarea__label">
          <textarea class="textarea__comment" id="textarea__comment" rows="10" cols="45" name="feedback-comment"></textarea>
        </div>
        <span class="textarea__number" id="textarea__number">1 800</span>
        <span class="feedbackall__error" id="feedback-comment-error">Error message here</span>
  
      </div>
      <p class="feedback__buttom">
        <input class="feedback__submit" type="submit"  value="Enviar">
      </p>
      
      <div class="feedback__load-animation" style="display: none">
          <div class="load-animation"></div>
          <div class="feedback__load-text">Wait please...</div>
      </div>
      
      <p class="feedback__errorr"></p>
      <p class="feedback__sent"></p>
    </form>
  </div>
</div>
                            <div class="button-feedback">
                    <a class="js-open-feedback button-feedback__item" href="javascript:">
                        feedback
                    </a>
                </div>
            
            <div class="b-layout">

                                    <div class="offers" data-component='Offers' onclick="return {
                showAtMobileClass: 'offers_mobile_js',
                chromeModifier: 'extension-browser__chrome',
                firefoxModifier: 'extension-browser__firefox'
            };"></div>
                
                	
                    <div class="layout__header" id="layout__header">
                        <div class="page-header"><div class="page-header__section page-header__section_gray"><div class="page-header__content"><ul class="page-header__langs extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" lang="en" href="//www.rt.com/" target="_blank">ENG</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ar" href="//arabic.rt.com/" target="_blank">العربية</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//russian.rt.com/" target="_blank">РУС</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="de" href="//deutsch.rt.com/" target="_blank">DE</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="fr" href="//francais.rt.com/" target="_blank">FR</a></li></ul><ul class="page-header__media-projects extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" lang="en" href="//ruptly.tv/" target="_blank">RUPTLY</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//russian.rt.com/inotv" target="_blank">ИНОТВ</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//rtd.rt.com/" target="_blank">RTД</a></li></ul><ul class="page-header__specials-links extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" href="/sp/lideres">Líderes Mundiales</a></li><li class="extend-nav__item"><a class="extend-nav__link" href="/sp/los_cinco">Los Cinco</a></li><li class="extend-nav__item"><a class="extend-nav__link" href="/rtpedia">RTpedia</a></li></ul><ul class="page-header__alternative-links extend-nav"><li class="extend-nav__item extend-nav__item_right"><div class="about-menu"><span class="about-menu__title">Acerca de RT</span><ul class="about-menu__list"><li class="about-menu__item"><a class="about-menu__link" href="/acerca/quienes_somos">Quiénes somos</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/contactos">Contactos</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/equipo">Equipo</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/cobertura">Cobertura</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/carrera">Carrera en RT</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/condiciones_de_uso">Condiciones de uso</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/aplicaciones">Aplicaciones de RT</a></li></ul></div></li><li class="extend-nav__item extend-nav__item_right"><a href="/feed" class="extend-nav__link extend-nav__link_rss">RSS</a></li><li class="extend-nav__item extend-nav__item_right"><a href="/acerca/aplicaciones" class="extend-nav__link">Aplicaciones</a></li></ul></div></div><div class="page-header__section page-header__main-section" data-component='FloatMobileHead' onclick="return {
            behaviorClass: 'page-header__mobile-head_js',
            headerTopIntervalClass: 'page-header__top-interval_js'
        }"><div class="page-header__content"><div class="page-header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">Sepa más</span></a></div><a href="/en_vivo" class="page-header__link-vivo link-vivo">
                    EN VIVO
                </a><ul class="page-header__mobile-menu mobile-menu"><li class="mobile-menu__item"><a class="mobile-menu__link js-open-feedback">m</a></li><li class="mobile-menu__item"><a class="mobile-menu__link" data-component='ToggleButton' onclick="return {prop: 'searchWindow'}">S</a></li><li class="mobile-menu__item"><a class="mobile-menu__link" data-component='ToggleButton' onclick="return {prop: 'menuWindow'}">M</a></li></ul><div class="page-header__search search-form"  data-component='HeaderSearch' onclick="return {showClass: 'page-header__search_show_js'}"><form class="search-form__form" action="/search" id="cse" ><input type="text" name="q" value="" class="search-form__input search-form__input_header" maxlength="100" /><label class="search-form__label search-form__label_header"><input class="search-form__button search-form__button_header" type="submit" value="Buscar"></label></form><time class="page-header__date date">04:00 GMT, Oct 06, 2018</time></div></div></div><div class="page-header__section page-header__nav" data-component='MainMenu' onclick="return {
            fixedClass: 'page-header__nav_float_js',
            showClass: 'page-header__nav_show_js'
        };"><div class="page-header__content"><ul class="main-menu"  data-component='MultilevelMenu' onclick="return {
            showClass: 'main-menu__sub-menu_show_js',
            topClass: 'main-menu_top_65'
        };" ><li class="main-menu__item
                 main-menu__item_noticias                 "><a href="/todas_las_noticias" class="main-menu__link">Noticias</a></li><li class="main-menu__item
                                "><a href="/viral" class="main-menu__link">Viral</a></li><li class="main-menu__item
                                "><span class="main-menu__sub-title" data-click="toggleSubMenu">Programas</span><ul class="main-menu__sub-menu"><li class="main-menu__sub-item "><a href="/programas" class="main-menu__sub-link">Todos los programas</a></li><li class="main-menu__sub-item "><a href="/programas/cartas-mesa" class="main-menu__sub-link">Cartas sobre la mesa</a></li><li class="main-menu__sub-item "><a href="/programas/cocina-politica" class="main-menu__sub-link">Cocina política</a></li><li class="main-menu__sub-item "><a href="/programas/conversando-correa" class="main-menu__sub-link">Conversando con Correa</a></li><li class="main-menu__sub-item "><a href="/programas/deportes_reportes" class="main-menu__sub-link">Deportes en reportes</a></li><li class="main-menu__sub-item "><a href="/programas/detras_de_la_noticia" class="main-menu__sub-link">Detrás de la noticia</a></li><li class="main-menu__sub-item "><a href="/programas/gran-peregrinaje-americano" class="main-menu__sub-link">El gran peregrinaje americano</a></li><li class="main-menu__sub-item "><a href="/programas/zoom" class="main-menu__sub-link">El Zoom</a></li><li class="main-menu__sub-item "><a href="/programas/en-la-mira" class="main-menu__sub-link">En la mira</a></li><li class="main-menu__sub-item "><a href="/programas/entrevista" class="main-menu__sub-link">Entrevista</a></li><li class="main-menu__sub-item "><a href="/programas/especial" class="main-menu__sub-link">Especial</a></li><li class="main-menu__sub-item "><a href="/programas/keiser_report" class="main-menu__sub-link">Keiser report</a></li><li class="main-menu__sub-item "><a href="/programas/la_lista_de_erick" class="main-menu__sub-link">La lista de Erick</a></li><li class="main-menu__sub-item "><a href="/programas/mundo-redondo" class="main-menu__sub-link">Mundo Redondo</a></li><li class="main-menu__sub-item "><a href="/programas/rt_reporta" class="main-menu__sub-link">RT reporta</a></li><li class="main-menu__sub-item "><a href="/programas/un_dia_con" class="main-menu__sub-link">Un día con…</a></li></ul></li><li class="main-menu__item
                                "><a href="/opinion" class="main-menu__link">Opinión</a></li><li class="main-menu__item
                                "><span class="main-menu__sub-title" data-click="toggleSubMenu">Multimedia</span><ul class="main-menu__sub-menu"><li class="main-menu__sub-item "><a href="/rtplay" class="main-menu__sub-link">RT Play</a></li><li class="main-menu__sub-item "><a href="/video" class="main-menu__sub-link">Videos</a></li><li class="main-menu__sub-item "><a href="/galerias" class="main-menu__sub-link">Galerías</a></li><li class="main-menu__sub-item "><a href="/programas/promo" class="main-menu__sub-link">Promo</a></li></ul></li><li class="main-menu__item
                 main-menu__item_herbal                 "><a href="/360" class="main-menu__link">Videos en 360</a></li><li class="main-menu__item
                 main-menu__item_cobertura                 "><a href="/en_vivo" class="main-menu__link">Véanos en TV</a></li><li class="main-menu__item
                 main-menu__item_equipo                 "><a href="/acerca/equipo" class="main-menu__link">Equipo de RT</a></li></ul></div></div></div>                    </div>

                

                                    <div class="b-wrapper ">

                                            

                    
                
                        <div class="control_width">
        	<div class="top-banners-with-mobile">
	    
            <a href="https://www.facebook.com/esRTmedia" >
            <img src="https://cdni.rt.com/actualidad/public_images/2018.08/original/5b7ee1ede9180f3f4d8b4567.gif" alt="">
        </a>
     </div>

        <div class="section">
            <div class="top-mobile-buttons"><a class="top-mobile-button" href="/todas_las_noticias">Noticias</a><a class="top-mobile-button" href="/viral">Viral</a></div><div class="column static_66-high_100-med_hide"><div class="cell">	
  <div class="actual-trends js-actual-trends">  
    <div class="actual-trends_viewport">
      <div class="frame">	
        <ul>
        <li>
              <a href="/themes/290358-devastador-terremoto-tsunami-indonesia">
                Terremoto y tsunami en Indonesia 
              </a>
            </li><li>
              <a href="/themes/288959-derribo-il-20-ruso-siria-israel">
                Derribo del Il-20 ruso en Siria
              </a>
            </li><li>
              <a href="/themes/265413-envenenamiento-doble-agente-ruso-reino-unido">
                Crisis diplomática entre Moscú y Londres
              </a>
            </li><li>
              <a href="/themes/view/49957-armamento">
                Defensa
              </a>
            </li><li>
              <a href="/themes/214308-ciencia-descubrimientos-invenciones">
                Ciencia
              </a>
            </li>        </ul>
      </div>
      <div class="gradient-left"></div>
      <div class="gradient-right"></div>
    </div>
  </div>
</div>
</div><div class="column static_34-high_100-med_hide"><div class="cell"><div class="soc_seti"><a href="/acerca/cobertura" class="button-on-tv button-grey">Véanos en TV</a><div class="social-links"><ul class="list" ><li class="ic-telegram"><a href="//telegram.me/rtnoticias" target="_blank">Telegram</a></li><li class="ic-instagram"><a href="http://instagram.com/actualidadrt?ref=badge" target="_blank">Instagram</a></li><li class="ic-youtube"><a href="//www.youtube.com/user/ActualidadRT" target="_blank">Youtube</a></li><li class="ic-twitter"><a href="//twitter.com/ActualidadRT" target="_blank">Twitter</a></li><li class="ic-facebook"><a href="//www.facebook.com/ActualidadRT" target="_blank">Facebook</a></li></ul></div><a  class="redactor-link soc_seti__redactor-link " href="/acerca/equipo" >
        Equipo de RT
      </a></div></div></div><div class="column static_66-high_100"><div class="cell"><div class="main__article--container article arcticle " data-tf-article="https://actualidad.rt.com/actualidad/291101-declaran-culpable-exreina-belleza-asesinato-millonario"><a class="link-print js-print" href="#">Imprimir</a><script>
                    (function (){
                        var printLinks = document.getElementsByClassName('js-print');

                        for(var i=0 ; i<printLinks.length ; i++){

                            if (printLinks[i].addEventListener) {
                                printLinks[i].addEventListener("click", function (e) {
                                    e.preventDefault()
                                    window.print();
                                }, false);
                            } else if (printLinks[i].attachEvent) {
                                printLinks[i].attachEvent("click", function (e) {
                                    e.preventDefault()
                                    window.print();
                                }, false);
                            }
                        }

                    })();
                </script><a class="short-link" href="https://es.rt.com/68m5" data-component="ShortLinks" onclick="return {
                message: 'Enlace copiado en el portapapeles'
            };">
                https://es.rt.com/68m5
            </a><div class="breadcrumbs"><a href="/">
                    Portada
                </a><a href="/actualidad">
                    Actualidad
                </a><div class="clears mh"></div></div><div class="clears mh"></div><h1 class="arcticle-heading">
              Declaran culpable a exreina de belleza de Puerto Rico por el asesinato de su millonario marido
            </h1><div class="time-public">
                Publicado: 6 oct 2018 03:58 GMT
            </div><div id="article-start"></div><script>
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script><div class="buttons-social-networks "><script type="text/javascript">
                var socialShareText = 'Declaran culpable a exreina de belleza de Puerto Rico por el asesinato de su millonario marido';
                function htmlspecialcharsDecode(text) {
                    return text
                            .replace(/&amp;/g, "&")
                            .replace(/&lt;/g, "<")
                            .replace(/&gt;/g, ">")
                            .replace(/&quot;/g, "\"")
                            .replace(/&#039;/g, "\'");
                }
                var decodeSocialText = htmlspecialcharsDecode(socialShareText);
                </script><div class="addthis_inline_share_toolbox_2q2o " data-url="https://actualidad.rt.com/actualidad/291101-declaran-culpable-exreina-belleza-asesinato-millonario" data-title="Declaran culpable a exreina de belleza de Puerto Rico por el asesinato de su millonario marido" ></div><script type="text/javascript">
                    var addthis_share = {
                        url: "https://actualidad.rt.com/actualidad/291101-declaran-culpable-exreina-belleza-asesinato-millonario",
                        title: decodeSocialText,
                        templates: {
                            twitter: decodeSocialText + ' ' + 'https://es.rt.com/68m5 via @ActualidadRT'
                        }
                    };
                </script></div><div class="arcticle-summary"><p>
                            Prófuga por años, la mujer había pagado tres millones de dólares para hacer asesinar a su esposo.
                        </p></div><div class="arcticle-media"><img src="https://cdni.rt.com/actualidad/public_images/2018.10/article/5bb7f48b08f3d9137c8b4567.jpg" alt="Declaran culpable a exreina de belleza de Puerto Rico por el asesinato de su millonario marido"><div class="arcticle-media__caption arcticle-media__caption_image"></div><div class="arcticle-media__source"><span class="arcticle-media__caption-item">Carlos Giusti/El Vocero</span><span class="arcticle-media__caption-item"> / AP</span></div></div><div class="arcticle-fb-title">Síguenos en Facebook</div><div class="arcticle-fb-like"><iframe  id="fbFrame" src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/ActualidadRT&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;appId=272487402772119"
                            allowtransparency="true" scrolling="no" frameborder="0"
                            style="display:inline-block;width:100%;height:50px;border-top-width:0;border-bottom-width:0;border-right-style:none;border-left-style:none;"></iframe></div><div class="arcticle-content-wrapper"><div class="arcticle-content js-mediator-article"><p>&Aacute;urea V&aacute;zquez Rijos, una exreina de belleza de Puerto Rico, fue declarada culpable por <strong>conspirar para asesinar a su marido</strong>, el millonario empresario canadiense Adam Joel Anhang, hecho ocurrido en 2005, <a href="https://apnews.com/b9e604a81af24f9dac6d4d6158ff222b" target="_blank" rel="noopener noreferrer">informa</a> AP.</p><p>La mujer contrat&oacute; a Alex Pab&oacute;n Col&oacute;n, alias 'Alexis El Loco', para que asesinara a su esposo, a cambio de <strong>tres millones de d&oacute;lares</strong>. En septiembre de 2005, en San Juan, la capital de Puerto Rico, el empresario de 32 a&ntilde;os fue apu&ntilde;alado repetidamente y golpeado en la cabeza mientras paseaba con su esposa. Apenas 12 horas antes le hab&iacute;a pedido el divorcio.</p><p>Alex Pab&oacute;n Col&oacute;n confes&oacute; el crimen en 2008, tres a&ntilde;os despu&eacute;s del asesinato. Su condena, por otra parte, signific&oacute; la <strong>liberaci&oacute;n de un falso sospechoso que hab&iacute;a sido encarcelado err&oacute;neamente</strong>. V&aacute;zquez Rijos, por su parte, huy&oacute; a Italia despu&eacute;s del asesinato y solo <strong>fue detenida en 2013</strong>, cuando se encontraba en Madrid.</p><p><strong>Se&nbsp;prev&eacute; que la mujer sea condenada a cadena perpetua</strong>, aunque la defensa ha dicho que apelar&aacute; la decisi&oacute;n. Adem&aacute;s, el jurado tambi&eacute;n declar&oacute; culpables a su hermana Marcia y a su exnovio, Jos&eacute; Ferrer Sosa, como c&oacute;mplices del crimen.</p><p>Seg&uacute;n un acuerdo prematrimonial firmado por V&aacute;zquez y Anhang, este &uacute;ltimo ten&iacute;a un patrimonio neto de 24 millones de d&oacute;lares.</p><p></p><div class="clears mh"></div><div id="article-end"></div></div><script>
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script><div class="buttons-social-networks "><script type="text/javascript">
                var socialShareText = 'Declaran culpable a exreina de belleza de Puerto Rico por el asesinato de su millonario marido';
                function htmlspecialcharsDecode(text) {
                    return text
                            .replace(/&amp;/g, "&")
                            .replace(/&lt;/g, "<")
                            .replace(/&gt;/g, ">")
                            .replace(/&quot;/g, "\"")
                            .replace(/&#039;/g, "\'");
                }
                var decodeSocialText = htmlspecialcharsDecode(socialShareText);
                </script><div class="addthis_inline_share_toolbox_2q2o " data-url="https://actualidad.rt.com/actualidad/291101-declaran-culpable-exreina-belleza-asesinato-millonario" data-title="Declaran culpable a exreina de belleza de Puerto Rico por el asesinato de su millonario marido" ></div><script type="text/javascript">
                    var addthis_share = {
                        url: "https://actualidad.rt.com/actualidad/291101-declaran-culpable-exreina-belleza-asesinato-millonario",
                        title: decodeSocialText,
                        templates: {
                            twitter: decodeSocialText + ' ' + 'https://es.rt.com/68m5 via @ActualidadRT'
                        }
                    };
                </script></div></div><p class="arcticle-tags"><strong>Etiquetas:</strong><a class="comma" rel="tag" href="/tag/Delincuencia">Delincuencia</a><a class="comma" rel="tag" href="/tag/Justicia">Justicia</a><a class="comma" rel="tag" href="/tag/Mujeres">Mujeres</a><a class="comma" rel="tag" href="/tag/Polic%C3%ADa">Policía</a><a class="comma" rel="tag" href="/tag/Puerto-Rico">Puerto Rico</a><a  rel="tag" href="/tag/internacional">internacional</a></p><div class="arcticle-follows"><div class="follows-channel follows-channel_youtube"><a class="follows-channel__link follows-channel__link_youtube" href="https://www.youtube.com/user/ActualidadRT?sub_confirmation=1" target="_blank"><div class="follows-channel__content">Suscríbete a <span>nuestro canal en YouTube</span></div></a></div></div><script>
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script><div id="adfox_153139942621688910"></div><script>
                window.Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_153139942621688910',
                    params: {
                        p1: 'cbipd',
                        p2: 'fyxe',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid63: ''
                    }
                });
            </script><div id="neuron-test"></div><script type="text/javascript">
                        (function (d, w) {
                            w.trafflowClient = {
                                token: "d0fd5e57-6da6-4406-99f6-57c289992fb1",
                                widget: {
                                    placeId: "neuron-test",
                                    limit: 9,
                                    styles: true,
                                }
                            };
                            var n = d.getElementsByTagName("script")[0],
                                s = d.createElement("script");
                            s.type = "text/javascript";
                            s.async = true;
                            s.src = "https://traflow.neuron.digital/v3/tfhead.js";
                            n.parentNode.insertBefore(s, n);
                        })(document, window);
                    </script><div class="article-comments"><script async src="https://launcher.spot.im/spot/sp_7wNyglLl"
        data-spotim-module="spotim-launcher"
        data-post-url="https://actualidad.rt.com/actualidad/291101-declaran-culpable-exreina-belleza-asesinato-millonario"
        data-post-id="291101"></script></div><script src="/static/js/inpage/rt.ad.wrapper.min.js"></script></div></div></div><div class="column-retreat static_34-high_100"><div class="banners sidebanner2">
	    
            <a href="https://actualidad.rt.com/programas/especial/291028-sustitutas-munecas-japon" >
            <img src="https://cdni.rt.com/actualidad/public_images/2018.10/original/5bb76b6ce9180fac6d8b4569.jpg" alt="">
        </a>
     </div>
<div class="banners"><div id='div-gpt-ad-1512465703066-0'><script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512465703066-0'); });
		</script></div></div><div class="cell"><div class="most-populars"><h2 class="section-header">Lo más popular</h2><ul class="b-tabs"><li class="active item-1"><span> Artículos</span></li><li class="item-2"><span>Videos</span></li></ul><div class="list-section active item-1"><h3 class="header">Artículos</h3><ul class="popular-news">
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Se pasa con un fármaco contra la disfunción eréctil, y ahora ve el mundo de una manera diferente" href="/actualidad/291050-sobredosis-farmaco-disfuncion-erectil-vision-roja">
      <span>Se pasa con un fármaco contra la disfunción eréctil, y ahora ve el mundo de una manera diferente</span>
    </a>  
    <p class="watches">
  <span class="date">5 oct 2018</span> | <span class="time">15:47 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '291050'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;La Reina de Suecia&quot;: Una niña encuentra una espada de la era previkinga en un lago (FOTO)" href="/actualidad/291000-suecia-nina-encontrar-espada-previkinga">
      <span>"La Reina de Suecia": Una niña encuentra una espada de la era previkinga en un lago (FOTO)</span>
    </a>  
    <p class="watches">
  <span class="date">5 oct 2018</span> | <span class="time">09:11 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '291000'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Macabro hallazgo: Detienen a un hombre ruso y una niña de 12 años por asesinato y canibalismo" href="/actualidad/290917-rusia-hombre-nina-asesinato-canibalismo">
      <span>Macabro hallazgo: Detienen a un hombre ruso y una niña de 12 años por asesinato y canibalismo</span>
    </a>  
    <p class="watches">
  <span class="date">4 oct 2018</span> | <span class="time">15:08 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '290917'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="¿Era papel higiénico? Trump sube al avión con algo pegado a su zapato y las redes estallan (VIDEO)" href="/viral/290998-papel-higienico-trump-zapato-avion-bromas">
      <span>¿Era papel higiénico? Trump sube al avión con algo pegado a su zapato y las redes estallan (VIDEO)</span>
    </a>  
    <p class="watches">
  <span class="date">5 oct 2018</span> | <span class="time">08:49 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '290998'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;Degradación de la fuerza&quot;: ¿Podría EE.UU. luchar contra Rusia y China a la vez?" href="/actualidad/290974-ejercito-eeuu-informe-heritage">
      <span>"Degradación de la fuerza": ¿Podría EE.UU. luchar contra Rusia y China a la vez?</span>
    </a>  
    <p class="watches">
  <span class="date">5 oct 2018</span> | <span class="time">04:30 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '290974'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Madre argentina se despierta de madrugada y descubre al padre de su hija violándola" href="/actualidad/291061-madre-argentina-despierta-madrugada-descubre-violar">
      <span>Madre argentina se despierta de madrugada y descubre al padre de su hija violándola</span>
    </a>  
    <p class="watches">
  <span class="date">5 oct 2018</span> | <span class="time">16:57 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '291061'
                    };"></span> 
</p>  </li>
  </ul>
</div><div class="list-section item-2"><h3 class="header">Videos</h3><ul class="popular-video">
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Sustitutas" href="/programas/especial/291028-sustitutas-munecas-japon">
      <span>Sustitutas</span>
    </a>
    <p class="watches">
  <span class="date">5 oct 2018</span> | <span class="time">13:15 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '291028'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;La Tierra está al borde de un tsunami de deuda de proporciones gigantescas&quot;" href="/programas/keiser_report/290921-tierra-borde-tsunami-deuda">
      <span>"La Tierra está al borde de un tsunami de deuda de proporciones gigantescas"</span>
    </a>
    <p class="watches">
  <span class="date">4 oct 2018</span> | <span class="time">15:35 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '290921'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;La gran amenaza con la que puede vengarse China de EE.UU.&quot;" href="/programas/keiser_report/290044-gran-amenaza-vengarse-china-eeuu">
      <span>"La gran amenaza con la que puede vengarse China de EE.UU."</span>
    </a>
    <p class="watches">
  <span class="date">27 sep 2018</span> | <span class="time">14:37 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '290044'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Rusia alerta de que EE.UU. podría desarrollar armas biológicas " href="/video/290916-rusia-alertar-eeuu-desarrollar-armas-biologicas">
      <span>Rusia alerta de que EE.UU. podría desarrollar armas biológicas </span>
    </a>
    <p class="watches">
  <span class="date">4 oct 2018</span> | <span class="time">15:06 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '290916'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Una gigantesca telaraña se extiende en la costa de una isla griega" href="/video/289178-gigantesca-telarana-isla-grecia">
      <span>Una gigantesca telaraña se extiende en la costa de una isla griega</span>
    </a>
    <p class="watches">
  <span class="date">20 sep 2018</span> | <span class="time">05:49 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '289178'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Alemania y Turquía dan la espalda a EE.UU. para comprar gas a Rusia" href="/video/290196-alemania-turquia-dar-espalda-eeuu-comprar-gas-rusia">
      <span>Alemania y Turquía dan la espalda a EE.UU. para comprar gas a Rusia</span>
    </a>
    <p class="watches">
  <span class="date">28 sep 2018</span> | <span class="time">14:25 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '290196'
                    };"></span> 
</p>  </li>
  </ul>
</div></div></div><div class="cell"><section class="subscribe-form"><div class="subscribe-form__body"><div class="subscribe-form__title">Noticias por e-mail</div><form
                      class="subscribe-form__form" 
                      data-component="SubscribeForm" 
                      onclick="return {
                        action: 'email_subscribe_column'
                      }"><input type="email" class="subscribe-form__email-input"
                               data-change="checkValid"
                               data-mouseup="checkValid"
                               data-keyup="checkValid"
                               placeholder="E-mail" /><button class="subscribe-form__button" disabled="disabled">Suscríbase</button><p><input type="checkbox" required name="terms"> Acepto la <a href="https://actualidad.rt.com/acerca/condiciones_de_uso#6">política de privacidad</a>.
                        </p></form><div class="subscribe-form__description">
Le ofrecemos la posibilidad de recibir las noticias destacadas de RT cada lunes, miércoles y viernes por correo electrónico.
                    </div></div></section></div><div class="banners sidebanner3">
	    
            <a href="https://actualidad.rt.com/tag/3D_RT" >
            <img src="https://cdni.rt.com/actualidad/public_images/2017.09/original/59bfbb2ee9180fc93a8b4568.jpg" alt="RT en 3D">
        </a>
     </div>
<div class="banners sidebanner1">
	    
            <a href="https://actualidad.rt.com/tag/noticias-a-fondo" >
            <img src="https://cdni.rt.com/actualidad/public_images/2017.09/original/59bfcab3e9180f9b458b4568.jpg" alt="NOTICIAS A FONDO">
        </a>
     </div>
<div class="bottom-right"><div class="bottom-right__content""><div id='div-gpt-ad-1512465939396-0'><script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512465939396-0'); });
					</script></div></div></div></div>        </div>
    </div>

                    
                                                                                    <div class="control_width">
    <div class="last-news" id="js-last-news">
        <h2 class="section-header">
            <a href="https://actualidad.rt.com/todas_las_noticias">Últimas noticias</a>
        </h2>
        <div class="last-news_viewport">
            <div class="frame">
                <ul class="list js-list">
                                                                <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/291102-sexo-antepasados-neandertales-salvo-humanidad" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb7dd5d08f3d982748b4568.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/291102-sexo-antepasados-neandertales-salvo-humanidad">¿El sexo entre nuestros antepasados y los neandertales salvó a la humanidad?</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/291101-declaran-culpable-exreina-belleza-asesinato-millonario" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb7f48b08f3d9137c8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/291101-declaran-culpable-exreina-belleza-asesinato-millonario">Declaran culpable a exreina de belleza de Puerto Rico por el asesinato de su millonario marido</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/291100-espeluznante-accesorio-movil-dedo-robotico-mobilimb-teyssier" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb7ed6d08f3d9b8798b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/291100-espeluznante-accesorio-movil-dedo-robotico-mobilimb-teyssier">MobiLimb: Que a nadie le falten dedos para manipular el móvil o la tablet (VIDEO)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/291096-mcgregor-golpear-nurmagomedov-ceremonia-pesaje" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb81d4908f3d9c00a8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/291096-mcgregor-golpear-nurmagomedov-ceremonia-pesaje">¡Saltan chispas!: McGregor golpea a Nurmagomédov durante la ceremonia de pesaje (VIDEO)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/291093-pentagono-china-riesgo-industria-defensa" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb7d889e9180f611c8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/291093-pentagono-china-riesgo-industria-defensa">Pentágono: China es un "riesgo significativo y creciente" para la industria de Defensa de EE.UU.</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/291090-narco-buscado-espana-encontrado-videoclip" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb7d52708f3d9f6718b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/291090-narco-buscado-espana-encontrado-videoclip">Aparece el narco más buscado de España... ¡en un videoclip de reguetón!</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/291089-avion-militar-australia-sorprende-espectadores-vuela-bajo" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb80738e9180fb42e8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/291089-avion-militar-australia-sorprende-espectadores-vuela-bajo">VIDEO: Un avión militar sorprende a ciudadanos de Australia con un vuelo rasante</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/291088-india-hombres-violan-mujer-rio-sagrado" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb7d7b8e9180f431c8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/291088-india-hombres-violan-mujer-rio-sagrado">India: Dos hombres filman la violación de una mujer que rezaba en el río Ganges</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/291087-sendero-conecta-17-parques-nacionales" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb7f0e408f3d9f07a8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/291087-sendero-conecta-17-parques-nacionales">Chile: 17 parques nacionales interconectan la Patagonia en un solo sendero para los montañistas</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/291084-robin-hood-italiano" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb7adb208f3d9d5648b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/291084-robin-hood-italiano">Cual 'Robin Hood': Un italiano roba un millón de euros para los pobres y lo pierde todo</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/291082-video-equipo-rapero-machine-gun-kelly-golpiza-actor" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb7a0d6e9180f16068b4567.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/291082-video-equipo-rapero-machine-gun-kelly-golpiza-actor">VIDEO: Guardaespaldas del rapero Machine Gun Kelly le propinan una golpiza a un actor</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/291081-dolares-tope-puerta-confirmar-meteorito" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb78ff508f3d9415a8b4567.png');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/291081-dolares-tope-puerta-confirmar-meteorito">100.000 dólares: Un 'tope de puerta' resulta ser un valioso meteorito (VIDEO)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/291080-ven-pistola-verdad-arrestan-nino" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb7990fe9180fe1028b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/291080-ven-pistola-verdad-arrestan-nino">"¿Ven esto? Es una pistola de verdad": Arrestan a un niño por apuntar a tres compañeros en EE.UU.</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/291079-cadaver-cama-medio-carretera-policia" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb7c4b1e9180fe8148b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/291079-cadaver-cama-medio-carretera-policia">Encuentran un cadáver ametrallado y atado a una cama en una carretera de Arabia Saudita (VIDEO)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/291078-vicepresidenta-venezuela-anuncia-creacion-policia" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb7d07208f3d938708b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/291078-vicepresidenta-venezuela-anuncia-creacion-policia">Vicepresidenta de Venezuela anuncia la creación de la policía migratoria</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/291077-bolsonaro-candidato-revulsivo-brasil-alcanzar-presidencia" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb77ac3e9180f0d748b456a.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/291077-bolsonaro-candidato-revulsivo-brasil-alcanzar-presidencia">Bolsonaro, el candidato más revulsivo de Brasil que podría alcanzar la Presidencia</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/291076-descubren-mexico-21-nuevas-especies" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb787c4e9180f207a8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/291076-descubren-mexico-21-nuevas-especies">México: Descubren 21 nuevas especies de flora y fauna</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/291075-actualizacion-windows-10-eliminar-documentos" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb7974208f3d9c95c8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/291075-actualizacion-windows-10-eliminar-documentos">"¡Todos mis documentos se han perdido!": Alertan sobre una falla en la actualización de Windows 10</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/291074-abogados-victima-sexual-ronaldo-buscar-mujer" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb7a714e9180fec088b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/291074-abogados-victima-sexual-ronaldo-buscar-mujer">Abogados de la presunta víctima sexual de Ronaldo buscan a otra mujer que lo denunció en 2005</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/291073-rusia-reino-unido-nota-datos-ciberataques" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb7affce9180f7a0c8b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/291073-rusia-reino-unido-nota-datos-ciberataques">Rusia envía a la Cancillería británica una nota exigiendo datos sobre los "ciberataques"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/291072-video-pierde-cuerda-seguridad-cruzaba-puente" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb7a5b908f3d9fb618b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/291072-video-pierde-cuerda-seguridad-cruzaba-puente">VIDEO: Pierde la cuerda de seguridad mientras cruzaba a saltos un puente a 150 metros de altura</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/291071-nueva-york-matar-tiros-famoso-mafioso-macdonalds" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb7a02608f3d916608b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/291071-nueva-york-matar-tiros-famoso-mafioso-macdonalds">Matan a tiros a un reconocido mafioso mientras esperaba un café en McDonald's (FOTO)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/291068-pajaros-borrachos-invaden-ciudad-eeuu" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb78b7d08f3d996588b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/291068-pajaros-borrachos-invaden-ciudad-eeuu">Pájaros borrachos invaden una ciudad de EE.UU.</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/291066-codigo-rojo-interpol-lider-eln-colombia" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb656e208f3d9306e8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/291066-codigo-rojo-interpol-lider-eln-colombia">Código rojo de Interpol contra líder del ELN: ¿Peligra el diálogo con el Gobierno de Colombia?</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/291065-kenia-melania-trump-pequeno-elefante" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb791e408f3d9eb5a8b4569.jpg');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/291065-kenia-melania-trump-pequeno-elefante">VIDEO: Un pequeño elefante se lanza sobre Melania Trump y casi la tumba</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/291064-presunto-torturador-franquista-invitado-fiesta-policia" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb77d9be9180fc0758b4567.JPG');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/291064-presunto-torturador-franquista-invitado-fiesta-policia">España: Presunto torturador franquista es invitado a una fiesta de la Policía y causa indignación</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/291063-video-hombre-patea-mujer-concentracion-provida" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb79b2be9180fe9038b4567.jpg');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/291063-video-hombre-patea-mujer-concentracion-provida">VIDEO: Un hombre da una fuerte patada a una mujer en una concentración provida</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/291061-madre-argentina-despierta-madrugada-descubre-violar" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb7a3bee9180f80078b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/291061-madre-argentina-despierta-madrugada-descubre-violar">Madre argentina se despierta de madrugada y descubre al padre de su hija violándola</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/291059-colombia-fundacion-asesinato-nina" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb77e6208f3d9eb538b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/291059-colombia-fundacion-asesinato-nina">Hasta 60 años de cárcel para el 'monstruo de Fundación', que violó e incineró a una niña en Colombia</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/291058-millon-rico-dolar-pobre-cuenta-bancario" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb7a412e9180f98078b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/291058-millon-rico-dolar-pobre-cuenta-bancario">Humilde heladero vive sin saber que tiene millones en su cuenta y ahora se vuelve todavía más pobre</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/291056-video-mujer-asalto-sexual-eeuu" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb78c44e9180fe07b8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/291056-video-mujer-asalto-sexual-eeuu">VIDEO: La Policía busca a un hombre que trató de violar a una joven en una calle de Nueva York     </a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/291055-venezuela-anuncia-nuevo-pasaporte-cobrara-petros" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb7931108f3d92c5b8b456a.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/291055-venezuela-anuncia-nuevo-pasaporte-cobrara-petros">Venezuela anuncia que el nuevo pasaporte se cobrará en Petros</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/291054-vicepresidenta-venezuela-anuncia-creacion-policia-migratoria" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb79232e9180f5b7e8b4567.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/291054-vicepresidenta-venezuela-anuncia-creacion-policia-migratoria">Venezuela anuncia la creación de la Policía Migratoria</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/291052-peligroso-ciprofloxacino-antibiotico-afectar-genoma" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb77c71e9180ffd748b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/291052-peligroso-ciprofloxacino-antibiotico-afectar-genoma">Ciprofloxacino, el peligroso (y popular) antibiótico que afecta el genoma</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/291051-trump-humillar-sauditas-iran-seguridad-regional" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.10/thumbnail/5bb775e808f3d907518b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/291051-trump-humillar-sauditas-iran-seguridad-regional">"Trump humilla a los sauditas"</a>
                                </strong> 
                            </div>
                        </li>
                                                        </ul>
            </div>
            <div class="gradient-left">
                <span class="arrow_wrap">
                    <span class="arrow_averager">
                        <i class="prev"></i>
                    </span>
                </span>
            </div>
            <div class="gradient-right">
                <span class="arrow_wrap">
                    <span class="arrow_averager">
                        <i class="next"></i>
                    </span>
                </span>
            </div>
        </div>
    </div>
</div>

                                                    
                    </div>
                    <div class="clears mh"></div>
                
                	                    
     

     

     

     

     

<style>
    
    .color-herbal{
        color: #76bd1d;
    }
</style>

<div class="footer js-mediator-footer">
    <div class="footer__control-width">
        <div class="footer__content">

            <div class="footer__navs footer__navs_item_1"><div class="footer__cell footer__cell_unpadded"><div class="footer__nav footer__nav_1"><ul><li class="footer__nav-item"><a href="/todas_las_noticias" class="footer__nav-link  " >Noticias</a></li><li class="footer__nav-item"><a href="/viral" class="footer__nav-link  " >Viral</a></li><li class="footer__nav-item"><a href="/programas" class="footer__nav-link  " >Programas</a></li><li class="footer__nav-item"><a href="/360" class="footer__nav-link  footer__nav-link_herbal" >Videos en 360</a></li><li class="footer__nav-item"><a href="/rtplay" class="footer__nav-link  " >RT Play</a></li><li class="footer__nav-item"><a href="/video" class="footer__nav-link  " >Videos</a></li><li class="footer__nav-item"><a href="/galerias" class="footer__nav-link  " >Galerías</a></li><li class="footer__nav-item"><a href="/opinion" class="footer__nav-link  " >Opinión</a></li></ul></div><div class="footer__nav footer__nav_2"><label class="footer__nav-header" for="footer__drop-down_1">Acerca de RT</label><input class="footer__button footer__button_1" type="checkbox" id="footer__drop-down_1"><ul class="footer__drop-down footer__drop-down_1"><li class="footer__nav-item"><a href="/acerca/quienes_somos" class="footer__nav-link  " >Quiénes somos</a></li><li class="footer__nav-item"><a href="/acerca/contactos" class="footer__nav-link  " >Contactos</a></li><li class="footer__nav-item"><a href="/acerca/equipo" class="footer__nav-link  " >Equipo</a></li><li class="footer__nav-item"><a href="/acerca/cobertura" class="footer__nav-link  " >Cobertura</a></li><li class="footer__nav-item"><a href="/acerca/carrera" class="footer__nav-link  " >Carrera en RT</a></li><li class="footer__nav-item"><a href="/acerca/condiciones_de_uso" class="footer__nav-link  " >Condiciones de uso</a></li><li class="footer__nav-item"><a href="/acerca/aplicaciones" class="footer__nav-link  " >Aplicaciones de RT</a></li></ul></div><div class="footer__nav footer__nav_3"><label class="footer__nav-header" for="footer__drop-down_2">Aplicación móvil</label><input class="footer__button footer__button_2" type="checkbox" id="footer__drop-down_2"><ul class="footer__drop-down footer__drop-down_2"><li class="footer__nav-item"><a href="https://play.google.com/store/apps/details?id=com.rt.mobile.english&hl=es" class="footer__nav-link  " >Android</a></li><li class="footer__nav-item"><a href="https://itunes.apple.com/es/app/rt-noticias-russia-today/id649316948?mt=8&uo=6&at=&ct=" class="footer__nav-link  " >IOS</a></li><li class="footer__nav-item"><a href="http://www.windowsphone.com/s?appid=a63b2e60-2109-4dfc-a412-136c43865090" class="footer__nav-link  " >Windows</a></li></ul></div><div class="footer__nav footer__nav_4"><label class="footer__nav-header" for="footer__drop-down_3">OTRAS VERSIONES</label><input class="footer__button footer__button_3" type="checkbox" id="footer__drop-down_3"><ul class="footer__drop-down footer__drop-down_3"><li class="footer__nav-item"><a href="//www.rt.com/" class="footer__nav-link  "  target="_blank">English</a></li><li class="footer__nav-item"><a href="//russian.rt.com/" class="footer__nav-link  "  target="_blank">Русский</a></li><li class="footer__nav-item"><a href="//arabic.rt.com/" class="footer__nav-link  "  target="_blank">العربية</a></li><li class="footer__nav-item"><a href="//deutsch.rt.com/" class="footer__nav-link  "  target="_blank">Deutsch</a></li><li class="footer__nav-item"><a href="//francais.rt.com/" class="footer__nav-link  "  target="_blank">Francais</a></li></ul></div><div class="footer__nav footer__nav_5"><ul><li class="footer__nav-item"><a href="/rtpedia" class="footer__nav-link  " >RTpedia</a></li><li class="footer__nav-item"><a href="/sp/lideres" class="footer__nav-link  "  target="_blank">Líderes Mundiales</a></li><li class="footer__nav-item"><a href="/sp/los_cinco" class="footer__nav-link  "  target="_blank">Los Cinco</a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link  "  target="_blank">RUPTLY</a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link  "  target="_blank">RTД</a></li></ul></div></div></div><div class="footer__right"><div class="footer__cell footer__cell_border"><div class="footer__seach-form"><form class="seach-form" action="/search" ><label class="seach-form__wrapper-input-submit" /><input class="seach-form__input-submit" type="submit" value="" /></label><p class="seach-form__wrapper-input-text"><input class="seach-form__input-text" type="text" name="q" value="" maxlength="100" /></p></form></div><div class="footer__alternative"><ul class="alternative-links alternative-links_footer"><li class="alternative-links__item alternative-links__item_footer"><a href="/acerca/aplicaciones/" class="alternative-links__link alternative-links__link_footer" 
onclick="_gaq.push(['_trackEvent', 'Links', 'Click', 'App Down']);">Aplicaciones</a></li><li class="alternative-links__item alternative-links__item_footer alternative-links__item_padding_left"><a href="/feed" class="alternative-links__link alternative-links__link_rss alternative-links__link_footer">RSS</a></li></ul></div><div class="footer__subscribe"><a href="/suscripciones" class="subscribe-btn">
                            Suscríbase
                        </a></div><div class="social-links"><ul class="list" ><li class="ic-vk"><a href="//vk.com/actualidadrt" target="_blank">VK</a></li><li class="ic-telegram"><a href="//telegram.me/rtnoticias" target="_blank">Telegram</a></li><li class="ic-google-plus"><a href="//google.com/+RTenEspañol" target="_blank">Google +</a></li><li class="ic-instagram"><a href="http://instagram.com/actualidadrt?ref=badge" target="_blank">Instagram</a></li><li class="ic-youtube"><a href="//www.youtube.com/user/ActualidadRT" target="_blank">Youtube</a></li><li class="ic-twitter"><a href="//twitter.com/ActualidadRT" target="_blank">Twitter</a></li><li class="ic-facebook"><a href="//www.facebook.com/ActualidadRT" target="_blank">Facebook</a></li></ul></div></div></div>        </div>
        <div class="footer__copyright ">

            <div class="copyright">
    <div class="copyright__logo">
        <a href="/" class="">
            actulidad.rt.com
        </a>
    </div>
    <div class="copyright__text">
        &copy; Organización Autónoma sin Fines de Lucro "TV-Novosti" 2005-2018. Todos los derechos reservados
    </div>
    <div class="copyright__age-limit">18+</div>
</div>
        </div>
    </div>
</div>                

                                    <div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Este sitio web utiliza cookies, puede obtener más información <a href="https://actualidad.rt.com/acerca/condiciones_de_uso" target="_blank">aquí</a></p><a class="cookies__banner-button js-cookies-button">Aceptar Cookies</a></div></div>                
            </div>
            <div class="overlay" data-component="Overlay" onclick="return {activeClass: 'active'};"></div>
            <div class="overlay_mobile" data-component="Overlay" onclick="return {mobile: true, activeClass: 'active'};"></div>

            <script>
                window.CounterEye = {};

                                window.CounterEye.getDataUrl = 'https://actualidad.rt.com/nbc-stats';
                
                                window.CounterEye.writeView = {
                    url: 'https://actualidad.rt.com/nbc/',
                    publicId: '291101'
                };
                            </script>

            <script src="/static/js/common.min.js?v=a4a6f2e2f2fa389sbc7fg4d5sdk14tfa7b4371r68153af79514"></script>

            
            <script src="/static/js/pushes/firebase.js"></script>
            <script src="/static/js/pushes/notification.js?v=2"></script>

                <!--LiveInternet counter--><script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit?r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";h"+escape(document.title.substring(0,80))+
    ";"+Math.random();</script><!--/LiveInternet--><!-- Yandex.Metrika counter --><script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter1641813 = new Ya.Metrika({id: 1641813,
                        clickmap: true,
                        accurateTrackBounce: true});
                } catch (e) {
                }
            });
            var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () {
                        n.parentNode.insertBefore(s, n);
                    };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks");
    </script><noscript><div><img src="//mc.yandex.ru/watch/1641813" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NZWXN9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>window.dataLayer = [];(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZWXN9');</script><script>
        function awaitDataLayer(callback) {
            if (window.dataLayer) return callback();
            var interval = setInterval(function () {
                if (window.dataLayer) {
                    clearInterval(interval);
                    return callback();
                }

                return null;
            }, 100);
        }
    </script><!-- End Google Tag Manager --><script id="js-mpf-mediator-init" data-counter="2771343" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2771343/","_mediator")}(window);</script>
            <script type="text/javascript">
                if ('serviceWorker' in navigator) {
                    window.addEventListener('appinstalled', () => {
                        awaitDataLayer(function () {
                            dataLayer.push({
                                'event': 'homescreen-pwa-installed',
                                'eventCategory': 'Home screen PWA',
                                'eventAction':'Installed',
                                'eventLabel': location.href
                            });
                        });
                    });
                    if (location.href.indexOf('?utm_source=homescreen') > -1) {
                        awaitDataLayer(function () {
                            dataLayer.push({
                                'event': 'homescreen-pwa-open',
                                'eventCategory': 'Home screen PWA',
                                'eventAction':'Open',
                                'eventLabel': location.href
                            });
                        });
                    }
                }
            </script>
<!-- Запрос на восстановление регистрационной информации -->
</body>
</html>