<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es">
    <head>
                <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="format-detection" content="telephone=yes">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimzied" content="width">
        <meta http-equiv="cleartype" content="on">
        <meta name="navigation" content="tabbed" >
        <meta property="og:site_name" content="RT en Español">
        <meta property="fb:admins" content="1208719029"/>
        <meta property="fb:app_id" content="272487402772119"/>
        <meta property="fb:pages" content="296334033272,1617180398564925,137254146931398,517943768564992,438569186541152,983067238497760,748645601988049" />
        <meta name="description" content="Un escuadrón antiexplosivos fue desplegado en el aeropuerto de Fort Lauderdale. Los oficiales determinaron luego que el objeto es &quot;seguro&quot;." />
                <link rel="manifest" href="/manifest.webmanifest">
        
                                    <link rel="canonical" href="https://actualidad.rt.com/actualidad/295366-eeuu-operativo-antiexplosivos-paquete-sospechoso-florida" />
                    
                    <meta property="og:type" content="article">
                    <meta property="og:url" content="https://actualidad.rt.com/actualidad/295366-eeuu-operativo-antiexplosivos-paquete-sospechoso-florida">
                    <meta property="og:title" content="EE.UU.: Operativo antiexplosivos por un paquete sospechoso en un aeropuerto de Florida">
        
                                    <meta property="og:description" content="Un escuadrón antiexplosivos fue desplegado en el aeropuerto de Fort Lauderdale. Los oficiales determinaron luego que el objeto es &quot;seguro&quot;."/>
                    
                    <meta name="mediator_published_time" content="2018-11-12T01:45:00+00:00" />
        
                    <meta property="og:image" content="https://cdni.rt.com/actualidad/public_images/2018.11/article/5be8dd1308f3d941698b4567.JPG"/>
        
            <meta name="twitter:site" content="@ActualidadRT">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:description" content="Un escuadrón antiexplosivos fue desplegado en el aeropuerto de Fort Lauderdale. Los oficiales determinaron luego que el objeto es &quot;seguro&quot;.">
    <meta name="twitter:image:width" content="630">
    <meta name="twitter:image:height" content="354">
    <meta name="published_time_telegram" content="2018-11-12T01:45:00+00:00" />

                                <meta name="mediator_author" content="Esteban"/>
        
        <link href="https://plus.google.com/117205813728682314068" rel="publisher" />
        <meta name="apple-itunes-app" content="app-id=649316948, app-argument=spanishrtnews://articles/295366" />

                    <meta name="publish-date" content="2018-11-12 01:45:00">
        
        <title>EE.UU.: Operativo antiexplosivos por un paquete sospechoso en un aeropuerto de Florida - RT</title>
        <!-- Tell Google that we're already on the mobile version
        <link rel="alternate" media="handheld" href="">  -->
        <!-- Favicon -->
                <link rel="amphtml" href="https://actualidad.rt.com/actualidad/295366-eeuu-operativo-antiexplosivos-paquete-sospechoso-florida/amp">
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
        <link rel="icon" href="/favicon.ico" type="image/x-icon">
        <link rel="apple-touch-icon" href="/static/img/apple-touch-icon-precomposed.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/img/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/img/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/img/apple-touch-icon-144x144-precomposed.png">

        	            <!-- rev-hash -->
<link rel="stylesheet" href="/static/css/template.min.css?v=47a5fhd6rtxxzn5ghgbf9djc41mgsdff7s0b8789hr546fgdg0xcnn28d16786rt38r1f"/>
<!-- end -->
        

        <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

            <script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function () {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                            '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>

            
                                <script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function () {
                        var s = document.getElementsByTagName('script')[0]
                                , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script>
                
            

<!--  -->
                                    
                            
	
																						 

	


	
	
	



<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/21621977877/ESP_BILLBOARD', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1512465520784-0').addService(googletag.pubads());
    googletag.defineSlot('/21621977877/ESP_VERTICAL_RIGHT_TOP', [300, 250], 'div-gpt-ad-1512465703066-0').addService(googletag.pubads());
    googletag.defineSlot('/21621977877/ESP_VERTICAL_RIGHT_BOTTOM', [[300, 600], [160, 600], [300, 250]], 'div-gpt-ad-1512465939396-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Section', ['ESP_OTHER_main']).setTargeting('subsection', ['ESP_OTHER_other']).setTargeting('Page_type', ['news']);
    googletag.enableServices();
  });
</script>


            
<!--  -->
            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NZWXN9');</script>

<script>
    function awaitDataLayer(callback) {
        if (window.dataLayer) return callback();
        var interval = setInterval(function () {
            if (window.dataLayer) {
                clearInterval(interval);
                return callback();
            }

            return null;
        }, 100);
    }
</script>
<!-- End Google Tag Manager -->



        </head>

        <body  data-component='Body' onclick="return {paddingForOffers: 'body_padding-top_js'}">
            
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZWXN9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
            

            <div class="js-feedback-all feedbackall">
  <div class='feedbackall__theme-mensaje'>
    <a class="js-feedback-all-close feedbackall__buton-close" href="javascript:">X</a>
    <form class="feedbackall__wrapper" id="feedback-all" action="">
      <h3 class="feedbackall__title">Mensaje a RT</h3>
      <div class="input-text">
        <span class="input-text__title">Nombre *</span>
        <label class="input-text__label" id="feedback-add-input-text"></label>
        <span class="feedbackall__error" id="feedback-name-error">Error message here</span>
      </div>
      <div class="input-text">
        <span class="input-text__title">Correo electrónico *</span>
        <label class="input-text__label">
          <input type="text" class="input-text__name" name="feedback-email">
        </label>
        <span class="feedbackall__error" id="feedback-email-error">Error message here</span>
      </div>
      <div class="textarea">
        <span class="textarea__title">Su comentario *</span>
        <div class="textarea__label">
          <textarea class="textarea__comment" id="textarea__comment" rows="10" cols="45" name="feedback-comment"></textarea>
        </div>
        <span class="textarea__number" id="textarea__number">1 800</span>
        <span class="feedbackall__error" id="feedback-comment-error">Error message here</span>
  
      </div>
      <p class="feedback__buttom">
        <input class="feedback__submit" type="submit"  value="Enviar">
      </p>
      
      <div class="feedback__load-animation" style="display: none">
          <div class="load-animation"></div>
          <div class="feedback__load-text">Wait please...</div>
      </div>
      
      <p class="feedback__errorr"></p>
      <p class="feedback__sent"></p>
    </form>
  </div>
</div>
                            <div class="button-feedback">
                    <a class="js-open-feedback button-feedback__item" href="javascript:">
                        feedback
                    </a>
                </div>
            
            <div class="b-layout">

                                    <div class="offers" data-component='Offers' onclick="return {
                showAtMobileClass: 'offers_mobile_js',
                chromeModifier: 'extension-browser__chrome',
                firefoxModifier: 'extension-browser__firefox'
            };"></div>
                
                	
                    <div class="layout__header" id="layout__header">
                        <div class="page-header"><div class="page-header__section page-header__section_gray"><div class="page-header__content"><ul class="page-header__langs extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" lang="en" href="//www.rt.com/" target="_blank">ENG</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ar" href="//arabic.rt.com/" target="_blank">العربية</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//russian.rt.com/" target="_blank">РУС</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="de" href="//deutsch.rt.com/" target="_blank">DE</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="fr" href="//francais.rt.com/" target="_blank">FR</a></li></ul><ul class="page-header__media-projects extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" lang="en" href="//ruptly.tv/" target="_blank">RUPTLY</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//russian.rt.com/inotv" target="_blank">ИНОТВ</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//rtd.rt.com/" target="_blank">RTД</a></li></ul><ul class="page-header__specials-links extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" href="/sp/lideres">Líderes Mundiales</a></li><li class="extend-nav__item"><a class="extend-nav__link" href="/rtpedia">RTpedia</a></li></ul><ul class="page-header__alternative-links extend-nav"><li class="extend-nav__item extend-nav__item_right"><div class="about-menu"><span class="about-menu__title">Acerca de RT</span><ul class="about-menu__list"><li class="about-menu__item"><a class="about-menu__link" href="/acerca/quienes_somos">Quiénes somos</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/contactos">Contactos</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/equipo">Equipo</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/cobertura">Cobertura</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/carrera">Carrera en RT</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/condiciones_de_uso">Condiciones de uso</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/aplicaciones">Aplicaciones de RT</a></li></ul></div></li><li class="extend-nav__item extend-nav__item_right"><a href="/feed" class="extend-nav__link extend-nav__link_rss">RSS</a></li><li class="extend-nav__item extend-nav__item_right"><a href="/acerca/aplicaciones" class="extend-nav__link">Aplicaciones</a></li></ul></div></div><div class="page-header__section page-header__main-section" data-component='FloatMobileHead' onclick="return {
            behaviorClass: 'page-header__mobile-head_js',
            headerTopIntervalClass: 'page-header__top-interval_js'
        }"><div class="page-header__content"><div class="page-header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">Sepa más</span></a></div><a href="/en_vivo" class="page-header__link-vivo link-vivo">
                    EN VIVO
                </a><ul class="page-header__mobile-menu mobile-menu"><li class="mobile-menu__item"><a class="mobile-menu__link js-open-feedback">m</a></li><li class="mobile-menu__item"><a class="mobile-menu__link" data-component='ToggleButton' onclick="return {prop: 'searchWindow'}">S</a></li><li class="mobile-menu__item"><a class="mobile-menu__link" data-component='ToggleButton' onclick="return {prop: 'menuWindow'}">M</a></li></ul><div class="page-header__search search-form"  data-component='HeaderSearch' onclick="return {showClass: 'page-header__search_show_js'}"><form class="search-form__form" action="/search" id="cse" ><input type="text" name="q" value="" class="search-form__input search-form__input_header" maxlength="100" /><label class="search-form__label search-form__label_header"><input class="search-form__button search-form__button_header" type="submit" value="Buscar"></label></form><time class="page-header__date date">02:58 GMT, Nov 12, 2018</time></div></div></div><div class="page-header__section page-header__nav" data-component='MainMenu' onclick="return {
            fixedClass: 'page-header__nav_float_js',
            showClass: 'page-header__nav_show_js'
        };"><div class="page-header__content"><ul class="main-menu"  data-component='MultilevelMenu' onclick="return {
            showClass: 'main-menu__sub-menu_show_js',
            topClass: 'main-menu_top_65'
        };" ><li class="main-menu__item
                 main-menu__item_noticias                 "><a href="/todas_las_noticias" class="main-menu__link">Noticias</a></li><li class="main-menu__item
                                "><a href="/viral" class="main-menu__link">Viral</a></li><li class="main-menu__item
                                "><span class="main-menu__sub-title" data-click="toggleSubMenu">Programas</span><ul class="main-menu__sub-menu"><li class="main-menu__sub-item "><a href="/programas" class="main-menu__sub-link">Todos los programas</a></li><li class="main-menu__sub-item "><a href="/programas/cartas-mesa" class="main-menu__sub-link">Cartas sobre la mesa</a></li><li class="main-menu__sub-item "><a href="/programas/cocina-politica" class="main-menu__sub-link">Cocina política</a></li><li class="main-menu__sub-item "><a href="/programas/conversando-correa" class="main-menu__sub-link">Conversando con Correa</a></li><li class="main-menu__sub-item "><a href="/programas/deportes_reportes" class="main-menu__sub-link">Deportes en reportes</a></li><li class="main-menu__sub-item "><a href="/programas/detras_de_la_noticia" class="main-menu__sub-link">Detrás de la noticia</a></li><li class="main-menu__sub-item "><a href="/programas/gran-peregrinaje-americano" class="main-menu__sub-link">El gran peregrinaje americano</a></li><li class="main-menu__sub-item "><a href="/programas/zoom" class="main-menu__sub-link">El Zoom</a></li><li class="main-menu__sub-item "><a href="/programas/en-la-mira" class="main-menu__sub-link">En la mira</a></li><li class="main-menu__sub-item "><a href="/programas/entrevista" class="main-menu__sub-link">Entrevista</a></li><li class="main-menu__sub-item "><a href="/programas/especial" class="main-menu__sub-link">Especial</a></li><li class="main-menu__sub-item "><a href="/programas/keiser_report" class="main-menu__sub-link">Keiser report</a></li><li class="main-menu__sub-item "><a href="/programas/la_lista_de_erick" class="main-menu__sub-link">La lista de Erick</a></li><li class="main-menu__sub-item "><a href="/programas/mundo-redondo" class="main-menu__sub-link">Mundo Redondo</a></li><li class="main-menu__sub-item "><a href="/programas/rt_reporta" class="main-menu__sub-link">RT reporta</a></li><li class="main-menu__sub-item "><a href="/programas/un_dia_con" class="main-menu__sub-link">Un día con…</a></li></ul></li><li class="main-menu__item
                                "><a href="/opinion" class="main-menu__link">Opinión</a></li><li class="main-menu__item
                                "><span class="main-menu__sub-title" data-click="toggleSubMenu">Multimedia</span><ul class="main-menu__sub-menu"><li class="main-menu__sub-item "><a href="/rtplay" class="main-menu__sub-link">RT Play</a></li><li class="main-menu__sub-item "><a href="/video" class="main-menu__sub-link">Videos</a></li><li class="main-menu__sub-item "><a href="/galerias" class="main-menu__sub-link">Galerías</a></li><li class="main-menu__sub-item "><a href="/programas/promo" class="main-menu__sub-link">Promo</a></li></ul></li><li class="main-menu__item
                 main-menu__item_herbal                 "><a href="/360" class="main-menu__link">Videos en 360</a></li><li class="main-menu__item
                 main-menu__item_cobertura                 "><a href="/en_vivo" class="main-menu__link">Véanos en TV</a></li><li class="main-menu__item
                 main-menu__item_equipo                 "><a href="/acerca/equipo" class="main-menu__link">Equipo de RT</a></li></ul></div></div></div>                    </div>

                

                                    <div class="b-wrapper ">

                                            

                    
                
                        <div class="control_width">
        	<div class="top-banners-with-mobile">
	    
            <a href="https://www.facebook.com/esRTmedia" >
            <img src="https://cdni.rt.com/actualidad/public_images/2018.08/original/5b7ee1ede9180f3f4d8b4567.gif" alt="">
        </a>
     </div>

        <div class="section">
            <div class="top-mobile-buttons"><a class="top-mobile-button" href="/todas_las_noticias">Noticias</a><a class="top-mobile-button" href="/viral">Viral</a></div><div class="column static_66-high_100-med_hide"><div class="cell">	
  <div class="actual-trends js-actual-trends">  
    <div class="actual-trends_viewport">
      <div class="frame">	
        <ul>
        <li>
              <a href="/themes/293428-caravana-migrante-rumbo-eeuu">
                Caravana migrante rumbo a EE.UU.
              </a>
            </li><li>
              <a href="/themes/292892-jamal-khashoggi-arabia-saudita">
                El caso Jamal Khashoggi
              </a>
            </li><li>
              <a href="/themes/view/49957-armamento">
                Defensa
              </a>
            </li><li>
              <a href="/themes/214308-ciencia-descubrimientos-invenciones">
                Ciencia
              </a>
            </li>        </ul>
      </div>
      <div class="gradient-left"></div>
      <div class="gradient-right"></div>
    </div>
  </div>
</div>
</div><div class="column static_34-high_100-med_hide"><div class="cell"><div class="soc_seti"><a href="/acerca/cobertura" class="button-on-tv button-grey">Véanos en TV</a><div class="social-links"><ul class="list" ><li class="ic-telegram"><a href="//telegram.me/rtnoticias" target="_blank">Telegram</a></li><li class="ic-instagram"><a href="http://instagram.com/actualidadrt?ref=badge" target="_blank">Instagram</a></li><li class="ic-youtube"><a href="//www.youtube.com/user/ActualidadRT" target="_blank">Youtube</a></li><li class="ic-twitter"><a href="//twitter.com/ActualidadRT" target="_blank">Twitter</a></li><li class="ic-facebook"><a href="//www.facebook.com/ActualidadRT" target="_blank">Facebook</a></li></ul></div><a  class="redactor-link soc_seti__redactor-link " href="/acerca/equipo" >
        Equipo de RT
      </a></div></div></div><div class="column static_66-high_100"><div class="cell"><div class="main__article--container article arcticle " data-tf-article="https://actualidad.rt.com/actualidad/295366-eeuu-operativo-antiexplosivos-paquete-sospechoso-florida"><a class="link-print js-print" href="#">Imprimir</a><script>
                    (function (){
                        var printLinks = document.getElementsByClassName('js-print');

                        for(var i=0 ; i<printLinks.length ; i++){

                            if (printLinks[i].addEventListener) {
                                printLinks[i].addEventListener("click", function (e) {
                                    e.preventDefault()
                                    window.print();
                                }, false);
                            } else if (printLinks[i].attachEvent) {
                                printLinks[i].attachEvent("click", function (e) {
                                    e.preventDefault()
                                    window.print();
                                }, false);
                            }
                        }

                    })();
                </script><a class="short-link" href="https://es.rt.com/6bwm" data-component="ShortLinks" onclick="return {
                message: 'Enlace copiado en el portapapeles'
            };">
                https://es.rt.com/6bwm
            </a><div class="breadcrumbs"><a href="/">
                    Portada
                </a><a href="/actualidad">
                    Actualidad
                </a><div class="clears mh"></div></div><div class="clears mh"></div><h1 class="arcticle-heading">
              EE.UU.: Operativo antiexplosivos por un paquete sospechoso en un aeropuerto de Florida
            </h1><div class="time-public">
                Publicado: 12 nov 2018 01:45 GMT <span class="time-public__update">|  Última actualización: 12 nov 2018 02:58 GMT</span></div><script>
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script><div class="buttons-social-networks "><script type="text/javascript">
                var socialShareText = 'EE.UU.: Operativo antiexplosivos por un paquete sospechoso en un aeropuerto de Florida';
                function htmlspecialcharsDecode(text) {
                    return text
                            .replace(/&amp;/g, "&")
                            .replace(/&lt;/g, "<")
                            .replace(/&gt;/g, ">")
                            .replace(/&quot;/g, "\"")
                            .replace(/&#039;/g, "\'");
                }
                var decodeSocialText = htmlspecialcharsDecode(socialShareText);
                </script><div class="addthis_inline_share_toolbox_2q2o " data-url="https://actualidad.rt.com/actualidad/295366-eeuu-operativo-antiexplosivos-paquete-sospechoso-florida" data-title="EE.UU.: Operativo antiexplosivos por un paquete sospechoso en un aeropuerto de Florida" ></div><script type="text/javascript">
                    var addthis_share = {
                        url: "https://actualidad.rt.com/actualidad/295366-eeuu-operativo-antiexplosivos-paquete-sospechoso-florida",
                        title: decodeSocialText,
                        templates: {
                            twitter: decodeSocialText + ' ' + 'https://es.rt.com/6bwm via @ActualidadRT'
                        }
                    };
                </script></div><div id="article-start"></div><div class="arcticle-summary"><p>
                            Un escuadrón antiexplosivos fue desplegado en el aeropuerto de Fort Lauderdale. Los oficiales determinaron luego que el objeto es "seguro".
                        </p></div><div class="arcticle-media"><img src="https://cdni.rt.com/actualidad/public_images/2018.11/article/5be8dd1308f3d941698b4567.JPG?v=2" alt="EE.UU.: Operativo antiexplosivos por un paquete sospechoso en un aeropuerto de Florida"><div class="arcticle-media__caption arcticle-media__caption_image"><span class="arcticle-media__caption-item">Policías cierran las vías al aeropuerto internacional Fort Lauderdale–Hollywood en Florida (EE.UU.), el 6 de enero de 2017.</span></div><div class="arcticle-media__source"><span class="arcticle-media__caption-item">Andrew Innerarity</span><span class="arcticle-media__caption-item"> / Reuters</span></div></div><div class="arcticle-fb-title">Síguenos en Facebook</div><div class="arcticle-fb-like"><iframe  id="fbFrame" src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/ActualidadRT&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;appId=272487402772119"
                            allowtransparency="true" scrolling="no" frameborder="0"
                            style="display:inline-block;width:100%;height:50px;border-top-width:0;border-bottom-width:0;border-right-style:none;border-left-style:none;"></iframe></div><div class="arcticle-content-wrapper"><div class="arcticle-content js-mediator-article"><p>Un operativo policial ha sido ordenado luego de que se reportara la presencia de un paquete sospechoso en el aeropuerto internacional&nbsp;Fort Lauderdale&ndash;Hollywood en Florida (EE.UU.), seg&uacute;n comunican las autoridades estadounidenses.</p><p>"Nuestros oficiales y el escuadr&oacute;n antiexplosivos est&aacute;n respondiendo a un reporte de un paquete sospechoso en las afueras de la terminal 4 del aeropuerto", informa a trav&eacute;s de Twitter la Oficina del Sheriff del condado de Broward.</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Our deputies and bomb squad are responding to a report of a suspicious package outside <a href="https://twitter.com/FLLFlyer?ref_src=twsrc%5Etfw">@FLLFlyer</a> Terminal 4. <a href="https://t.co/rEXixyrYX4">https://t.co/rEXixyrYX4</a></p>&mdash; Broward Sheriff (@browardsheriff) <a href="https://twitter.com/browardsheriff/status/1061791994048102400?ref_src=twsrc%5Etfw">November 12, 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p></p><p>Posteriormente, las autoridades&nbsp;informaron de que la situaci&oacute;n no reviste peligro. "Nuestros oficiales han determinado que el paquete es seguro", indic&oacute; la Oficina del Sheriff.</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Our deputies have deemed the package safe, and issued an all-clear. <a href="https://t.co/J2lja0vkSY">https://t.co/J2lja0vkSY</a></p>&mdash; Broward Sheriff (@browardsheriff) <a href="https://twitter.com/browardsheriff/status/1061810638673137665?ref_src=twsrc%5Etfw">November 12, 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Seg&uacute;n trascendi&oacute;, las dos v&iacute;as de entrada a Fort Lauderdale&ndash;Hollywood fueron temporalmente cerradas.</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Access roads into Fort Lauderdale-Hollywood International Airport closed due to police activity <a href="https://t.co/8m6oqqelDr">pic.twitter.com/8m6oqqelDr</a></p>&mdash; Flight Alerts (@FlightAlerts_) <a href="https://twitter.com/FlightAlerts_/status/1061797437319319557?ref_src=twsrc%5Etfw">November 12, 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Los pasajeros que esperaban sus vuelos dentro del aeropuerto&nbsp;afirmaron&nbsp;no poder abandonar el lugar&nbsp;durante el operativo.</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Everyone on lockdown here at Fort Lauderdale airport. Apparently a bomb threat / suspicious package. <a href="https://t.co/MX36Wy0V6g">pic.twitter.com/MX36Wy0V6g</a></p>&mdash; Matteo Bonetti (@TheCalcioGuy) <a href="https://twitter.com/TheCalcioGuy/status/1061795388615806976?ref_src=twsrc%5Etfw">November 12, 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p></p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">You can’t go in and you can’t go out. Fort Lauderdale Airport. Waiting to hear for an update on the bomb scare <a href="https://t.co/hFYq6HmK24">pic.twitter.com/hFYq6HmK24</a></p>&mdash; Christoph Paul (@christophpaul_) <a href="https://twitter.com/christophpaul_/status/1061801210808885248?ref_src=twsrc%5Etfw">November 12, 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p></p><h3>Controversia electoral</h3><p>El aeropuerto de Fort Lauderdale est&aacute; ubicado en el condado de Broward, recientemente en el centro de una aguda batalla electoral entre los candidatos republicanos y dem&oacute;cratas que compiten por&nbsp;un esca&ntilde;o floridano para el Senado.</p><p>La periodista de investigaci&oacute;n local Laura Loomer afirm&oacute; en Twitter citando a una fuente que, justo antes del incidente,&nbsp;en el maletero de un autom&oacute;vil de alquiler se hab&iacute;a descubierto una caja estampada con la palabra "provisional", aparentemente relacionada con el proceso electoral.</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">BREAKING: Fort Lauderdale Airport is currently blocked off due to a BOMB THREAT! <br><br>The airport is located IN BROWARD COUNTY. <br><br>An hour ago an employee at the Avis car rental at Fort Lauderdale airport reported he found a box with “provisional” written on it. <br><br>What is going on?</p>&mdash; Laura Loomer (@LauraLoomer) <a href="https://twitter.com/LauraLoomer/status/1061795887704358912?ref_src=twsrc%5Etfw">November 12, 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p></p><p>El reporte no confirmado de Loomer&nbsp;se produce luego de que fuera&nbsp;<a href="https://actualidad.rt.com/actualidad/295222-florida-recuento-votos-senado-eeuu" target="_blank" rel="noopener noreferrer">ordenado</a>&nbsp;un recuento de votos en Florida, donde los resultados no oficiales dieron como vencedor a Rick Scott, candidato republicano a senador, por un margen de menos de 0,25 puntos porcentuales. Seg&uacute;n informa <a href="https://www.washingtonexaminer.com/news/florida-elections-observers-find-no-evidence-of-criminal-activity-in-broward-county-despite-rick-scotts-fraud-claims" target="_blank" rel="noopener noreferrer">Washington Examiner</a>, Scott asegura que hubo fraude electoral en Broward.</p><p><strong><em></em></strong></p><div class="clears mh"></div><div id="article-end"></div></div><script>
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script><div class="buttons-social-networks "><script type="text/javascript">
                var socialShareText = 'EE.UU.: Operativo antiexplosivos por un paquete sospechoso en un aeropuerto de Florida';
                function htmlspecialcharsDecode(text) {
                    return text
                            .replace(/&amp;/g, "&")
                            .replace(/&lt;/g, "<")
                            .replace(/&gt;/g, ">")
                            .replace(/&quot;/g, "\"")
                            .replace(/&#039;/g, "\'");
                }
                var decodeSocialText = htmlspecialcharsDecode(socialShareText);
                </script><div class="addthis_inline_share_toolbox_2q2o " data-url="https://actualidad.rt.com/actualidad/295366-eeuu-operativo-antiexplosivos-paquete-sospechoso-florida" data-title="EE.UU.: Operativo antiexplosivos por un paquete sospechoso en un aeropuerto de Florida" ></div><script type="text/javascript">
                    var addthis_share = {
                        url: "https://actualidad.rt.com/actualidad/295366-eeuu-operativo-antiexplosivos-paquete-sospechoso-florida",
                        title: decodeSocialText,
                        templates: {
                            twitter: decodeSocialText + ' ' + 'https://es.rt.com/6bwm via @ActualidadRT'
                        }
                    };
                </script></div></div><p class="arcticle-tags"><strong>Etiquetas:</strong><a class="comma" rel="tag" href="/tag/Polic%C3%ADa">Policía</a><a class="comma" rel="tag" href="/tag/estados_unidos">estados_unidos</a><a  rel="tag" href="/tag/internacional">internacional</a></p><div class="arcticle-follows"><div class="follows-channel follows-channel_youtube"><a class="follows-channel__link follows-channel__link_youtube" href="https://www.youtube.com/user/ActualidadRT?sub_confirmation=1" target="_blank"><div class="follows-channel__content">Suscríbete a <span>nuestro canal en YouTube</span></div></a></div></div><script>
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script><div id="adfox_153139942621688910"></div><script>
                window.Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_153139942621688910',
                    params: {
                        p1: 'cbipd',
                        p2: 'fyxe',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid63: ''
                    }
                });
            </script><div id="neuron-test"></div><script type="text/javascript">
                        (function (d, w) {
                            w.trafflowClient = {
                                token: "d0fd5e57-6da6-4406-99f6-57c289992fb1",
                                widget: {
                                    placeId: "neuron-test",
                                    limit: 9,
                                    styles: true,
                                }
                            };
                            var n = d.getElementsByTagName("script")[0],
                                s = d.createElement("script");
                            s.type = "text/javascript";
                            s.async = true;
                            s.src = "https://traflow.neuron.digital/v3/tfhead.js";
                            n.parentNode.insertBefore(s, n);
                        })(document, window);
                    </script><div class="article-comments"><script async src="https://launcher.spot.im/spot/sp_7wNyglLl"
        data-spotim-module="spotim-launcher"
        data-post-url="https://actualidad.rt.com/actualidad/295366-eeuu-operativo-antiexplosivos-paquete-sospechoso-florida"
        data-post-id="295366"></script></div><script src="/static/js/inpage/rt.ad.wrapper.min.js"></script></div></div></div><div class="column-retreat static_34-high_100"><div class="banners sidebanner2">
	    
            <a href="https://actualidad.rt.com/actualidad/294897-hondurenos-crisis-migratoria-dictadura" >
            <img src="https://cdni.rt.com/actualidad/public_images/2018.11/original/5be41f3008f3d9af458b4567.jpg" alt="">
        </a>
     </div>
<div class="banners"><div id='div-gpt-ad-1512465703066-0'><script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512465703066-0'); });
		</script></div></div><div class="cell"><div class="most-populars"><h2 class="section-header">Lo más popular</h2><ul class="b-tabs"><li class="active item-1"><span> Artículos</span></li><li class="item-2"><span>Videos</span></li></ul><div class="list-section active item-1"><h3 class="header">Artículos</h3><ul class="popular-news">
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="FOTO: La sonda espacial Juno de la NASA fotografía un &quot;delfín&quot; surcando las nubes de Júpiter" href="/actualidad/295283-sonda-espacial-juno-nasa-delfin-jupiter">
      <span>FOTO: La sonda espacial Juno de la NASA fotografía un "delfín" surcando las nubes de Júpiter</span>
    </a>  
    <p class="watches">
  <span class="date">11 nov 2018</span> | <span class="time">13:39 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '295283'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="VIDEO: Tres activistas de Femen se lanzan en toples hacia a la caravana de Trump en París" href="/actualidad/295271-video-activistas-femen-lanzarse-topless-trump-paris">
      <span>VIDEO: Tres activistas de Femen se lanzan en toples hacia a la caravana de Trump en París</span>
    </a>  
    <p class="watches">
  <span class="date">11 nov 2018</span> | <span class="time">11:35 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '295271'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Frustran conspiración radical en el Ejército alemán, cuyo objetivo era asesinato masivo de políticos" href="/actualidad/295268-alemania-frustrar-conspiracion-ejercito-asesinaro-politicos">
      <span>Frustran conspiración radical en el Ejército alemán, cuyo objetivo era asesinato masivo de políticos</span>
    </a>  
    <p class="watches">
  <span class="date">11 nov 2018</span> | <span class="time">11:03 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '295268'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Puerta secreta y momias nunca vistas: Hallazgo sin precedentes en una necrópolis de Egipto (FOTOS)" href="/actualidad/295296-momias-hallazgo-egipto-escarabajos-gatos">
      <span>Puerta secreta y momias nunca vistas: Hallazgo sin precedentes en una necrópolis de Egipto (FOTOS)</span>
    </a>  
    <p class="watches">
  <span class="date">11 nov 2018</span> | <span class="time">16:28 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '295296'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="WhatsApp eliminará los mensajes, videos y fotos a partir del 12 de noviembre" href="/actualidad/295101-whatsapp-eliminara-mensajes-archivos-multimedia-como-evitarlo">
      <span>WhatsApp eliminará los mensajes, videos y fotos a partir del 12 de noviembre</span>
    </a>  
    <p class="watches">
  <span class="date">9 nov 2018</span> | <span class="time">16:42 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '295101'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="VIDEO: Un perro &#039;se roba&#039; a otro en plena calle ante asombro de su dueña" href="/viral/295187-video-perro-robar-pomerano">
      <span>VIDEO: Un perro 'se roba' a otro en plena calle ante asombro de su dueña</span>
    </a>  
    <p class="watches">
  <span class="date">10 nov 2018</span> | <span class="time">11:27 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '295187'
                    };"></span> 
</p>  </li>
  </ul>
</div><div class="list-section item-2"><h3 class="header">Videos</h3><ul class="popular-video">
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;El proceso de salida del Reino Unido de la UE es un desastre&quot;" href="/programas/keiser_report/295220-recompra-acciones-brexit-reino-unido-keiser-report">
      <span>"El proceso de salida del Reino Unido de la UE es un desastre"</span>
    </a>
    <p class="watches">
  <span class="date">10 nov 2018</span> | <span class="time">18:57 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '295220'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Nueva batalla por Nicaragua" href="/programas/especial/295094-batalla-nicaragua-frente-sandinista-pueblo">
      <span>Nueva batalla por Nicaragua</span>
    </a>
    <p class="watches">
  <span class="date">9 nov 2018</span> | <span class="time">15:34 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '295094'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Esto es China: Shenzhen, la ciudad del futuro " href="/programas/especial/294444-china-shenzhen-ciudad-futuro">
      <span>Esto es China: Shenzhen, la ciudad del futuro </span>
    </a>
    <p class="watches">
  <span class="date">4 nov 2018</span> | <span class="time">13:30 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '294444'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;Si Rusia, la India y China siguen comerciando con Irán, se les va a imponer sanciones&quot;" href="/video/294676-sanciones-rusia-india-china-comercio-iran">
      <span>"Si Rusia, la India y China siguen comerciando con Irán, se les va a imponer sanciones"</span>
    </a>
    <p class="watches">
  <span class="date">6 nov 2018</span> | <span class="time">18:03 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '294676'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;El Gobierno de EE.UU. es un auténtico caos por donde se mire&quot;" href="/programas/keiser_report/294979-plutocracia-eeuu-gobierno-caos">
      <span>"El Gobierno de EE.UU. es un auténtico caos por donde se mire"</span>
    </a>
    <p class="watches">
  <span class="date">8 nov 2018</span> | <span class="time">17:19 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '294979'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;Los pueblos indígenas somos un estorbo para los planes de los grandes capitalistas&quot;" href="/programas/entrevista/294963-bettina-cruz-pueblos-indigenas-estorbo-grandes-capitalistas">
      <span>"Los pueblos indígenas somos un estorbo para los planes de los grandes capitalistas"</span>
    </a>
    <p class="watches">
  <span class="date">8 nov 2018</span> | <span class="time">14:18 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '294963'
                    };"></span> 
</p>  </li>
  </ul>
</div></div></div><div class="cell"><section class="subscribe-form"><div class="subscribe-form__body"><div class="subscribe-form__title">Noticias por e-mail</div><form
                      class="subscribe-form__form" 
                      data-component="SubscribeForm" 
                      onclick="return {
                        action: 'email_subscribe_column'
                      }"><input type="email" class="subscribe-form__email-input"
                               data-change="checkValid"
                               data-mouseup="checkValid"
                               data-keyup="checkValid"
                               placeholder="E-mail" /><button class="subscribe-form__button" disabled="disabled">Suscríbase</button><p><input type="checkbox" required name="terms"> Acepto la <a href="https://actualidad.rt.com/acerca/condiciones_de_uso#6">política de privacidad</a>.
                        </p></form><div class="subscribe-form__description">
Le ofrecemos la posibilidad de recibir las noticias destacadas de RT cada lunes, miércoles y viernes por correo electrónico.
                    </div></div></section></div><div class="banners sidebanner3">
	    
            <a href="https://actualidad.rt.com/tag/3D_RT" >
            <img src="https://cdni.rt.com/actualidad/public_images/2018.10/original/5bc68aef08f3d964048b4567.jpg" alt="">
        </a>
     </div>
<div class="banners sidebanner1">
	    
            <a href="https://actualidad.rt.com/tag/noticias-a-fondo" >
            <img src="https://cdni.rt.com/actualidad/public_images/2018.11/original/5bdfbec4e9180fe5208b4567.jpg" alt="">
        </a>
     </div>
<div class="bottom-right"><div class="bottom-right__content""><div id='div-gpt-ad-1512465939396-0'><script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512465939396-0'); });
					</script></div></div></div></div>        </div>
    </div>

                    
                                                                                    <div class="control_width">
    <div class="last-news" id="js-last-news">
        <h2 class="section-header">
            <a href="https://actualidad.rt.com/todas_las_noticias">Últimas noticias</a>
        </h2>
        <div class="last-news_viewport">
            <div class="frame">
                <ul class="list js-list">
                                                                <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/295369-ascender-numero-muertos-incendios-california" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/static.es/thumbnail/rt-ultimo2.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/295369-ascender-numero-muertos-incendios-california">Asciende a 31 el número de muertos en los incendios forestales en California</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/295368-desfigurar-escultura-vandalos-sij-guerra-mundial" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.11/thumbnail/5be88a6308f3d90e4d8b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/295368-desfigurar-escultura-vandalos-sij-guerra-mundial">FOTOS: Desfiguran la escultura en honor a los combatientes sijs de la I Guerra Mundial en Inglaterra</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/295367-irresponsabilidad-caracas-culpar-bogota-falta-dialogo" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.11/thumbnail/5be8d5c708f3d9ed668b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/295367-irresponsabilidad-caracas-culpar-bogota-falta-dialogo">"Es una irresponsabilidad que no nos comuniquemos": Caracas culpa a Bogotá de la falta de diálogo</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/295366-eeuu-operativo-antiexplosivos-paquete-sospechoso-florida" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.11/thumbnail/5be8dd1308f3d941698b4567.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/295366-eeuu-operativo-antiexplosivos-paquete-sospechoso-florida">EE.UU.: Operativo antiexplosivos por un paquete sospechoso en un aeropuerto de Florida</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/295364-marihuana-mejorar-memoria-pacientes-alzheimer" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.11/thumbnail/5be8acc6e9180f50328b4569.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/295364-marihuana-mejorar-memoria-pacientes-alzheimer">La marihuana podría mejorar la memoria en pacientes con alzhéimer</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/295361-mosquitos-experimento-presion-jeringa-mexico" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.11/thumbnail/5be873c208f3d9b8458b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/295361-mosquitos-experimento-presion-jeringa-mexico">Los mosquitos sobreviven al experimento más cruel de la historia por una buena causa</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/295360-manera-perder-peso-sin-dieta-ejercicios" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.11/thumbnail/5be8bcade9180f6d388b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/295360-manera-perder-peso-sin-dieta-ejercicios">Revelan una manera de perder peso sin dieta ni ejercicios</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/295357-mejores-memes-final-copa-libertadores" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.11/thumbnail/5be8b52708f3d9ca5b8b4569.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/295357-mejores-memes-final-copa-libertadores">Los mejores memes de la final de la Copa Libertadores</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/295356-video-trump-quedar-indiferente-apretones-macron" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.11/thumbnail/5be875d508f3d971468b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/295356-video-trump-quedar-indiferente-apretones-macron">VIDEO: Macron "domina totalmente" a Trump en nueva ronda de apretones de manos y momentos incómodos</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/295355-carcel-abusar-fisicamente-novia-cocinar-mal" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.11/thumbnail/5be838f5e9180ff8048b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/295355-carcel-abusar-fisicamente-novia-cocinar-mal">Más de dos años de cárcel por abusar físicamente de su novia por cocinar mal</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/295354-sintecho-hallar-dibujo-bambi-basurero-canada" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.11/thumbnail/5be84a78e9180fe20b8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/295354-sintecho-hallar-dibujo-bambi-basurero-canada">La vida de un sintecho que halló un dibujo original de Bambi en un basurero da un giro de 360 grados</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/295353-netanyahu-interrumpir-paris-partir-israel-gaza" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.11/thumbnail/5be8a51f08f3d952568b4569.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/295353-netanyahu-interrumpir-paris-partir-israel-gaza">Netanyahu interrumpe su visita a París y partirá de regreso a Israel por la crisis en Gaza</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/295352-fuerzas-aereas-israel-lanzar-misiles-gaza" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.11/thumbnail/5be8ae6008f3d962598b456b.JPG');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/295352-fuerzas-aereas-israel-lanzar-misiles-gaza">Reportan que las fuerzas aéreas de Israel lanzaron 40 misiles contra Gaza </a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/295351-palestinos-muertos-operacion-israeli-gaza" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.11/thumbnail/5be89f6c08f3d946548b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/295351-palestinos-muertos-operacion-israeli-gaza">Al menos 6 palestinos muertos en una operación israelí en Gaza</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/295349-boca-juniors-river-plate-copa-libertadores" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.11/thumbnail/5be89830e9180f342a8b4569.JPG');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/295349-boca-juniors-river-plate-copa-libertadores">Boca Juniors y River Plate empatan en la superfinal de infarto de la Copa Libertadores</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/295343-videos-lluvia-caer-catar" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.11/thumbnail/5be868f008f3d9e6418b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/295343-videos-lluvia-caer-catar">VIDEOS: Casi la mitad de la lluvia anual cae en pocas horas en Catar</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/295331-revelar-ultimas-palabras-periodista-disidente-khashoggi" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.11/thumbnail/5be86d2ee9180fe8198b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/295331-revelar-ultimas-palabras-periodista-disidente-khashoggi">"Me estoy asfixiando": Revelan las últimas palabras de Khashoggi antes de ser asesinado</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/295326-guitarrista-aerosmith-hospitalizado-momentos-despues-concierto" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.11/thumbnail/5be8721608f3d914458b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/295326-guitarrista-aerosmith-hospitalizado-momentos-despues-concierto">Hospitalizan a Joe Perry, el guitarrista de Aerosmith tras colapsar en un concierto</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/295316-google-truco-ahorrar-bateria-android" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.11/thumbnail/5be86b7b08f3d9c7428b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/295316-google-truco-ahorrar-bateria-android">Google revela un truco para ahorrar en el consumo de energía en dispositivos Android</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/295304-final-copa-libertadores-boca-juniors-river-plate" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.11/thumbnail/5be87a18e9180fdf1e8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/295304-final-copa-libertadores-boca-juniors-river-plate">MINUTO A MINUTO: La gran final de la Copa Libertadores con el superclásico Boca Juniors-River Plate</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/295302-eeuu-condenar-geiser-yellowstone" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.11/thumbnail/5be85a8a08f3d9ad3c8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/295302-eeuu-condenar-geiser-yellowstone">FOTO: Condenan a un turista por echar un vistazo a la boca de un peligroso géiser de Yellowstone</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/295301-china-registrar-maximo-historico-importacion-crudo" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.11/thumbnail/5be85c1108f3d9463d8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/295301-china-registrar-maximo-historico-importacion-crudo">China registra su máximo histórico de importaciones de crudo en octubre</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/295300-cnn-demandar-casa-blanca-reportero" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.11/thumbnail/5be866b8e9180f6d178b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/295300-cnn-demandar-casa-blanca-reportero">La CNN demandaría a la Casa Blanca por revocar la credencial a su reportero Jim Acosta</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/295297-medicos-perplejos-tumor-cerebral-desaparecer-antes-cirugia" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.11/thumbnail/5be85feae9180f56148b456a.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/295297-medicos-perplejos-tumor-cerebral-desaparecer-antes-cirugia">Médicos quedan perplejos cuando tumor cerebral de un paciente desaparece justo antes de la cirugía</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/295296-momias-hallazgo-egipto-escarabajos-gatos" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.11/thumbnail/5be7fc3ae9180fdb6c8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/295296-momias-hallazgo-egipto-escarabajos-gatos">Puerta secreta y momias nunca vistas: Hallazgo sin precedentes en una necrópolis de Egipto (FOTOS)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/295289-putin-calificar-buena-conversacion-trump-paris" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.11/thumbnail/5be845f7e9180f010a8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/295289-putin-calificar-buena-conversacion-trump-paris">Putin califica de "buena" la conversación que mantuvo con Trump en París</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/295287-final-copa-libertadores-boca-river-transmision-radio-apto-cardiacos" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.11/thumbnail/5be6e1bee9180f96018b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/295287-final-copa-libertadores-boca-river-transmision-radio-apto-cardiacos">La final de la Libertadores se podrá seguir en una inédita transmisión radial apta para cardíacos</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/295286-rescatan-perro-patas-congelaron-hielo-lago" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.11/thumbnail/5be830bd08f3d9222e8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/295286-rescatan-perro-patas-congelaron-hielo-lago">VIDEO: Rescatan a un perro que se quedó atrapado en el hielo de un lago en Rusia</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/295285-descubren-como-se-ve-tristeza-cerebro" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.11/thumbnail/5be8091a08f3d9a3208b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/295285-descubren-como-se-ve-tristeza-cerebro">Descubren cómo 'se ve' la tristeza en el cerebro</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/295284-copa-libertadores-disputarse-domingo" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.11/thumbnail/5be836f7e9180f0f048b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/295284-copa-libertadores-disputarse-domingo">Confirman que la final de la Copa Libertadores se jugará este domingo</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/295283-sonda-espacial-juno-nasa-delfin-jupiter" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.11/thumbnail/5be825abe9180f247c8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/295283-sonda-espacial-juno-nasa-delfin-jupiter">FOTO: La sonda espacial Juno de la NASA fotografía un "delfín" surcando las nubes de Júpiter</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/295282-proyecto-starlink-internet-satelites-elon-musk" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2018.11/thumbnail/5be7152f08f3d9c34d8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/295282-proyecto-starlink-internet-satelites-elon-musk">Revelan cómo será proyecto de Internet de banda ancha basado en una enorme red de satélites de Musk</a>
                                </strong> 
                            </div>
                        </li>
                                                        </ul>
            </div>
            <div class="gradient-left">
                <span class="arrow_wrap">
                    <span class="arrow_averager">
                        <i class="prev"></i>
                    </span>
                </span>
            </div>
            <div class="gradient-right">
                <span class="arrow_wrap">
                    <span class="arrow_averager">
                        <i class="next"></i>
                    </span>
                </span>
            </div>
        </div>
    </div>
</div>

                                                    
                    </div>
                    <div class="clears mh"></div>
                
                	                    
     

     

     

     

     

<style>
    
    .color-herbal{
        color: #76bd1d;
    }
</style>

<div class="footer js-mediator-footer">
    <div class="footer__control-width">
        <div class="footer__content">

            <div class="footer__navs footer__navs_item_1"><div class="footer__cell footer__cell_unpadded"><div class="footer__nav footer__nav_1"><ul><li class="footer__nav-item"><a href="/todas_las_noticias" class="footer__nav-link  " >Noticias</a></li><li class="footer__nav-item"><a href="/viral" class="footer__nav-link  " >Viral</a></li><li class="footer__nav-item"><a href="/programas" class="footer__nav-link  " >Programas</a></li><li class="footer__nav-item"><a href="/360" class="footer__nav-link  footer__nav-link_herbal" >Videos en 360</a></li><li class="footer__nav-item"><a href="/rtplay" class="footer__nav-link  " >RT Play</a></li><li class="footer__nav-item"><a href="/video" class="footer__nav-link  " >Videos</a></li><li class="footer__nav-item"><a href="/galerias" class="footer__nav-link  " >Galerías</a></li><li class="footer__nav-item"><a href="/opinion" class="footer__nav-link  " >Opinión</a></li></ul></div><div class="footer__nav footer__nav_2"><label class="footer__nav-header" for="footer__drop-down_1">Acerca de RT</label><input class="footer__button footer__button_1" type="checkbox" id="footer__drop-down_1"><ul class="footer__drop-down footer__drop-down_1"><li class="footer__nav-item"><a href="/acerca/quienes_somos" class="footer__nav-link  " >Quiénes somos</a></li><li class="footer__nav-item"><a href="/acerca/contactos" class="footer__nav-link  " >Contactos</a></li><li class="footer__nav-item"><a href="/acerca/equipo" class="footer__nav-link  " >Equipo</a></li><li class="footer__nav-item"><a href="/acerca/cobertura" class="footer__nav-link  " >Cobertura</a></li><li class="footer__nav-item"><a href="/acerca/carrera" class="footer__nav-link  " >Carrera en RT</a></li><li class="footer__nav-item"><a href="/acerca/condiciones_de_uso" class="footer__nav-link  " >Condiciones de uso</a></li><li class="footer__nav-item"><a href="/acerca/aplicaciones" class="footer__nav-link  " >Aplicaciones de RT</a></li></ul></div><div class="footer__nav footer__nav_3"><label class="footer__nav-header" for="footer__drop-down_2">Aplicación móvil</label><input class="footer__button footer__button_2" type="checkbox" id="footer__drop-down_2"><ul class="footer__drop-down footer__drop-down_2"><li class="footer__nav-item"><a href="https://play.google.com/store/apps/details?id=com.rt.mobile.english&hl=es" class="footer__nav-link  " >Android</a></li><li class="footer__nav-item"><a href="https://itunes.apple.com/es/app/rt-noticias-russia-today/id649316948?mt=8&uo=6&at=&ct=" class="footer__nav-link  " >IOS</a></li><li class="footer__nav-item"><a href="http://www.windowsphone.com/s?appid=a63b2e60-2109-4dfc-a412-136c43865090" class="footer__nav-link  " >Windows</a></li></ul></div><div class="footer__nav footer__nav_4"><label class="footer__nav-header" for="footer__drop-down_3">OTRAS VERSIONES</label><input class="footer__button footer__button_3" type="checkbox" id="footer__drop-down_3"><ul class="footer__drop-down footer__drop-down_3"><li class="footer__nav-item"><a href="//www.rt.com/" class="footer__nav-link  "  target="_blank">English</a></li><li class="footer__nav-item"><a href="//russian.rt.com/" class="footer__nav-link  "  target="_blank">Русский</a></li><li class="footer__nav-item"><a href="//arabic.rt.com/" class="footer__nav-link  "  target="_blank">العربية</a></li><li class="footer__nav-item"><a href="//deutsch.rt.com/" class="footer__nav-link  "  target="_blank">Deutsch</a></li><li class="footer__nav-item"><a href="//francais.rt.com/" class="footer__nav-link  "  target="_blank">Francais</a></li></ul></div><div class="footer__nav footer__nav_5"><ul><li class="footer__nav-item"><a href="/rtpedia" class="footer__nav-link  " >RTpedia</a></li><li class="footer__nav-item"><a href="/sp/lideres" class="footer__nav-link  "  target="_blank">Líderes Mundiales</a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link  "  target="_blank">RUPTLY</a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link  "  target="_blank">RTД</a></li></ul></div></div></div><div class="footer__right"><div class="footer__cell footer__cell_border"><div class="footer__seach-form"><form class="seach-form" action="/search" ><label class="seach-form__wrapper-input-submit" /><input class="seach-form__input-submit" type="submit" value="" /></label><p class="seach-form__wrapper-input-text"><input class="seach-form__input-text" type="text" name="q" value="" maxlength="100" /></p></form></div><div class="footer__alternative"><ul class="alternative-links alternative-links_footer"><li class="alternative-links__item alternative-links__item_footer"><a href="/acerca/aplicaciones/" class="alternative-links__link alternative-links__link_footer" 
onclick="_gaq.push(['_trackEvent', 'Links', 'Click', 'App Down']);">Aplicaciones</a></li><li class="alternative-links__item alternative-links__item_footer alternative-links__item_padding_left"><a href="/feed" class="alternative-links__link alternative-links__link_rss alternative-links__link_footer">RSS</a></li></ul></div><div class="footer__subscribe"><a href="/suscripciones" class="subscribe-btn">
                            Suscríbase
                        </a></div><div class="social-links"><ul class="list" ><li class="ic-vk"><a href="//vk.com/actualidadrt" target="_blank">VK</a></li><li class="ic-telegram"><a href="//telegram.me/rtnoticias" target="_blank">Telegram</a></li><li class="ic-google-plus"><a href="//google.com/+RTenEspañol" target="_blank">Google +</a></li><li class="ic-instagram"><a href="http://instagram.com/actualidadrt?ref=badge" target="_blank">Instagram</a></li><li class="ic-youtube"><a href="//www.youtube.com/user/ActualidadRT" target="_blank">Youtube</a></li><li class="ic-twitter"><a href="//twitter.com/ActualidadRT" target="_blank">Twitter</a></li><li class="ic-facebook"><a href="//www.facebook.com/ActualidadRT" target="_blank">Facebook</a></li></ul></div></div></div>        </div>
        <div class="footer__copyright ">

            <div class="copyright">
    <div class="copyright__logo">
        <a href="/" class="">
            actulidad.rt.com
        </a>
    </div>
    <div class="copyright__text">
        &copy; Organización Autónoma sin Fines de Lucro "TV-Novosti" 2005-2018. Todos los derechos reservados
    </div>
    <div class="copyright__age-limit">18+</div>
</div>
        </div>
    </div>
</div>                

                                    <div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Este sitio web utiliza cookies, puede obtener más información <a href="https://actualidad.rt.com/acerca/condiciones_de_uso" target="_blank">aquí</a></p><a class="cookies__banner-button js-cookies-button">Aceptar Cookies</a></div></div>                
            </div>
            <div class="overlay" data-component="Overlay" onclick="return {activeClass: 'active'};"></div>
            <div class="overlay_mobile" data-component="Overlay" onclick="return {mobile: true, activeClass: 'active'};"></div>

            <script>
                window.CounterEye = {};

                                window.CounterEye.getDataUrl = 'https://actualidad.rt.com/nbc-stats';
                
                                window.CounterEye.writeView = {
                    url: 'https://actualidad.rt.com/nbc/',
                    publicId: '295366'
                };
                            </script>

            <script src="/static/js/common.min.js?v=47a5fhd6rtxxzn5ghgbf9djc41mgsdff7s0b8789hr546fgdg0xcnn28d16786rt38r1f"></script>

            
            <script src="/static/js/pushes/firebase.js"></script>
            <script src="/static/js/pushes/notification.js?v=2"></script>

                <!--LiveInternet counter--><script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit?r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";h"+escape(document.title.substring(0,80))+
    ";"+Math.random();</script><!--/LiveInternet--><!-- Yandex.Metrika counter --><script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter1641813 = new Ya.Metrika({id: 1641813,
                        clickmap: true,
                        accurateTrackBounce: true});
                } catch (e) {
                }
            });
            var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () {
                        n.parentNode.insertBefore(s, n);
                    };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks");
    </script><noscript><div><img src="//mc.yandex.ru/watch/1641813" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><script id="js-mpf-mediator-init" data-counter="2771343" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2771343/","_mediator")}(window);</script>
            <script type="text/javascript">
                if ('serviceWorker' in navigator) {
                    window.addEventListener('appinstalled', () => {
                        awaitDataLayer(function () {
                            dataLayer.push({
                                'event': 'homescreen-pwa-installed',
                                'eventCategory': 'Home screen PWA',
                                'eventAction':'Installed',
                                'eventLabel': location.href
                            });
                        });
                    });
                    if (location.href.indexOf('?utm_source=homescreen') > -1) {
                        awaitDataLayer(function () {
                            dataLayer.push({
                                'event': 'homescreen-pwa-open',
                                'eventCategory': 'Home screen PWA',
                                'eventAction':'Open',
                                'eventLabel': location.href
                            });
                        });
                    }
                }
            </script>
<!-- Запрос на восстановление регистрационной информации -->
</body>
</html>