<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es">
    <head>
                <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="format-detection" content="telephone=yes">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimzied" content="width">
        <meta http-equiv="cleartype" content="on">
        <meta name="navigation" content="tabbed" >
        <meta property="og:site_name" content="RT en Español">
        <meta property="fb:admins" content="1208719029"/>
        <meta property="fb:app_id" content="272487402772119"/>
        <meta property="fb:pages" content="296334033272,1617180398564925,137254146931398,517943768564992,438569186541152,983067238497760,748645601988049" />
        <meta name="description" content="Este establecimiento acapara titulares de nuevo después de que en 2013 alojara al exanalista de seguridad estadounidense Edward Snowden." />
                <link rel="manifest" href="/manifest.webmanifest">
        
                                    <link rel="canonical" href="https://actualidad.rt.com/actualidad/302929-turista-muere-luego-caerle-ventana" />
                    
                    <meta property="og:type" content="article">
                    <meta property="og:url" content="https://actualidad.rt.com/actualidad/302929-turista-muere-luego-caerle-ventana">
                    <meta property="og:title" content="Una turista muere al caerle encima una ventana desde la planta 16 de un hotel en Hong Kong (FOTOS)">
        
                                    <meta property="og:description" content="Este establecimiento acapara titulares de nuevo después de que en 2013 alojara al exanalista de seguridad estadounidense Edward Snowden."/>
                    
                    <meta name="mediator_published_time" content="2019-01-22T18:18:00+00:00" />
        
                    <meta property="og:image" content="https://cdni.rt.com/actualidad/public_images/2019.01/article/5c471e57e9180f8b368b4567.jpg"/>
        
            <meta name="twitter:site" content="@ActualidadRT">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:description" content="Este establecimiento acapara titulares de nuevo después de que en 2013 alojara al exanalista de seguridad estadounidense Edward Snowden.">
    <meta name="twitter:image:width" content="630">
    <meta name="twitter:image:height" content="354">
    <meta name="published_time_telegram" content="2019-01-22T18:18:00+00:00" />

        
        <link href="https://plus.google.com/117205813728682314068" rel="publisher" />
        <meta name="apple-itunes-app" content="app-id=649316948, app-argument=spanishrtnews://articles/302929" />

                    <meta name="publish-date" content="2019-01-22 18:18:00">
        
        <title>Una turista muere al caerle encima una ventana desde la planta 16 de un hotel en Hong Kong (FOTOS) - RT</title>
        <!-- Tell Google that we're already on the mobile version
        <link rel="alternate" media="handheld" href="">  -->
        <!-- Favicon -->
                <link rel="amphtml" href="https://actualidad.rt.com/actualidad/302929-turista-muere-luego-caerle-ventana/amp">
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
        <link rel="icon" href="/favicon.ico" type="image/x-icon">
        <link rel="apple-touch-icon" href="/static/img/apple-touch-icon-precomposed.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/img/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/img/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/img/apple-touch-icon-144x144-precomposed.png">

        	            <!-- rev-hash -->
<link rel="stylesheet" href="/static/css/template.min.css?v=47a5fhd6rtsdfnase4538fe3441mgsdff7s0b8789hr546fgdg0xcnn28d16786rt38r1f"/>
<!-- end -->
        

        <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

            <script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function () {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                            '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>

            
                                <script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function () {
                        var s = document.getElementsByTagName('script')[0]
                                , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script>
                
            

<!--  -->
                                    
                            
	
																						 

	


	
	
								



<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/21621977877/ESP_BILLBOARD', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1512465520784-0').addService(googletag.pubads());
    googletag.defineSlot('/21621977877/ESP_VERTICAL_RIGHT_TOP', [300, 250], 'div-gpt-ad-1512465703066-0').addService(googletag.pubads());
    googletag.defineSlot('/21621977877/ESP_VERTICAL_RIGHT_BOTTOM', [[300, 600], [160, 600], [300, 250]], 'div-gpt-ad-1512465939396-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Section', ['ESP_VIRAL']).setTargeting('subsection', ['ESP_VIRAL_main']).setTargeting('Page_type', ['article']);
    googletag.enableServices();
  });
</script>


            
<!--  -->
            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NZWXN9');</script>

<script>
    function awaitDataLayer(callback) {
        if (window.dataLayer) return callback();
        var interval = setInterval(function () {
            if (window.dataLayer) {
                clearInterval(interval);
                return callback();
            }

            return null;
        }, 100);
    }
</script>
<!-- End Google Tag Manager -->



        </head>

        <body  data-component='Body' onclick="return {paddingForOffers: 'body_padding-top_js'}">
            <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://actualidad.rt.com",
            "logo": "https://actualidad.rt.com/static/img/logo112x112.png",
            "name": "RT en Español",
            "legalName": "Organización Autónoma sin Fines de Lucro \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/ActualidadRT",
                "https://twitter.com/ActualidadRT",
                "https://www.youtube.com/user/ActualidadRT",
                "https://www.instagram.com/actualidadrt/",
                "http://telegram.me/rtnoticias"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://actualidad.rt.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                                            {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "Portada",
                    "item": "https://actualidad.rt.com"
                }
                                            ,                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "Actualidad",
                    "item": "https://actualidad.rt.com/actualidad"
                }
                                            ,                {
                    "@type": "ListItem",
                    "position": 3,
                    "name": "Una turista muere al caerle encima una ventana desde la planta 16 de un hotel en Hong Kong (FOTOS)",
                    "item": "https://actualidad.rt.com/actualidad/302929-turista-muere-luego-caerle-ventana"
                }
                                    ]
    }
</script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://actualidad.rt.com/actualidad/302929-turista-muere-luego-caerle-ventana"
        },
        "headline": "Una turista muere al caerle encima una ventana desde la planta 16 de un hotel en Hong Kong (FOTOS)",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/actualidad/public_images/2019.01/article/5c471e57e9180f8b368b4567.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Español"
                    },
        "datePublished": "2019-01-22T18:18:00+00:00",
        "dateModified": "2019-01-22T18:21:54+00:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Español",
            "logo": {
                "@type": "ImageObject",
                "url": "https://actualidad.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Este establecimiento acapara titulares de nuevo después de que en 2013 alojara al exanalista de seguridad estadounidense Edward Snowden."
    }
    </script>            
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZWXN9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
            

            <div class="js-feedback-all feedbackall">
  <div class='feedbackall__theme-mensaje'>
    <a class="js-feedback-all-close feedbackall__buton-close" href="javascript:">X</a>
    <form class="feedbackall__wrapper" id="feedback-all" action="">
      <h3 class="feedbackall__title">Mensaje a RT</h3>
      <div class="input-text">
        <span class="input-text__title">Nombre *</span>
        <label class="input-text__label" id="feedback-add-input-text"></label>
        <span class="feedbackall__error" id="feedback-name-error">Error message here</span>
      </div>
      <div class="input-text">
        <span class="input-text__title">Correo electrónico *</span>
        <label class="input-text__label">
          <input type="text" class="input-text__name" name="feedback-email">
        </label>
        <span class="feedbackall__error" id="feedback-email-error">Error message here</span>
      </div>
      <div class="textarea">
        <span class="textarea__title">Su comentario *</span>
        <div class="textarea__label">
          <textarea class="textarea__comment" id="textarea__comment" rows="10" cols="45" name="feedback-comment"></textarea>
        </div>
        <span class="textarea__number" id="textarea__number">1 800</span>
        <span class="feedbackall__error" id="feedback-comment-error">Error message here</span>
  
      </div>
      <p class="feedback__buttom">
        <input class="feedback__submit" type="submit"  value="Enviar">
      </p>
      
      <div class="feedback__load-animation" style="display: none">
          <div class="load-animation"></div>
          <div class="feedback__load-text">Wait please...</div>
      </div>
      
      <p class="feedback__errorr"></p>
      <p class="feedback__sent"></p>
    </form>
  </div>
</div>
                            <div class="button-feedback">
                    <a class="js-open-feedback button-feedback__item" href="javascript:">
                        feedback
                    </a>
                </div>
            
            <div class="b-layout">

                                    <div class="offers" data-component='Offers' onclick="return {
                showAtMobileClass: 'offers_mobile_js',
                chromeModifier: 'extension-browser__chrome',
                firefoxModifier: 'extension-browser__firefox'
            };"></div>
                
                	
                    <div class="layout__header" id="layout__header">
                        <div class="page-header"><div class="page-header__section page-header__section_gray"><div class="page-header__content"><ul class="page-header__langs extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" lang="en" href="//www.rt.com/" target="_blank">ENG</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ar" href="//arabic.rt.com/" target="_blank">العربية</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//russian.rt.com/" target="_blank">РУС</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="de" href="//deutsch.rt.com/" target="_blank">DE</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="fr" href="//francais.rt.com/" target="_blank">FR</a></li></ul><ul class="page-header__media-projects extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" lang="en" href="//ruptly.tv/" target="_blank">RUPTLY</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//russian.rt.com/inotv" target="_blank">ИНОТВ</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//rtd.rt.com/" target="_blank">RTД</a></li></ul><ul class="page-header__specials-links extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" href="/sp/lideres">Líderes Mundiales</a></li><li class="extend-nav__item"><a class="extend-nav__link" href="/rtpedia">RTpedia</a></li></ul><ul class="page-header__alternative-links extend-nav"><li class="extend-nav__item extend-nav__item_right"><div class="about-menu"><span class="about-menu__title">Acerca de RT</span><ul class="about-menu__list"><li class="about-menu__item"><a class="about-menu__link" href="/acerca/quienes_somos">Quiénes somos</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/contactos">Contactos</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/equipo">Equipo</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/cobertura">Cobertura</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/carrera">Carrera en RT</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/condiciones_de_uso">Condiciones de uso</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/aplicaciones">Aplicaciones de RT</a></li></ul></div></li><li class="extend-nav__item extend-nav__item_right"><a href="/feed" class="extend-nav__link extend-nav__link_rss">RSS</a></li><li class="extend-nav__item extend-nav__item_right"><a href="/acerca/aplicaciones" class="extend-nav__link">Aplicaciones</a></li></ul></div></div><div class="page-header__section page-header__main-section" data-component='FloatMobileHead' onclick="return {
            behaviorClass: 'page-header__mobile-head_js',
            headerTopIntervalClass: 'page-header__top-interval_js'
        }"><div class="page-header__content"><div class="page-header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">Sepa más</span></a></div><a href="/en_vivo" class="page-header__link-vivo link-vivo">
                    EN VIVO
                </a><ul class="page-header__mobile-menu mobile-menu"><li class="mobile-menu__item"><a class="mobile-menu__link js-open-feedback">m</a></li><li class="mobile-menu__item"><a class="mobile-menu__link" data-component='ToggleButton' onclick="return {prop: 'searchWindow'}">S</a></li><li class="mobile-menu__item"><a class="mobile-menu__link" data-component='ToggleButton' onclick="return {prop: 'menuWindow'}">M</a></li></ul><div class="page-header__search search-form"  data-component='HeaderSearch' onclick="return {showClass: 'page-header__search_show_js'}"><form class="search-form__form" action="/search" id="cse" ><input type="text" name="q" value="" class="search-form__input search-form__input_header" maxlength="100" /><label class="search-form__label search-form__label_header"><input class="search-form__button search-form__button_header" type="submit" value="Buscar"></label></form><time class="page-header__date date">19:22 GMT, Jan 22, 2019</time></div></div></div><div class="page-header__section page-header__nav" data-component='MainMenu' onclick="return {
            fixedClass: 'page-header__nav_float_js',
            showClass: 'page-header__nav_show_js'
        };"><div class="page-header__content"><ul class="main-menu"  data-component='MultilevelMenu' onclick="return {
            showClass: 'main-menu__sub-menu_show_js',
            topClass: 'main-menu_top_65'
        };" ><li class="main-menu__item
                 main-menu__item_noticias                 "><a href="/todas_las_noticias" class="main-menu__link">Noticias</a></li><li class="main-menu__item
                                "><a href="/viral" class="main-menu__link">Viral</a></li><li class="main-menu__item
                                "><span class="main-menu__sub-title" data-click="toggleSubMenu">Programas</span><ul class="main-menu__sub-menu"><li class="main-menu__sub-item "><a href="/programas" class="main-menu__sub-link">Todos los programas</a></li><li class="main-menu__sub-item "><a href="/programas/cartas-mesa" class="main-menu__sub-link">Cartas sobre la mesa</a></li><li class="main-menu__sub-item "><a href="/programas/cocina-politica" class="main-menu__sub-link">Cocina política</a></li><li class="main-menu__sub-item "><a href="/programas/conversando-correa" class="main-menu__sub-link">Conversando con Correa</a></li><li class="main-menu__sub-item "><a href="/programas/deportes_reportes" class="main-menu__sub-link">Deportes en reportes</a></li><li class="main-menu__sub-item "><a href="/programas/detras_de_la_noticia" class="main-menu__sub-link">Detrás de la noticia</a></li><li class="main-menu__sub-item "><a href="/programas/gran-peregrinaje-americano" class="main-menu__sub-link">El gran peregrinaje americano</a></li><li class="main-menu__sub-item "><a href="/programas/zoom" class="main-menu__sub-link">El Zoom</a></li><li class="main-menu__sub-item "><a href="/programas/en-la-mira" class="main-menu__sub-link">En la mira</a></li><li class="main-menu__sub-item "><a href="/programas/entrevista" class="main-menu__sub-link">Entrevista</a></li><li class="main-menu__sub-item "><a href="/programas/especial" class="main-menu__sub-link">Especial</a></li><li class="main-menu__sub-item "><a href="/programas/keiser_report" class="main-menu__sub-link">Keiser report</a></li><li class="main-menu__sub-item "><a href="/programas/la_lista_de_erick" class="main-menu__sub-link">La lista de Erick</a></li><li class="main-menu__sub-item "><a href="/programas/mundo-redondo" class="main-menu__sub-link">Mundo Redondo</a></li><li class="main-menu__sub-item "><a href="/programas/rt_reporta" class="main-menu__sub-link">RT reporta</a></li><li class="main-menu__sub-item "><a href="/programas/un_dia_con" class="main-menu__sub-link">Un día con…</a></li></ul></li><li class="main-menu__item
                                "><a href="/opinion" class="main-menu__link">Opinión</a></li><li class="main-menu__item
                                "><span class="main-menu__sub-title" data-click="toggleSubMenu">Multimedia</span><ul class="main-menu__sub-menu"><li class="main-menu__sub-item "><a href="/rtplay" class="main-menu__sub-link">RT Play</a></li><li class="main-menu__sub-item "><a href="/video" class="main-menu__sub-link">Videos</a></li><li class="main-menu__sub-item "><a href="/galerias" class="main-menu__sub-link">Galerías</a></li><li class="main-menu__sub-item "><a href="/programas/promo" class="main-menu__sub-link">Promo</a></li></ul></li><li class="main-menu__item
                 main-menu__item_herbal                 "><a href="/360" class="main-menu__link">Videos en 360</a></li><li class="main-menu__item
                 main-menu__item_cobertura                 "><a href="/en_vivo" class="main-menu__link">Véanos en TV</a></li><li class="main-menu__item
                 main-menu__item_equipo                 "><a href="/acerca/equipo" class="main-menu__link">Equipo de RT</a></li></ul></div></div></div>                    </div>

                

                                    <div class="b-wrapper ">

                                            <div class="breaking-news red-line"><div class="red-line_text"><a class="red-line_link" href="https://actualidad.rt.com/actualidad/302934-vicepresidenta-venezuela-mike-pence-golpe-estado">

        
                Vicepresidenta de Venezuela: "Mike Pence ha llamado abiertamente a un golpe de Estado"

        
            </a></div></div>

                    
                
                        <div class="control_width">
        	<div class="top-banners-with-mobile">
	    
            <a href="https://www.facebook.com/esRTmedia" >
            <img src="https://cdni.rt.com/actualidad/public_images/2018.08/original/5b7ee1ede9180f3f4d8b4567.gif" alt="">
        </a>
     </div>

        <div class="section">
            <div class="top-mobile-buttons"><a class="top-mobile-button" href="/todas_las_noticias">Noticias</a><a class="top-mobile-button" href="/viral">Viral</a></div><div class="column static_66-high_100-med_hide"><div class="cell">	
  <div class="actual-trends js-actual-trends">  
    <div class="actual-trends_viewport">
      <div class="frame">	
        <ul>
        <li>
              <a href="/themes/210853-brexit-reino-unido-ue">
                'Brexit'
              </a>
            </li><li>
              <a href="/themes/298407-protesta-chalecos-amarillos-francia-paris">
                Protesta de los 'chalecos amarillos'
              </a>
            </li><li>
              <a href="/themes/293428-caravana-migrante-rumbo-eeuu">
                Caravana migrante rumbo a EE.UU.
              </a>
            </li><li>
              <a href="/themes/view/49957-armamento">
                Defensa
              </a>
            </li><li>
              <a href="/themes/214308-ciencia-descubrimientos-invenciones">
                Ciencia
              </a>
            </li>        </ul>
      </div>
      <div class="gradient-left"></div>
      <div class="gradient-right"></div>
    </div>
  </div>
</div>
</div><div class="column static_34-high_100-med_hide"><div class="cell"><div class="soc_seti"><a href="/acerca/cobertura" class="button-on-tv button-grey">Véanos en TV</a><div class="social-links"><ul class="list" ><li class="ic-telegram"><a href="//telegram.me/rtnoticias" target="_blank">Telegram</a></li><li class="ic-instagram"><a href="http://instagram.com/actualidadrt?ref=badge" target="_blank">Instagram</a></li><li class="ic-youtube"><a href="//www.youtube.com/user/ActualidadRT" target="_blank">Youtube</a></li><li class="ic-twitter"><a href="//twitter.com/ActualidadRT" target="_blank">Twitter</a></li><li class="ic-facebook"><a href="//www.facebook.com/ActualidadRT" target="_blank">Facebook</a></li></ul></div><a  class="redactor-link soc_seti__redactor-link " href="/acerca/equipo" >
        Equipo de RT
      </a></div></div></div><div class="column static_66-high_100"><div class="cell"><div class="main__article--container article arcticle " data-tf-article="https://actualidad.rt.com/actualidad/302929-turista-muere-luego-caerle-ventana"><a class="link-print js-print" href="#">Imprimir</a><script>
                    (function (){
                        var printLinks = document.getElementsByClassName('js-print');

                        for(var i=0 ; i<printLinks.length ; i++){

                            if (printLinks[i].addEventListener) {
                                printLinks[i].addEventListener("click", function (e) {
                                    e.preventDefault()
                                    window.print();
                                }, false);
                            } else if (printLinks[i].attachEvent) {
                                printLinks[i].attachEvent("click", function (e) {
                                    e.preventDefault()
                                    window.print();
                                }, false);
                            }
                        }

                    })();
                </script><a class="short-link" href="https://es.rt.com/6hqp" data-component="ShortLinks" onclick="return {
                message: 'Enlace copiado en el portapapeles'
            };">
                    https://es.rt.com/6hqp
                </a><div class="breadcrumbs"><a href="/">
                        Portada
                    </a><a href="/viral">
                                Viral
                            </a><div class="clears mh"></div></div><div class="clears mh"></div><h1 class="arcticle-heading">
                Una turista muere al caerle encima una ventana desde la planta 16 de un hotel en Hong Kong (FOTOS)
            </h1><div class="time-public">
                    Publicado: 22 ene 2019 18:18 GMT <span class="time-public__update">|  Última actualización: 22 ene 2019 18:21 GMT</span></div><script>
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script><div class="buttons-social-networks "><script type="text/javascript">
                var socialShareText = 'Una turista muere al caerle encima una ventana desde la planta 16 de un hotel en Hong Kong (FOTOS)';
                function htmlspecialcharsDecode(text) {
                    return text
                            .replace(/&amp;/g, "&")
                            .replace(/&lt;/g, "<")
                            .replace(/&gt;/g, ">")
                            .replace(/&quot;/g, "\"")
                            .replace(/&#039;/g, "\'");
                }
                var decodeSocialText = htmlspecialcharsDecode(socialShareText);
                </script><div class="addthis_inline_share_toolbox_2q2o " data-url="https://actualidad.rt.com/actualidad/302929-turista-muere-luego-caerle-ventana" data-title="Una turista muere al caerle encima una ventana desde la planta 16 de un hotel en Hong Kong (FOTOS)" ></div><script type="text/javascript">
                    var addthis_share = {
                        url: "https://actualidad.rt.com/actualidad/302929-turista-muere-luego-caerle-ventana",
                        title: decodeSocialText,
                        templates: {
                            twitter: decodeSocialText + ' ' + 'https://es.rt.com/6hqp via @ActualidadRT'
                        }
                    };
                </script></div><div id="article-start"></div><div class="arcticle-summary"><p>
                            Este establecimiento acapara titulares de nuevo después de que en 2013 alojara al exanalista de seguridad estadounidense Edward Snowden.
                        </p></div><div class="arcticle-media"><img src="https://cdni.rt.com/actualidad/public_images/2019.01/article/5c471e57e9180f8b368b4567.jpg?v=2" alt="Una turista muere al caerle encima una ventana desde la planta 16 de un hotel en Hong Kong (FOTOS)"><div class="arcticle-media__caption arcticle-media__caption_image"><span class="arcticle-media__caption-item">Imagen ilustrativa.</span></div><div class="arcticle-media__source"><span class="arcticle-media__caption-item">unsplash.com</span></div></div><div class="arcticle-fb-title">Síguenos en Facebook</div><div class="arcticle-fb-like"><iframe  id="fbFrame" src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/ActualidadRT&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;appId=272487402772119"
                             allowtransparency="true" scrolling="no" frameborder="0"
                             style="display:inline-block;width:100%;height:50px;border-top-width:0;border-bottom-width:0;border-right-style:none;border-left-style:none;"></iframe></div><div class="arcticle-content-wrapper"><div class="arcticle-content js-mediator-article"><p>Una turista de China ha muerto despu&eacute;s de que le golpeara una ventana que se desprendi&oacute; de la decimosexta planta del hotel The Mira, ubicado en el distrito tur&iacute;stico Tsim Sha Tsui de Hong Kong.</p><p>Esta joven de 24 a&ntilde;os paseaba junto a su novio cuando ese objeto&nbsp;<strong>cay&oacute; sobre su&nbsp;cabeza</strong>&nbsp;y, a pesar de que la trasladaron a un&nbsp;hospital cercano de manera inmediata, los m&eacute;dicos no pudieron salvar su vida.&nbsp;</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Chinese tourist killed by falling hotel window in Hong Kong <a href="https://t.co/D59dgW3GbJ">https://t.co/D59dgW3GbJ</a><a href="https://t.co/xErHh44SlN">pic.twitter.com/xErHh44SlN</a></p>&mdash; Channel NewsAsia (@ChannelNewsAsia) <a href="https://twitter.com/ChannelNewsAsia/status/1087608581485023232?ref_src=twsrc%5Etfw">January 22, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Un portavoz de la Polic&iacute;a confirm&oacute; el arresto de una empleada de origen nepal&iacute; que limpiaba la ventana cuando ocurri&oacute; el suceso, informa la agencia&nbsp;<a href="https://www.hongkongfp.com/2019/01/21/police-arrest-hotel-cleaner-tourist-killed-falling-window-tsim-sha-tsui/">HKFP</a>.&nbsp;La sospechosa ha salido en libertad bajo fianza este 22 de enero mientras los investigadores investigan los detalles de este incidente letal, indican <a href="https://coconuts.co/hongkong/news/woman-arrested-fatal-window-accident-tst-released/" target="_blank" rel="noopener noreferrer">medios locales</a>.</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Police arrest hotel cleaner after tourist killed by falling window in Tsim Sha Tsui <a href="https://t.co/msL22DDwHP">https://t.co/msL22DDwHP</a><a href="https://twitter.com/krislc?ref_src=twsrc%5Etfw">@krislc</a><a href="https://t.co/kwhkKNCFW6">pic.twitter.com/kwhkKNCFW6</a></p>&mdash; Hong Kong Free Press (@HongKongFP) <a href="https://twitter.com/HongKongFP/status/1087464364808974336?ref_src=twsrc%5Etfw">January 21, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>El hotel The Mira ha ofrecido sus condolencias a los familiares de la fallecida y ha confirmado que ayuda a las autoridades en las pesquisas.</p><p>Este establecimiento ya acapar&oacute; titulares en 2013, despu&eacute;s de que <a href="https://actualidad.rt.com/actualidad/218261-hombre-buscado-mundo-casa-ayudar-snowden-hong-kong" target="_blank" rel="noopener noreferrer">alojara</a> al exanalista de seguridad estadounidense Edward Snowden.</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Falling window from 16th floor of hotel kills Hong Kong tourist <a href="https://t.co/yXqUCWemXi">https://t.co/yXqUCWemXi</a><a href="https://t.co/MIOStXGvVx">pic.twitter.com/MIOStXGvVx</a></p>&mdash; NDTV (@ndtv) <a href="https://twitter.com/ndtv/status/1087592996332138496?ref_src=twsrc%5Etfw">January 22, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p></p><div class="clears mh"></div><div id="article-end"></div></div><script>
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script><div class="buttons-social-networks "><script type="text/javascript">
                var socialShareText = 'Una turista muere al caerle encima una ventana desde la planta 16 de un hotel en Hong Kong (FOTOS)';
                function htmlspecialcharsDecode(text) {
                    return text
                            .replace(/&amp;/g, "&")
                            .replace(/&lt;/g, "<")
                            .replace(/&gt;/g, ">")
                            .replace(/&quot;/g, "\"")
                            .replace(/&#039;/g, "\'");
                }
                var decodeSocialText = htmlspecialcharsDecode(socialShareText);
                </script><div class="addthis_inline_share_toolbox_2q2o " data-url="https://actualidad.rt.com/actualidad/302929-turista-muere-luego-caerle-ventana" data-title="Una turista muere al caerle encima una ventana desde la planta 16 de un hotel en Hong Kong (FOTOS)" ></div><script type="text/javascript">
                    var addthis_share = {
                        url: "https://actualidad.rt.com/actualidad/302929-turista-muere-luego-caerle-ventana",
                        title: decodeSocialText,
                        templates: {
                            twitter: decodeSocialText + ' ' + 'https://es.rt.com/6hqp via @ActualidadRT'
                        }
                    };
                </script></div></div><p class="arcticle-tags"><strong>Etiquetas:</strong><a class="comma" rel="tag" href="/tag/Accidentes">Accidentes</a><a class="comma" rel="tag" href="/tag/China">China</a><a  rel="tag" href="/tag/internacional">internacional</a></p><div class="arcticle-follows"><div class="follows-channel follows-channel_youtube"><a class="follows-channel__link follows-channel__link_youtube" href="https://www.youtube.com/user/ActualidadRT?sub_confirmation=1" target="_blank"><div class="follows-channel__content">Suscríbete a <span>nuestro canal en YouTube</span></div></a></div></div><script>
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script><!-- Whizzco Widget --><div class="ads_container_12474173" website_id="1247" widget_id="4173"></div><script>
    var uniquekey = "12474173";

    (function () {
        var init = function () {
            var script = document.createElement('script');
            script.src = 'https://cdn.whizzco.com/scripts/widget/widget_t_v2.js';

            if (document.body) {
                setTimeout(function () {
                    document.body.appendChild(script);
                }, 3000);
            }
        };

        if ( window && window.addEventListener ) {
            window.addEventListener('load', init);
        }
    })();
</script><!-- End Whizzco Widget --><div id="adfox_153139942621688910"></div><script>
                    window.Ya.adfoxCode.create({
                        ownerId: 258144,
                        containerId: 'adfox_153139942621688910',
                        params: {
                            p1: 'cbipd',
                            p2: 'fyxe',
                            puid1: '',
                            puid2: '',
                            puid3: '',
                            puid4: '',
                            puid63: ''
                        }
                    });
                </script><div class="article-comments"><script async src="https://launcher.spot.im/spot/sp_7wNyglLl"
        data-spotim-module="spotim-launcher"
        data-post-url="https://actualidad.rt.com/actualidad/302929-turista-muere-luego-caerle-ventana"
        data-post-id="302929"></script></div></div></div></div><div class="column-retreat static_34-high_100"><div class="banners sidebanner2">
	    
            <a href="https://actualidad.rt.com/programas/entrevista/302889-presentar-set-director-actores-sentirse-desnudo" >
            <img src="https://cdni.rt.com/actualidad/public_images/2019.01/original/5c47242de9180f26398b4568.jpg" alt="">
        </a>
     </div>
<div class="banners"><div id='div-gpt-ad-1512465703066-0'><script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512465703066-0'); });
		</script></div></div><div class="cell"><div class="most-populars"><h2 class="section-header">Lo más popular</h2><ul class="b-tabs"><li class="active item-1"><span> Artículos</span></li><li class="item-2"><span>Videos</span></li></ul><div class="list-section active item-1"><h3 class="header">Artículos</h3><ul class="popular-news">
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Se registra un terremoto de magnitud 5,8 en México" href="/actualidad/302787-mexico-oaxaca-terremoto">
      <span>Se registra un terremoto de magnitud 5,8 en México</span>
    </a>  
    <p class="watches">
  <span class="date">21 ene 2019</span> | <span class="time">12:40 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '302787'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="WhatsApp limita el reenvío de mensajes para combatir noticias falsas" href="/actualidad/302790-whatsapp-limitar-reenvio-mensajes-noticias-falsas">
      <span>WhatsApp limita el reenvío de mensajes</span>
    </a>  
    <p class="watches">
  <span class="date">21 ene 2019</span> | <span class="time">13:12 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '302790'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Finaliza la perforación del túnel vertical para rescatar al niño español que cayó a un pozo" href="/actualidad/302830-finalizar-perforacion-tunel-rescatar-julen-espana">
      <span>Finaliza la perforación del túnel vertical para rescatar al niño español que cayó a un pozo</span>
    </a>  
    <p class="watches">
  <span class="date">21 ene 2019</span> | <span class="time">21:08 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '302830'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="La viuda del narco Pablo Escobar asegura que se suicidó para proteger a su familia (FOTOS)" href="/actualidad/302828-viuda-pablo-escobar-suicidar-proteger-familia">
      <span>La viuda del narco Pablo Escobar asegura que se suicidó para proteger a su familia (FOTOS)</span>
    </a>  
    <p class="watches">
  <span class="date">21 ene 2019</span> | <span class="time">20:49 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '302828'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Se inyecta su propio semen en el brazo para curar su dolor de espalda y acaba en el hospital" href="/actualidad/302859-inyectarse-semen-brazo-dolor-espalda">
      <span>Se inyecta su propio semen en el brazo para curar su dolor de espalda y acaba en el hospital</span>
    </a>  
    <p class="watches">
  <span class="date">22 ene 2019</span> | <span class="time">02:34 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '302859'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Irán: &quot;Estamos listos para confrontar a Israel y eliminarlo de la Tierra&quot;" href="/actualidad/302792-iran-listos-confrontar-israel-eliminarlo">
      <span>Irán: "Estamos listos para confrontar a Israel y eliminarlo de la Tierra"</span>
    </a>  
    <p class="watches">
  <span class="date">21 ene 2019</span> | <span class="time">13:35 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '302792'
                    };"></span> 
</p>  </li>
  </ul>
</div><div class="list-section item-2"><h3 class="header">Videos</h3><ul class="popular-video">
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Ecuador endurece el control migratorio sobre los venezolanos tras un feminicidio " href="/video/302778-ecuador-endurecer-control-migratorio-venezolanos">
      <span>Ecuador endurece el control migratorio sobre los venezolanos tras un feminicidio </span>
    </a>
    <p class="watches">
  <span class="date">21 ene 2019</span> | <span class="time">11:51 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '302778'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="La vida en el &quot;infierno&quot; chileno, donde la gente no tiene acceso al agua" href="/programas/rt_reporta/302521-lagrimas-secas-chile">
      <span>La vida en el "infierno" chileno, donde la gente no tiene acceso al agua</span>
    </a>
    <p class="watches">
  <span class="date">18 ene 2019</span> | <span class="time">16:44 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '302521'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="¿Cómo se hizo la película &#039;Roma&#039;? Habla el director de arte mexicano Eugenio Caballero" href="/programas/entrevista/302889-presentar-set-director-actores-sentirse-desnudo">
      <span>¿Cómo se hizo la película 'Roma'? Habla el director de arte mexicano Eugenio Caballero</span>
    </a>
    <p class="watches">
  <span class="date">22 ene 2019</span> | <span class="time">11:41 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '302889'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Accidente de tránsito deja al menos 22 muertos y 37 heridos en Bolivia" href="/video/302668-accidente-transito-bolivia-buses-oruro-potosi">
      <span>Accidente de tránsito deja al menos 22 muertos y 37 heridos en Bolivia</span>
    </a>
    <p class="watches">
  <span class="date">20 ene 2019</span> | <span class="time">02:48 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '302668'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="La extinción de la clase media" href="/programas/keiser_report/302620-extincion-clase-media">
      <span>La extinción de la clase media</span>
    </a>
    <p class="watches">
  <span class="date">19 ene 2019</span> | <span class="time">14:32 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '302620'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Rusia advierte que EE.UU. busca la supremacía militar mundial con su nueva estrategia de misiles" href="/video/302707-rusia-eeuu-buscar-supremacia-militar-misiles">
      <span>Rusia advierte que EE.UU. busca la supremacía militar mundial con su nueva estrategia de misiles</span>
    </a>
    <p class="watches">
  <span class="date">20 ene 2019</span> | <span class="time">15:20 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '302707'
                    };"></span> 
</p>  </li>
  </ul>
</div></div></div><div class="cell"><section class="subscribe-form"><div class="subscribe-form__body"><div class="subscribe-form__title">Noticias por e-mail</div><form
                      class="subscribe-form__form" 
                      data-component="SubscribeForm" 
                      onclick="return {
                        action: 'email_subscribe_column'
                      }"><input type="email" class="subscribe-form__email-input"
                               data-change="checkValid"
                               data-mouseup="checkValid"
                               data-keyup="checkValid"
                               placeholder="E-mail" /><button class="subscribe-form__button" disabled="disabled">Suscríbase</button><p><input type="checkbox" required name="terms"> Acepto la <a href="https://actualidad.rt.com/acerca/condiciones_de_uso#6">política de privacidad</a>.
                        </p></form><div class="subscribe-form__description">
Le ofrecemos la posibilidad de recibir las noticias destacadas de RT cada lunes, miércoles y viernes por correo electrónico.
                    </div></div></section></div><div class="banners sidebanner3">
	    
            <a href="https://actualidad.rt.com/tag/3D_RT" >
            <img src="https://cdni.rt.com/actualidad/public_images/2018.10/original/5bc68aef08f3d964048b4567.jpg" alt="">
        </a>
     </div>
<div class="banners sidebanner1">
	    
            <a href="https://actualidad.rt.com/tag/noticias-a-fondo" >
            <img src="https://cdni.rt.com/actualidad/public_images/2018.11/original/5bdfbec4e9180fe5208b4567.jpg" alt="">
        </a>
     </div>
<div class="bottom-right"><div class="bottom-right__content""><div id='div-gpt-ad-1512465939396-0'><script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512465939396-0'); });
					</script></div></div></div></div>        </div>
    </div>

                    
                                                                                    <div class="control_width">
    <div class="last-news" id="js-last-news">
        <h2 class="section-header">
            <a href="https://actualidad.rt.com/todas_las_noticias">Últimas noticias</a>
        </h2>
        <div class="last-news_viewport">
            <div class="frame">
                <ul class="list js-list">
                                                                <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302935-agujero-azul-marino-profundo-mundo-china" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c472a6fe9180f183c8b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302935-agujero-azul-marino-profundo-mundo-china">Hallan el agujero azul marino más profundo del mundo</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302934-vicepresidenta-venezuela-mike-pence-golpe-estado" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c476827e9180f6e578b4567.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302934-vicepresidenta-venezuela-mike-pence-golpe-estado">Vicepresidenta de Venezuela: "Mike Pence ha llamado abiertamente a un golpe de Estado"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302933-taxistas-barcelona-amenazan-cerrar-frontera" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c474629e9180f6b488b4567.JPG');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302933-taxistas-barcelona-amenazan-cerrar-frontera">Taxistas de Barcelona amenazan con cerrar la frontera con Francia junto a los 'chalecos amarillos'</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302932-congreso-espana-tumba-real-decreto-alquileres" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c474f06e9180f434c8b4568.JPG');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302932-congreso-espana-tumba-real-decreto-alquileres">El Congreso de España tumba el real decreto de los alquileres del Gobierno de Sánchez</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302931-whatsapp-caida-masiva" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c4760d708f3d9263f8b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302931-whatsapp-caida-masiva">WhatsApp sufre una caída a escala global</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302930-incendian-centro-cultural-dedicado-politico-chavista" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c474aba08f3d9f2368b4567.jpg');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302930-incendian-centro-cultural-dedicado-politico-chavista">Incendian un centro cultural dedicado a un político chavista en Caracas</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/302928-india-enterran-viva-bebe-20-dias-nacida" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c471da908f3d9d7268b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/302928-india-enterran-viva-bebe-20-dias-nacida">VIDEO: Bebé de 20 días fue rescatada tras ser enterrada por sus padres en la India</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302929-turista-muere-luego-caerle-ventana" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c471e57e9180f8b368b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302929-turista-muere-luego-caerle-ventana">Una turista muere al caerle encima una ventana desde la planta 16 de un hotel en Hong Kong (FOTOS)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302927-bolsonaro-davos-izquierda-america-latina" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c474febe9180f8b4c8b4569.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302927-bolsonaro-davos-izquierda-america-latina">Bolsonaro afirma en Davos que "la izquierda no prevalecerá" en América Latina </a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302925-alemania-francia-firmar-tratado-abrir-pagina-nueva-relacion-bilateral" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c4718ade9180f23348b4567.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302925-alemania-francia-firmar-tratado-abrir-pagina-nueva-relacion-bilateral">Alemania y Francia firman un tratado para abrir una nueva página en la cooperación bilateral</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302923-polaco-pelea-callejera-tres-policias-paises-bajos" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c4705e1e9180f322c8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302923-polaco-pelea-callejera-tres-policias-paises-bajos">Países Bajos: Un polaco pelea con tres policías y los envía al médico (VIDEO)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302922-eeuu-compra-sistema-antiaereo-israel-iron-dome" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c4708ebe9180f6e2d8b4567.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302922-eeuu-compra-sistema-antiaereo-israel-iron-dome">EE.UU. compra un sistema antiaéreo desarrollado por Israel: ¿Para qué?</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302921-venezuela-militares-asalto-palacio-gobierno" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c475523e9180f014f8b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302921-venezuela-militares-asalto-palacio-gobierno">El Gobierno de Venezuela dice que los militares sublevados pretendían asaltar la sede del Ejecutivo</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302920-jefe-operativo-encontrar-emiliano-sala" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c474e7508f3d937388b456e.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302920-jefe-operativo-encontrar-emiliano-sala">Suspenden hasta mañana la búsqueda del avión en el que viajaba el futbolista argentino Emiliano Sala</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/302919-video-jinete-arrojado-caballo-increible-recuperacion" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c4721ea08f3d956288b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/302919-video-jinete-arrojado-caballo-increible-recuperacion">VIDEO: Un jinete es lanzado hacia adelante por su caballo pero se rehace y gana la carrera</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/302918-videos-trabajador-destruccion-entrada-hotel-excavadora" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c46cac608f3d943098b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/302918-videos-trabajador-destruccion-entrada-hotel-excavadora">VIDEOS: Un trabajador arrasa la entrada de un hotel con una excavadora porque no le pagaron</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302915-equipo-viboras-libro-vida-casa-blanca" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c46edd3e9180f80228b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302915-equipo-viboras-libro-vida-casa-blanca">'Equipo de Víboras': El libro que narra la vida en el interior de la Casa Blanca</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302912-redes-sociales-revelar-preferencias-poseer-cuenta" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c47031be9180feb2a8b456a.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302912-redes-sociales-revelar-preferencias-poseer-cuenta">Twitter y Facebook revelan tus preferencias personales incluso si no tienes una cuenta</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302913-pence-llama-venezolanos-protestar-maduro" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c4742c9e9180fa7468b4568.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302913-pence-llama-venezolanos-protestar-maduro">Mike Pence llama a los venezolanos a protestar el miércoles contra el Gobierno de Maduro</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302911-cientificos-argentinos-nueva-tecnica-tratar-parkinson-epilepsia" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c47335b08f3d9a42e8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302911-cientificos-argentinos-nueva-tecnica-tratar-parkinson-epilepsia">Científicos argentinos crean una nueva técnica para tratar el párkinson, la epilepsia y la depresión</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302910-agencia-rusa-antidopaje-estatus-restablecido" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c473fb9e9180f44458b456b.jpg');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302910-agencia-rusa-antidopaje-estatus-restablecido">La WADA mantiene su decisión de restablecer los derechos de la Agencia Rusa Antidopaje</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302909-putin-japon-avances-cooperacion-economica" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c4734e3e9180fab408b4569.jpg');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302909-putin-japon-avances-cooperacion-economica">Putin destaca el desarrollo de la cooperación económica con Japón pero sin "avances cualitativos"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302907-error-retrasa-rescate-julen-pozo-espana" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c470dd908f3d937218b4569.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302907-error-retrasa-rescate-julen-pozo-espana">Un error de cálculo retrasa el rescate de Julen, el niño español atrapado en un pozo</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302906-eeuu-revision-reformas-comerciales-china" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c47012108f3d9a71c8b4568.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302906-eeuu-revision-reformas-comerciales-china">Reuters: EE.UU. quiere ser el revisor de las reformas comerciales de China</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302902-plan-mexico-comunidades-pobres-robo-gasolina" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c4727da08f3d9952a8b4567.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302902-plan-mexico-comunidades-pobres-robo-gasolina">López Obrador anuncia plan para atender a 91 comunidades pobres que dependen del robo de gasolina</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302901-coche-tratar-entrar-fuerza-palacio-presidente-varsovia" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c4722da08f3d9c3288b4569.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302901-coche-tratar-entrar-fuerza-palacio-presidente-varsovia">Un hombre arremete con su coche contra la entrada del Palacio Presidencial de Polonia</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302900-coche-bomba-explota-siria-latakia" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c47214208f3d90f288b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302900-coche-bomba-explota-siria-latakia">Un coche bomba explota en la ciudad siria de Latakia</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302899-roma-alfonso-cuaron-nominada-oscar" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c47203de9180f7f378b4567.jpg');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302899-roma-alfonso-cuaron-nominada-oscar">'Roma', de Alfonso Cuarón, nominada al Óscar como mejor película</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/302897-alce-ataque-esquiadores" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c46db26e9180f381b8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/302897-alce-ataque-esquiadores">VIDEO: Un alce persigue a esquiadores en un complejo hotelero de EE.UU.</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302896-china-exige-eeuu-retirar-peticion-extradicion-ejecutiva-huawei" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c46f9ea08f3d9d5198b456e.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302896-china-exige-eeuu-retirar-peticion-extradicion-ejecutiva-huawei">China exige que EE.UU. retire la petición a Canadá de que extradite a la jefa financiera de Huawei</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302894-submarino-nuclear-britanico-choque-barco-pasajero" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c4700bd08f3d96e1c8b456b.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302894-submarino-nuclear-britanico-choque-barco-pasajero">Un submarino nuclear británico evita por poco un choque con un barco de pasajeros</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302893-jornada-decisiva-parlamento-espanol-gobierno" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c46fbec08f3d9b31a8b456b.JPG');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302893-jornada-decisiva-parlamento-espanol-gobierno">Jornada decisiva en el Parlamento español: El Gobierno intentará la convalidación de ocho decretos</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302890-estrellarse-rusia-bombardero-tu22" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c470788e9180ff72c8b4567.jpg');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302890-estrellarse-rusia-bombardero-tu22">Un bombardero supersónico Tu-22 aterriza de forma accidentada en el norte de Rusia</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302888-chris-brown-detenido-paris-acusado-violacion" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c46fb7ae9180f07288b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302888-chris-brown-detenido-paris-acusado-violacion">El rapero estadounidense Chris Brown es detenido en París tras ser acusado de una violación</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302887-pasajero-avion-surgut-moscu-dirigir-afganistan" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c46f9d208f3d9d5198b456b.jpg');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302887-pasajero-avion-surgut-moscu-dirigir-afganistan">Desvían un vuelo en Rusia al exigir un pasajero que el avión se dirija a Afganistán</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/302885-candidato-primer-ministro-israel-gaza-edad-piedra" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.01/thumbnail/5c46e10108f3d91a118b4567.jpg');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/302885-candidato-primer-ministro-israel-gaza-edad-piedra">Devolver Gaza "a la Edad de Piedra": La polémica campaña de un candidato a primer ministro de Israel</a>
                                </strong> 
                            </div>
                        </li>
                                                        </ul>
            </div>
            <div class="gradient-left">
                <span class="arrow_wrap">
                    <span class="arrow_averager">
                        <i class="prev"></i>
                    </span>
                </span>
            </div>
            <div class="gradient-right">
                <span class="arrow_wrap">
                    <span class="arrow_averager">
                        <i class="next"></i>
                    </span>
                </span>
            </div>
        </div>
    </div>
</div>

                                                    
                    </div>
                    <div class="clears mh"></div>
                
                	                    
     

     

     

     

     

<style>
    
    .color-herbal{
        color: #76bd1d;
    }
</style>

<div class="footer js-mediator-footer">
    <div class="footer__control-width">
        <div class="footer__content">

            <div class="footer__navs footer__navs_item_1"><div class="footer__cell footer__cell_unpadded"><div class="footer__nav footer__nav_1"><ul><li class="footer__nav-item"><a href="/todas_las_noticias" class="footer__nav-link  " >Noticias</a></li><li class="footer__nav-item"><a href="/viral" class="footer__nav-link  " >Viral</a></li><li class="footer__nav-item"><a href="/programas" class="footer__nav-link  " >Programas</a></li><li class="footer__nav-item"><a href="/360" class="footer__nav-link  footer__nav-link_herbal" >Videos en 360</a></li><li class="footer__nav-item"><a href="/rtplay" class="footer__nav-link  " >RT Play</a></li><li class="footer__nav-item"><a href="/video" class="footer__nav-link  " >Videos</a></li><li class="footer__nav-item"><a href="/galerias" class="footer__nav-link  " >Galerías</a></li><li class="footer__nav-item"><a href="/opinion" class="footer__nav-link  " >Opinión</a></li></ul></div><div class="footer__nav footer__nav_2"><label class="footer__nav-header" for="footer__drop-down_1">Acerca de RT</label><input class="footer__button footer__button_1" type="checkbox" id="footer__drop-down_1"><ul class="footer__drop-down footer__drop-down_1"><li class="footer__nav-item"><a href="/acerca/quienes_somos" class="footer__nav-link  " >Quiénes somos</a></li><li class="footer__nav-item"><a href="/acerca/contactos" class="footer__nav-link  " >Contactos</a></li><li class="footer__nav-item"><a href="/acerca/equipo" class="footer__nav-link  " >Equipo</a></li><li class="footer__nav-item"><a href="/acerca/cobertura" class="footer__nav-link  " >Cobertura</a></li><li class="footer__nav-item"><a href="/acerca/carrera" class="footer__nav-link  " >Carrera en RT</a></li><li class="footer__nav-item"><a href="/acerca/condiciones_de_uso" class="footer__nav-link  " >Condiciones de uso</a></li><li class="footer__nav-item"><a href="/acerca/aplicaciones" class="footer__nav-link  " >Aplicaciones de RT</a></li></ul></div><div class="footer__nav footer__nav_3"><label class="footer__nav-header" for="footer__drop-down_2">Aplicación móvil</label><input class="footer__button footer__button_2" type="checkbox" id="footer__drop-down_2"><ul class="footer__drop-down footer__drop-down_2"><li class="footer__nav-item"><a href="https://play.google.com/store/apps/details?id=com.rt.mobile.english&hl=es" class="footer__nav-link  " >Android</a></li><li class="footer__nav-item"><a href="https://itunes.apple.com/es/app/rt-noticias-russia-today/id649316948?mt=8&uo=6&at=&ct=" class="footer__nav-link  " >IOS</a></li><li class="footer__nav-item"><a href="http://www.windowsphone.com/s?appid=a63b2e60-2109-4dfc-a412-136c43865090" class="footer__nav-link  " >Windows</a></li></ul></div><div class="footer__nav footer__nav_4"><label class="footer__nav-header" for="footer__drop-down_3">OTRAS VERSIONES</label><input class="footer__button footer__button_3" type="checkbox" id="footer__drop-down_3"><ul class="footer__drop-down footer__drop-down_3"><li class="footer__nav-item"><a href="//www.rt.com/" class="footer__nav-link  "  target="_blank">English</a></li><li class="footer__nav-item"><a href="//russian.rt.com/" class="footer__nav-link  "  target="_blank">Русский</a></li><li class="footer__nav-item"><a href="//arabic.rt.com/" class="footer__nav-link  "  target="_blank">العربية</a></li><li class="footer__nav-item"><a href="//deutsch.rt.com/" class="footer__nav-link  "  target="_blank">Deutsch</a></li><li class="footer__nav-item"><a href="//francais.rt.com/" class="footer__nav-link  "  target="_blank">Francais</a></li></ul></div><div class="footer__nav footer__nav_5"><ul><li class="footer__nav-item"><a href="/rtpedia" class="footer__nav-link  " >RTpedia</a></li><li class="footer__nav-item"><a href="/sp/lideres" class="footer__nav-link  "  target="_blank">Líderes Mundiales</a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link  "  target="_blank">RUPTLY</a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link  "  target="_blank">RTД</a></li></ul></div></div></div><div class="footer__right"><div class="footer__cell footer__cell_border"><div class="footer__seach-form"><form class="seach-form" action="/search" ><label class="seach-form__wrapper-input-submit" /><input class="seach-form__input-submit" type="submit" value="" /></label><p class="seach-form__wrapper-input-text"><input class="seach-form__input-text" type="text" name="q" value="" maxlength="100" /></p></form></div><div class="footer__alternative"><ul class="alternative-links alternative-links_footer"><li class="alternative-links__item alternative-links__item_footer"><a href="/acerca/aplicaciones/" class="alternative-links__link alternative-links__link_footer" 
onclick="_gaq.push(['_trackEvent', 'Links', 'Click', 'App Down']);">Aplicaciones</a></li><li class="alternative-links__item alternative-links__item_footer alternative-links__item_padding_left"><a href="/feed" class="alternative-links__link alternative-links__link_rss alternative-links__link_footer">RSS</a></li></ul></div><div class="footer__subscribe"><a href="/suscripciones" class="subscribe-btn">
                            Suscríbase
                        </a></div><div class="social-links"><ul class="list" ><li class="ic-vk"><a href="//vk.com/actualidadrt" target="_blank">VK</a></li><li class="ic-telegram"><a href="//telegram.me/rtnoticias" target="_blank">Telegram</a></li><li class="ic-google-plus"><a href="//google.com/+RTenEspañol" target="_blank">Google +</a></li><li class="ic-instagram"><a href="http://instagram.com/actualidadrt?ref=badge" target="_blank">Instagram</a></li><li class="ic-youtube"><a href="//www.youtube.com/user/ActualidadRT" target="_blank">Youtube</a></li><li class="ic-twitter"><a href="//twitter.com/ActualidadRT" target="_blank">Twitter</a></li><li class="ic-facebook"><a href="//www.facebook.com/ActualidadRT" target="_blank">Facebook</a></li></ul></div></div></div>        </div>
        <div class="footer__copyright ">

            <div class="copyright">
    <div class="copyright__logo">
        <a href="/" class="">
            actulidad.rt.com
        </a>
    </div>
    <div class="copyright__text">
        &copy; Organización Autónoma sin Fines de Lucro "TV-Novosti" 2005-2019. Todos los derechos reservados
    </div>
    <div class="copyright__age-limit">18+</div>
</div>
        </div>
    </div>
</div>                

                                    <div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Este sitio web utiliza cookies, puede obtener más información <a href="https://actualidad.rt.com/acerca/condiciones_de_uso" target="_blank">aquí</a></p><a class="cookies__banner-button js-cookies-button">Aceptar Cookies</a></div></div>                
            </div>
            <div class="overlay" data-component="Overlay" onclick="return {activeClass: 'active'};"></div>
            <div class="overlay_mobile" data-component="Overlay" onclick="return {mobile: true, activeClass: 'active'};"></div>

            <script>
                window.CounterEye = {};

                                window.CounterEye.getDataUrl = 'https://actualidad.rt.com/nbc-stats';
                
                                window.CounterEye.writeView = {
                    url: 'https://actualidad.rt.com/nbc/',
                    publicId: '302929'
                };
                            </script>

            <script src="/static/js/common.min.js?v=47a5fhd6rtxxzn5ghsdhytk4541mgsdff7s0b8789hr546fgdg0xcnn28d16786rt38r1f9"></script>

            
            <script src="/static/js/pushes/firebase.js"></script>
            <script src="/static/js/pushes/notification.js?v=2"></script>

                <!--LiveInternet counter--><script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit?r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";h"+escape(document.title.substring(0,80))+
    ";"+Math.random();</script><!--/LiveInternet--><!-- Yandex.Metrika counter --><script type="text/javascript" >
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter1641813 = new Ya.Metrika2({
                        id:1641813,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/tag.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks2");
    </script><noscript><div><img src="https://mc.yandex.ru/watch/1641813" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><script id="js-mpf-mediator-init" data-counter="2771343" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2771343/","_mediator")}(window);</script>
            <script type="text/javascript">
                if ('serviceWorker' in navigator) {
                    window.addEventListener('appinstalled', function() {
                        awaitDataLayer(function () {
                            dataLayer.push({
                                'event': 'homescreen-pwa-installed',
                                'eventCategory': 'Home screen PWA',
                                'eventAction':'Installed',
                                'eventLabel': location.href
                            });
                        });
                    });
                    if (location.href.indexOf('?utm_source=homescreen') > -1) {
                        awaitDataLayer(function () {
                            dataLayer.push({
                                'event': 'homescreen-pwa-open',
                                'eventCategory': 'Home screen PWA',
                                'eventAction':'Open',
                                'eventLabel': location.href
                            });
                        });
                    }
                }
            </script>
<!-- Запрос на восстановление регистрационной информации -->
</body>
</html>