<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es">
    <head>
                <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="format-detection" content="telephone=yes">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimzied" content="width">
        <meta http-equiv="cleartype" content="on">
        <meta name="navigation" content="tabbed" >
        <meta property="og:site_name" content="RT en Español">
        <meta property="fb:admins" content="1208719029"/>
        <meta property="fb:app_id" content="272487402772119"/>
        <meta property="fb:pages" content="296334033272,1617180398564925,137254146931398,517943768564992,438569186541152,983067238497760,748645601988049" />
                    <meta name="description" content="La Audiencia Nacional examina un informe incautado al excomisario Villarejo con información extraída de un móvil robado a una asistente de Iglesias. " />
                        <link rel="manifest" href="/manifest.webmanifest">
        
                                    <link rel="canonical" href="https://actualidad.rt.com/actualidad/310017-investigan-informe-incautado-excomisario-pablo-iglesias" />
                    
                    <meta property="og:type" content="article">
                    <meta property="og:url" content="https://actualidad.rt.com/actualidad/310017-investigan-informe-incautado-excomisario-pablo-iglesias">
                    <meta property="og:title" content="España: Investigan si el Partido Popular utilizó a la policía para espiar a Pablo Iglesias y perjudicar a Podemos">
                    <meta property="description" content="Lea las últimas noticias de actualidad en RT. Las noticias de las que no hablan los principales canales internacionales..">
        
                                    <meta property="og:description" content="La Audiencia Nacional examina un informe incautado al excomisario Villarejo con información extraída de un móvil robado a una asistente de Iglesias. "/>
                    
                    <meta name="mediator_published_time" content="2019-03-28T16:48:35+00:00" />
        
                    <meta property="og:image" content="https://cdni.rt.com/actualidad/public_images/2019.03/article/5c9cce86e9180f826e8b4569.JPG"/>
        
            <meta name="twitter:site" content="@ActualidadRT">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:description" content="La Audiencia Nacional examina un informe incautado al excomisario Villarejo con información extraída de un móvil robado a una asistente de Iglesias. ">
    <meta name="twitter:image:width" content="630">
    <meta name="twitter:image:height" content="354">
    <meta name="published_time_telegram" content="2019-03-28T16:48:35+00:00" />

                                <meta name="mediator_author" content="DavidR"/>
        
        <link href="https://plus.google.com/117205813728682314068" rel="publisher" />
        <meta name="apple-itunes-app" content="app-id=649316948, app-argument=spanishrtnews://articles/310017" />

                    <meta name="publish-date" content="2019-03-28 16:48:35">
        
        <title>España: Investigan si el Partido Popular utilizó a la policía para espiar a Pablo Iglesias y perjudicar a Podemos - RT</title>
        <!-- Tell Google that we're already on the mobile version
        <link rel="alternate" media="handheld" href="">  -->
        <!-- Favicon -->
                <link rel="amphtml" href="https://actualidad.rt.com/actualidad/310017-investigan-informe-incautado-excomisario-pablo-iglesias/amp">
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
        <link rel="icon" href="/favicon.ico" type="image/x-icon">
        <link rel="apple-touch-icon" href="/static/img/apple-touch-icon-precomposed.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/img/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/img/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/img/apple-touch-icon-144x144-precomposed.png">

        	            <!-- rev-hash -->
<link rel="stylesheet" href="/static/css/template.min.css?v=3asmnhd6rtsdfn5ghio34sd3441mgsdadsfb8789hr5dbnn4550xcn3123hnd86rt39h2n"/>
<!-- end -->
        

        <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

            <script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function () {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                            '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>

            
                                <script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function () {
                        var s = document.getElementsByTagName('script')[0]
                                , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script>
                
            

<!--  -->
                                    
                            
	
																						 

	


	
	
	



<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/21621977877/ESP_BILLBOARD', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1512465520784-0').addService(googletag.pubads());
    googletag.defineSlot('/21621977877/ESP_VERTICAL_RIGHT_TOP', [300, 250], 'div-gpt-ad-1512465703066-0').addService(googletag.pubads());
    googletag.defineSlot('/21621977877/ESP_VERTICAL_RIGHT_BOTTOM', [[300, 600], [160, 600], [300, 250]], 'div-gpt-ad-1512465939396-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Section', ['ESP_MULTIMEDIA']).setTargeting('subsection', ['ESP_MULTIMEDIA_videos']).setTargeting('Page_type', ['video']);
    googletag.enableServices();
  });
</script>


            
<!--  -->
            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NZWXN9');</script>

<script>
    function awaitDataLayer(callback) {
        if (window.dataLayer) return callback();
        var interval = setInterval(function () {
            if (window.dataLayer) {
                clearInterval(interval);
                return callback();
            }

            return null;
        }, 100);
    }
</script>
<!-- End Google Tag Manager -->



        </head>

        <body  data-component='Body' onclick="return {paddingForOffers: 'body_padding-top_js'}">
            <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://actualidad.rt.com",
            "logo": "https://actualidad.rt.com/static/img/logo112x112.png",
            "name": "RT en Español",
            "legalName": "Organización Autónoma sin Fines de Lucro \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/ActualidadRT",
                "https://twitter.com/ActualidadRT",
                "https://www.youtube.com/user/ActualidadRT",
                "https://www.instagram.com/actualidadrt/",
                "http://telegram.me/rtnoticias"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://actualidad.rt.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                                            {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "Portada",
                    "item": "https://actualidad.rt.com"
                }
                                            ,                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "Actualidad",
                    "item": "https://actualidad.rt.com/actualidad"
                }
                                            ,                {
                    "@type": "ListItem",
                    "position": 3,
                    "name": "España: Investigan si el Partido Popular utilizó a la policía para espiar a Pablo Iglesias y perjudicar a Podemos",
                    "item": "https://actualidad.rt.com/actualidad/310017-investigan-informe-incautado-excomisario-pablo-iglesias"
                }
                                    ]
    }
</script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://actualidad.rt.com/actualidad/310017-investigan-informe-incautado-excomisario-pablo-iglesias"
        },
        "headline": "España: Investigan si el Partido Popular utilizó a la policía para espiar a Pablo Iglesias y perjudicar a Podemos",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/actualidad/public_images/2019.03/article/5c9cce86e9180f826e8b4569.JPG",
            "height": 576,
            "width": 1024
        }],
                        "associatedMedia": [
                                                        {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rt.com/actualidad/public_images/2019.03/original/5c9ccfd208f3d94a338b4568.JPG",
                    "description": "Exterior de la Audiencia Nacional de España. "
                }
                                    ],
                "author": {
                        "@type": "Organization",
            "name": "RT en Español"
                    },
        "datePublished": "2019-03-28T16:48:35+00:00",
        "dateModified": "2019-03-28T16:48:35+00:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Español",
            "logo": {
                "@type": "ImageObject",
                "url": "https://actualidad.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "La Audiencia Nacional examina un informe incautado al excomisario Villarejo con información extraída de un móvil robado a una asistente de Iglesias. "
    }
    </script>            
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZWXN9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
            

            <div class="js-feedback-all feedbackall">
  <div class='feedbackall__theme-mensaje'>
    <a class="js-feedback-all-close feedbackall__buton-close" href="javascript:">X</a>
    <form class="feedbackall__wrapper" id="feedback-all" action="">
      <h3 class="feedbackall__title">Mensaje a RT</h3>
      <div class="input-text">
        <span class="input-text__title">Nombre *</span>
        <label class="input-text__label" id="feedback-add-input-text"></label>
        <span class="feedbackall__error" id="feedback-name-error">Error message here</span>
      </div>
      <div class="input-text">
        <span class="input-text__title">Correo electrónico *</span>
        <label class="input-text__label">
          <input type="text" class="input-text__name" name="feedback-email">
        </label>
        <span class="feedbackall__error" id="feedback-email-error">Error message here</span>
      </div>
      <div class="textarea">
        <span class="textarea__title">Su comentario *</span>
        <div class="textarea__label">
          <textarea class="textarea__comment" id="textarea__comment" rows="10" cols="45" name="feedback-comment"></textarea>
        </div>
        <span class="textarea__number" id="textarea__number">1 800</span>
        <span class="feedbackall__error" id="feedback-comment-error">Error message here</span>
  
      </div>
      <p class="feedback__buttom">
        <input class="feedback__submit" type="submit"  value="Enviar">
      </p>
      
      <div class="feedback__load-animation" style="display: none">
          <div class="load-animation"></div>
          <div class="feedback__load-text">Wait please...</div>
      </div>
      
      <p class="feedback__errorr"></p>
      <p class="feedback__sent"></p>
    </form>
  </div>
</div>
                            <div class="button-feedback">
                    <a class="js-open-feedback button-feedback__item" href="javascript:">
                        feedback
                    </a>
                </div>
            
            <div class="b-layout">

                                    <div class="offers" data-component='Offers' onclick="return {
                showAtMobileClass: 'offers_mobile_js',
                chromeModifier: 'extension-browser__chrome',
                firefoxModifier: 'extension-browser__firefox'
            };"></div>
                
                	
                    <div class="layout__header" id="layout__header">
                        <div class="page-header"><div class="page-header__section page-header__section_gray"><div class="page-header__content"><ul class="page-header__langs extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" lang="en" href="//www.rt.com/" target="_blank">ENG</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ar" href="//arabic.rt.com/" target="_blank">العربية</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//russian.rt.com/" target="_blank">РУС</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="de" href="//deutsch.rt.com/" target="_blank">DE</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="fr" href="//francais.rt.com/" target="_blank">FR</a></li></ul><ul class="page-header__media-projects extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" lang="en" href="//ruptly.tv/" target="_blank">RUPTLY</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//russian.rt.com/inotv" target="_blank">ИНОТВ</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//rtd.rt.com/" target="_blank">RTД</a></li></ul><ul class="page-header__specials-links extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" href="/sp/lideres">Líderes Mundiales</a></li><li class="extend-nav__item"><a class="extend-nav__link" href="/rtpedia">RTpedia</a></li></ul><ul class="page-header__alternative-links extend-nav"><li class="extend-nav__item extend-nav__item_right"><div class="about-menu"><span class="about-menu__title">Acerca de RT</span><ul class="about-menu__list"><li class="about-menu__item"><a class="about-menu__link" href="/acerca/quienes_somos">Quiénes somos</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/contactos">Contactos</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/equipo">Equipo</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/cobertura">Cobertura</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/carrera">Carrera en RT</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/condiciones_de_uso">Condiciones de uso</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/aplicaciones">Aplicaciones de RT</a></li></ul></div></li><li class="extend-nav__item extend-nav__item_right"><a href="/feed" class="extend-nav__link extend-nav__link_rss">RSS</a></li><li class="extend-nav__item extend-nav__item_right"><a href="/acerca/aplicaciones" class="extend-nav__link">Aplicaciones</a></li></ul></div></div><div class="page-header__section page-header__main-section" data-component='FloatMobileHead' onclick="return {
            behaviorClass: 'page-header__mobile-head_js',
            headerTopIntervalClass: 'page-header__top-interval_js'
        }"><div class="page-header__content"><div class="page-header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">Sepa más</span></a></div><a href="/en_vivo" class="page-header__link-vivo link-vivo">
                    EN VIVO
                </a><ul class="page-header__mobile-menu mobile-menu"><li class="mobile-menu__item"><a class="mobile-menu__link js-open-feedback">m</a></li><li class="mobile-menu__item"><a class="mobile-menu__link" data-component='ToggleButton' onclick="return {prop: 'searchWindow'}">S</a></li><li class="mobile-menu__item"><a class="mobile-menu__link" data-component='ToggleButton' onclick="return {prop: 'menuWindow'}">M</a></li></ul><div class="page-header__search search-form"  data-component='HeaderSearch' onclick="return {showClass: 'page-header__search_show_js'}"><form class="search-form__form" action="/search" id="cse" ><input type="text" name="q" value="" class="search-form__input search-form__input_header" maxlength="100" /><label class="search-form__label search-form__label_header"><input class="search-form__button search-form__button_header" type="submit" value="Buscar"></label></form><time class="page-header__date date">16:59 GMT, Mar 28, 2019</time></div></div></div><div class="page-header__section page-header__nav" data-component='MainMenu' onclick="return {
            fixedClass: 'page-header__nav_float_js',
            showClass: 'page-header__nav_show_js'
        };"><div class="page-header__content"><ul class="main-menu"  data-component='MultilevelMenu' onclick="return {
            showClass: 'main-menu__sub-menu_show_js',
            topClass: 'main-menu_top_65'
        };" ><li class="main-menu__item
                 main-menu__item_noticias                 "><a href="/todas_las_noticias" class="main-menu__link">Noticias</a></li><li class="main-menu__item
                                "><a href="/viral" class="main-menu__link">Viral</a></li><li class="main-menu__item
                                "><span class="main-menu__sub-title" data-click="toggleSubMenu">Programas</span><ul class="main-menu__sub-menu"><li class="main-menu__sub-item "><a href="/programas" class="main-menu__sub-link">Todos los programas</a></li><li class="main-menu__sub-item "><a href="/programas/cartas-mesa" class="main-menu__sub-link">Cartas sobre la mesa</a></li><li class="main-menu__sub-item "><a href="/programas/cocina-politica" class="main-menu__sub-link">Cocina política</a></li><li class="main-menu__sub-item "><a href="/programas/conversando-correa" class="main-menu__sub-link">Conversando con Correa</a></li><li class="main-menu__sub-item "><a href="/programas/deportes_reportes" class="main-menu__sub-link">Deportes en reportes</a></li><li class="main-menu__sub-item "><a href="/programas/detras_de_la_noticia" class="main-menu__sub-link">Detrás de la noticia</a></li><li class="main-menu__sub-item "><a href="/programas/gran-peregrinaje-americano" class="main-menu__sub-link">El gran peregrinaje americano</a></li><li class="main-menu__sub-item "><a href="/programas/zoom" class="main-menu__sub-link">El Zoom</a></li><li class="main-menu__sub-item "><a href="/programas/eeuu-suenos-pesadillas" class="main-menu__sub-link">EE. UU.: sueños y pesadillas</a></li><li class="main-menu__sub-item "><a href="/programas/en-la-mira" class="main-menu__sub-link">En la mira</a></li><li class="main-menu__sub-item "><a href="/programas/entrevista" class="main-menu__sub-link">Entrevista</a></li><li class="main-menu__sub-item "><a href="/programas/especial" class="main-menu__sub-link">Especial</a></li><li class="main-menu__sub-item "><a href="/programas/keiser_report" class="main-menu__sub-link">Keiser report</a></li><li class="main-menu__sub-item "><a href="/programas/la_lista_de_erick" class="main-menu__sub-link">La lista de Erick</a></li><li class="main-menu__sub-item "><a href="/programas/mundo-redondo" class="main-menu__sub-link">Mundo Redondo</a></li><li class="main-menu__sub-item "><a href="/programas/rt_reporta" class="main-menu__sub-link">RT reporta</a></li><li class="main-menu__sub-item "><a href="/programas/un_dia_con" class="main-menu__sub-link">Un día con…</a></li></ul></li><li class="main-menu__item
                                "><a href="/opinion" class="main-menu__link">Opinión</a></li><li class="main-menu__item
                                "><span class="main-menu__sub-title" data-click="toggleSubMenu">Multimedia</span><ul class="main-menu__sub-menu"><li class="main-menu__sub-item "><a href="/rtplay" class="main-menu__sub-link">RT Play</a></li><li class="main-menu__sub-item "><a href="/video" class="main-menu__sub-link">Videos</a></li><li class="main-menu__sub-item "><a href="/galerias" class="main-menu__sub-link">Galerías</a></li><li class="main-menu__sub-item "><a href="/stories" class="main-menu__sub-link">Stories</a></li><li class="main-menu__sub-item "><a href="/programas/promo" class="main-menu__sub-link">Promo</a></li></ul></li><li class="main-menu__item
                 main-menu__item_herbal                 "><a href="/360" class="main-menu__link">Videos en 360</a></li><li class="main-menu__item
                 main-menu__item_cobertura                 "><a href="/en_vivo" class="main-menu__link">Véanos en TV</a></li><li class="main-menu__item
                 main-menu__item_equipo                 "><a href="/acerca/equipo" class="main-menu__link">Equipo de RT</a></li></ul></div></div></div>                    </div>

                

                                    <div class="b-wrapper ">

                                            <div class="breaking-news red-line"><div class="red-line_text"><a class="red-line_link" href="https://actualidad.rt.com/actualidad/310016-ministro-comunicacion-venezuela-oposicion-trump">

        
                Venezuela: "La oposición no tiene moral, solo les interesa cumplir la tarea que les encomendó Trump"

        
            </a></div></div>

                    
                
                        <div class="control_width">
        	<div class="top-banners-with-mobile">
	    
            <a href="https://www.facebook.com/esRTmedia" >
            <img src="https://cdni.rt.com/actualidad/public_images/2018.08/original/5b7ee1ede9180f3f4d8b4567.gif" alt="">
        </a>
     </div>

        <div class="section">
            <div class="top-mobile-buttons"><a class="top-mobile-button" href="/todas_las_noticias">Noticias</a><a class="top-mobile-button" href="/viral">Viral</a></div><div class="column static_66-high_100-med_hide"><div class="cell">	
  <div class="actual-trends js-actual-trends">  
    <div class="actual-trends_viewport">
      <div class="frame">	
        <ul>
        <li>
              <a href="/themes/308676-ataque-mezquitas-nueva-zelanda">
                Ataque a mezquitas en Nueva Zelanda
              </a>
            </li><li>
              <a href="/themes/303079-tension-venezuela-autoproclamacion-guaido-presidente">
                Venezuela tras la autoproclamación de Guaidó 
              </a>
            </li><li>
              <a href="/themes/210853-brexit-reino-unido-ue">
                'Brexit'
              </a>
            </li><li>
              <a href="/themes/view/49957-armamento">
                Defensa
              </a>
            </li><li>
              <a href="/themes/214308-ciencia-descubrimientos-invenciones">
                Ciencia
              </a>
            </li>        </ul>
      </div>
      <div class="gradient-left"></div>
      <div class="gradient-right"></div>
    </div>
  </div>
</div>
</div><div class="column static_34-high_100-med_hide"><div class="cell"><div class="soc_seti"><a href="/acerca/cobertura" class="button-on-tv button-grey">Véanos en TV</a><div class="social-links"><ul class="list" ><li class="ic-telegram"><a href="//telegram.me/rtnoticias" target="_blank">Telegram</a></li><li class="ic-instagram"><a href="http://instagram.com/actualidadrt?ref=badge" target="_blank">Instagram</a></li><li class="ic-youtube"><a href="http://www.youtube.com/ActualidadRT/noodlemx?sub_confirmation=1" target="_blank">Youtube</a></li><li class="ic-twitter"><a href="//twitter.com/ActualidadRT" target="_blank">Twitter</a></li><li class="ic-facebook"><a href="//www.facebook.com/ActualidadRT" target="_blank">Facebook</a></li></ul></div><a  class="redactor-link soc_seti__redactor-link " href="/acerca/equipo" >
        Equipo de RT
      </a></div></div></div><div class="column static_66-high_100"><div class="cell"><div class="main__article--container article arcticle " data-tf-article="https://actualidad.rt.com/actualidad/310017-investigan-informe-incautado-excomisario-pablo-iglesias"><a class="link-print js-print" href="#">Imprimir</a><script>
                    (function (){
                        var printLinks = document.getElementsByClassName('js-print');

                        for(var i=0 ; i<printLinks.length ; i++){

                            if (printLinks[i].addEventListener) {
                                printLinks[i].addEventListener("click", function (e) {
                                    e.preventDefault()
                                    window.print();
                                }, false);
                            } else if (printLinks[i].attachEvent) {
                                printLinks[i].attachEvent("click", function (e) {
                                    e.preventDefault()
                                    window.print();
                                }, false);
                            }
                        }

                    })();
                </script><a class="short-link" href="https://es.rt.com/6n7l" data-component="ShortLinks" onclick="return {
                message: 'Enlace copiado en el portapapeles'
            };">
                    https://es.rt.com/6n7l
                </a><div class="breadcrumbs"><a href="/">
                        Portada
                    </a><a href="/actualidad">
                                Actualidad
                            </a><div class="clears mh"></div></div><div class="clears mh"></div><h1 class="arcticle-heading">
                España: Investigan si el Partido Popular utilizó a la policía para espiar a Pablo Iglesias y perjudicar a Podemos
            </h1><div class="time-public">
                    Publicado: 28 mar 2019 16:48 GMT
                </div><script>
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script><div class="buttons-social-networks "><script type="text/javascript">
                var socialShareText = 'España: Investigan si el Partido Popular utilizó a la policía para espiar a Pablo Iglesias y perjudicar a Podemos';
                function htmlspecialcharsDecode(text) {
                    return text
                            .replace(/&amp;/g, "&")
                            .replace(/&lt;/g, "<")
                            .replace(/&gt;/g, ">")
                            .replace(/&quot;/g, "\"")
                            .replace(/&#039;/g, "\'");
                }
                var decodeSocialText = htmlspecialcharsDecode(socialShareText);
                </script><div class="addthis_inline_share_toolbox_2q2o " data-url="https://actualidad.rt.com/actualidad/310017-investigan-informe-incautado-excomisario-pablo-iglesias" data-title="España: Investigan si el Partido Popular utilizó a la policía para espiar a Pablo Iglesias y perjudicar a Podemos" ></div><script type="text/javascript">
                    var addthis_share = {
                        url: "https://actualidad.rt.com/actualidad/310017-investigan-informe-incautado-excomisario-pablo-iglesias",
                        title: decodeSocialText,
                        templates: {
                            twitter: decodeSocialText + ' ' + 'https://es.rt.com/6n7l via @ActualidadRT'
                        }
                    };
                </script></div><div id="article-start"></div><div class="arcticle-summary"><p>
                            La Audiencia Nacional examina un informe incautado al excomisario Villarejo con información extraída de un móvil robado a una asistente de Iglesias. 
                        </p></div><div class="arcticle-media"><script src="/static/libs/jwplayer/jwplayer-7.8.4/jwplayer.js"></script><div class="mediaplayer" id="mediaplayer-js-mediaplayer-5c9cb265e9180fce628b4567-block"><div id="js-mediaplayer-5c9cb265e9180fce628b4567"></div><script src="/static/js/streamsense.4.1411.18.min.js" type="text/javascript"></script><script type="text/javascript">
            var myStreamingTag = new ns_.StreamingTag( { customerC2: '17935924', C3: 'spanish' } );
                                                var metadata = {
                ns_st_ci: "5c9cb265e9180fce628b4567", // идентификатор контента (видео)
                c3: "spanish",
                c4: "*null",
                c6: "*null"
            };
        </script></div><script>

    jwplayer.key="kESrsgULvYO7r2MfUelqj3vs+2i8JdQBqjGNmA==";

        jwplayer("js-mediaplayer-5c9cb265e9180fce628b4567").setup({
        advertising: {
            client: "googima",
                                    tag: 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-5925172396047466&slotname=7341516193&ad_type=video_text_image_flash&description_url='+encodeURIComponent(location.href)+'&max_ad_duration=30000&videoad_start_delay=0',
                    },
        file: "https://cdnv.rt.com/actualidad/public_video/2019.03/5c9cb265e9180fce628b4567.mp4",
                        image:       "https://cdni.rt.com/actualidad/public_images/2019.03/article/5c9cce86e9180f826e8b4569.JPG",
        // stretching: 'fill',
                // title:       ".",
        aspectratio: "16:9",
        skin: {
            name: "five",
            active: "#77bd1e",
            background: "rgba(0, 0, 0, 0.5)",
            inactive: "#FFFFFF"

        },
        width:       "100%",
        startparam:  "start",
        ga: {},
                sharing: {
            code: encodeURI('<div style="position: relative;padding-bottom: 56.25%; padding-top: 25px; height: 0;"><iframe style="position: absolute;top: 0;left: 0;width: 100%;height: 100%;" src="' +
                location.protocol + '//' + location.host + '/actualidad/310017-investigan-informe-incautado-excomisario-pablo-iglesias/video/5c9cb265e9180fce628b4567" frameborder="0" allowfullscreen/></iframe></div>'),
            link: "https://actualidad.rt.com/actualidad/310017-investigan-informe-incautado-excomisario-pablo-iglesias"
        },
                events: {
            onPlay: function(){
                myStreamingTag.playVideoContentPart(metadata);
                var playingVideoId = 'js-mediaplayer-5c9cb265e9180fce628b4567'; // id текущего плеера
                playersTmplBehavior.pauseMedia(playingVideoId); //запускаем функцию остановки всех играющих плееров кроме этого Кол
                playersTmplBehavior.hideTitle(this);
                awaitga(function () {
                    ga('send', 'event', 'JWPLAYER-GA', 'CLICK PLAY', location.href);
                });
                            },
            onPause: function(){
                myStreamingTag.stop();
                awaitga(function () {
                    ga('send', 'event', 'JWPLAYER-GA', 'CLICK PAUSE', location.href);
                });
            },
            onComplete: function(){
                myStreamingTag.stop();
                playersTmplBehavior.showTitle(this);
                awaitga(function () {
                    ga('send', 'event', 'JWPLAYER-GA', 'COMPLETE', location.href);
                });
            }
        }
    });
        jwplayer("js-mediaplayer-5c9cb265e9180fce628b4567").addButton(
        "https://actualidad.rt.com/static/libs/jwplayer/img/download.png",
        "Descargar video",
        function() {
            window.location.href = "https://cdnv.rt.com/actualidad/public_video/2019.03/5c9cb265e9180fce628b4567.mp4?download=1";
        },
        "download"
    );
    
    

    var playersTmplBehavior = {};

    //Служебная функция для поиска родительского блока .arcticle-media
    //и сохранения ссылки на него в объекте
    playersTmplBehavior.getArcticleMediaBlock = function (playerObject) {
        var videoHTMLBlock  = document.getElementById('mediaplayer-' + playerObject.id + '-block');
        this[playerObject.id] = videoHTMLBlock.closest('.arcticle-media') || videoHTMLBlock;
    };

    //Скрывает подпись под видео
    playersTmplBehavior.hideTitle = function (playerObject) {
        if (!this[playerObject.id]) {
            this.getArcticleMediaBlock(playerObject);
        }
        this[playerObject.id].classList.add('arcticle-media_js_hide-title');
    };
    //Показывает подпись под видео
    playersTmplBehavior.showTitle = function (playerObject) {

        if (!this[playerObject.id]) {
            this.getArcticleMediaBlock(playerObject);
        }
        this[playerObject.id].classList.remove('arcticle-media_js_hide-title');

    };

    //Функция пробегает по всем плеерам jwplayer, кроме переданного, и ставит их на паузу
    playersTmplBehavior.pauseMedia = function(playingMediaId) {
        var players = document.querySelectorAll('.jwplayer, object');

        for (var i = 0, max = players.length; i < max; i++) {
            var currentMediaId = players[i].id;
            if( jwplayer(players[i]).getState() == "PLAYING" || jwplayer(players[i]).getState() == "BUFFERING" ) {
                if(currentMediaId != playingMediaId){
                    jwplayer(players[i]).play(false);
                    //or jwplayer(this).stop();
                }
            }
        }

    };

</script><div class="arcticle-media__caption"><span class="arcticle-media__caption-item">El líder de Unidos Podemos, Pablo Iglesias, en el Congreso de los Diputados. Madrid (España) 24 de octubre de 2018.</span>
                                

                                                                     /                                                                             <span class="arcticle-media__caption-item">Susana Vera</span><span class="arcticle-media__caption-item"> / Reuters</span></div></div><div class="arcticle-fb-title">Síguenos en Facebook</div><div class="arcticle-fb-like"><iframe  id="fbFrame" src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/ActualidadRT&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;appId=272487402772119"
                             allowtransparency="true" scrolling="no" frameborder="0"
                             style="display:inline-block;width:100%;height:50px;border-top-width:0;border-bottom-width:0;border-right-style:none;border-left-style:none;"></iframe></div><div class="arcticle-content-wrapper"><div class="arcticle-content js-mediator-article"><p>La Audiencia Nacional espa&ntilde;ola investiga <strong>un informe</strong> elaborado por un grupo de agentes de polic&iacute;a, presuntamente al servicio del Partido Popular (PP), con informaci&oacute;n sensible sobre el l&iacute;der del partido Unidos <a href="https://actualidad.rt.com/actualidad/164971-podemos" target="_blank" rel="noopener noreferrer">Podemos</a>, Pablo Iglesias. La investigaci&oacute;n se centra en clarificar si este material se utiliz&oacute; para intentar perjudicar pol&iacute;ticamente a la formaci&oacute;n de Iglesias y, eventualmente, frustrar un posible pacto de Gobierno, en 2016, entre el Partido Socialista y Unidos Podemos.</p><p>Tras descubrir esta documentaci&oacute;n, incautada al excomisario Jos&eacute; Manuel <a href="https://actualidad.rt.com/actualidad/301717-escandalo-espana-espionaje-bbva" target="_blank" rel="noopener noreferrer">Villarejo</a>, el juez Manuel Garc&iacute;a-Castell&oacute;n ha habilitado una pieza separada dentro del caso que investiga a este cargo policial jubilado como presunto instigador y l&iacute;der de este supuesto episodio de <strong>guerra sucia contra partidos pol&iacute;ticos</strong>. El contenido de estos documentos relacionan a Villarejo con el robo del tel&eacute;fono m&oacute;vil a una cercana colaboradora de Iglesias, seg&uacute;n ha <a href="https://elpais.com/politica/2019/03/27/actualidad/1553700103_099489.html" target="_blank" rel="noopener noreferrer">revelado</a> al diario El Pa&iacute;s, citando a fuentes jur&iacute;dicas y policiales.</p><p>El l&iacute;der de Unidos Podemos, a quien el magistrado ha ofrecido este mi&eacute;rcoles personarse en la causa como perjudicado, se&ntilde;al&oacute; que el objeto de esta investigaci&oacute;n es "una <strong>trama criminal</strong> que implica a polic&iacute;as corruptos, medios de comunicaci&oacute;n y grandes empresarios".</p><h3>Ni la primera vez ni la &uacute;ltima</h3><p>Para sondear la gravedad de este esc&aacute;ndalo, el analista de inteligencia y experto en seguridad Fernando Cocho ha compartido su punto de vista. "De ser cierto, y de demostrarse con pruebas fidedignas y con an&aacute;lisis forense de la informaci&oacute;n &ndash;matiza Cocho&ndash;, <strong>ser&iacute;a muy grave</strong>", porque implicar&iacute;a que "funcionarios p&uacute;blicos policiales" estar&iacute;an usando "herramientas o metodolog&iacute;as" que les har&iacute;an incurrir en "<strong>vulneraci&oacute;n de los derechos constitucionales y de la privacidad</strong>, sin una orden judicial".</p><div class="arcticle-media arcticle-media_js_slider"><img src="https://cdni.rt.com/actualidad/public_images/2019.03/original/5c9ccfd208f3d94a338b4568.JPG"  ><div class="arcticle-media__caption"><span class="arcticle-media__caption-item">Exterior de la Audiencia Nacional de España. </span>

                                                     /                                             <span class="arcticle-media__caption-item">Sergio Perez</span>
                    
                

                                     /                     <span class="arcticle-media__caption-item">Reuters</span></div></div><p>Con respecto a otro reciente esc&aacute;ndalo de <a href="https://actualidad.rt.com/actualidad/301717-escandalo-espana-espionaje-bbva" target="_blank" rel="noopener noreferrer">espionaje</a>&nbsp;en el que tambi&eacute;n est&aacute; involucrado el excomisario Villarejo, Cocho indica, de manera gen&eacute;rica sobre este tipo de revelaciones, que "no es la primera vez ni desgraciadamente ser&aacute; la &uacute;ltima, porque siempre hay<strong> elementos corruptos</strong> en toda estructura institucional".</p><p>Sobre Villarejo en particular, el analista se&ntilde;ala que "en su momento tuvo <strong>much&iacute;simo poder y much&iacute;simas relaciones</strong>". Tambi&eacute;n afirma que cuando era un comisario en activo "se le encargaron diversos cometidos que ejecut&oacute;, bajo la ley, muy eficientemente", pero explica que "cuando pas&oacute; a la empresa privada, sigui&oacute; manteniendo esos contactos y <strong>los utiliz&oacute; para beneficio particular</strong>, propio", de una manera no siempre legal.</p>    
    <div class="arcticle__read-more read-more">
        <a class="read-more__link" href="/actualidad/309985-ministro-exteriores-espanol-abandona-entrevista-cataluna" target="_blank">
                            <img class="read-more__cover" src="https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9c8adb08f3d92c1a8b4567.jpg" alt="El ministros español de Exteriores, Josep Borrell, en un encuentro de ministros en Luxemburgo. 25 de junio de 2018." />
                        <span class="read-more__footer">El ministro de Exteriores español abandona una entrevista televisiva al ser cuestionado por Cataluña</span>
        </a>
    </div>
<h3>"Una metodolog&iacute;a tradicional"</h3><p>En cuanto al 'modus operandi' del excomisario,&nbsp;Cocho se&ntilde;ala una "metodolog&iacute;a tradicional de obtenci&oacute;n, clasificaci&oacute;n y evaluaci&oacute;n de informaci&oacute;n". "Se monitoriza un tel&eacute;fono, se roba un tel&eacute;fono, se clona un tel&eacute;fono, se interrumpe una se&ntilde;al telef&oacute;nica o de wifi&hellip; y con esa informaci&oacute;n se construye un informe, un an&aacute;lisis de lo que se est&aacute; diciendo para asesorar en la toma de decisiones", detalla el analista.</p><p>"La clave del poder est&aacute; &ndash;contin&uacute;a&ndash; en obtener <strong>informaci&oacute;n privada o supuestamente reservada</strong>, de estrategias, de comunicaciones, de pactos, que luego se pueden <strong>filtrar a la prensa</strong>, o a particulares para que puedan <strong>negociar con un mayor conocimiento</strong> de su competidor".</p><p>Hasta ahora, las reacciones pol&iacute;ticas o institucionales en relaci&oacute;n a este esc&aacute;ndalo sorprenden por su escasez. Ni&nbsp;en el Gobierno de Espa&ntilde;a ni en la primera l&iacute;nea de los grandes partidos ha habido comentarios rese&ntilde;ables. Mientras tanto, la investigaci&oacute;n de la Audiencia nacional sigue su curso.&nbsp;</p><p><strong><em>Si te ha gustado, &iexcl;comp&aacute;rtelo con tus amigos!</em></strong></p><p></p><div class="clears mh"></div><div id="article-end"></div></div><script>
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script><div class="buttons-social-networks "><script type="text/javascript">
                var socialShareText = 'España: Investigan si el Partido Popular utilizó a la policía para espiar a Pablo Iglesias y perjudicar a Podemos';
                function htmlspecialcharsDecode(text) {
                    return text
                            .replace(/&amp;/g, "&")
                            .replace(/&lt;/g, "<")
                            .replace(/&gt;/g, ">")
                            .replace(/&quot;/g, "\"")
                            .replace(/&#039;/g, "\'");
                }
                var decodeSocialText = htmlspecialcharsDecode(socialShareText);
                </script><div class="addthis_inline_share_toolbox_2q2o " data-url="https://actualidad.rt.com/actualidad/310017-investigan-informe-incautado-excomisario-pablo-iglesias" data-title="España: Investigan si el Partido Popular utilizó a la policía para espiar a Pablo Iglesias y perjudicar a Podemos" ></div><script type="text/javascript">
                    var addthis_share = {
                        url: "https://actualidad.rt.com/actualidad/310017-investigan-informe-incautado-excomisario-pablo-iglesias",
                        title: decodeSocialText,
                        templates: {
                            twitter: decodeSocialText + ' ' + 'https://es.rt.com/6n7l via @ActualidadRT'
                        }
                    };
                </script></div></div><p class="arcticle-tags"><strong>Etiquetas:</strong><a class="comma" rel="tag" href="/tag/Espa%C3%B1a">España</a><a class="comma" rel="tag" href="/tag/podemos">Podemos</a><a class="comma" rel="tag" href="/tag/Pol%C3%ADtica">Política</a><a class="comma" rel="tag" href="/tag/Tribunales">Tribunales</a><a  rel="tag" href="/tag/francisco_guaita">francisco_guaita</a></p><div class="arcticle-follows"><div class="follows-channel follows-channel_instagram"><a class="follows-channel__link follows-channel__link_instagram" href="https://www.instagram.com/actualidadrt" target="_blank"><div class="follows-channel__content">Suscríbete a <span>nuestra cuenta de Instagram</span></div></a></div></div><script>
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script><!-- Whizzco Widget --><div class="ads_container_12474173" website_id="1247" widget_id="4173"></div><script>
    var uniquekey = "12474173";

    (function () {
        var init = function () {
            var script = document.createElement('script');
            script.src = 'https://cdn.whizzco.com/scripts/widget/widget_t_v2.js';

            if (document.body) {
                setTimeout(function () {
                    document.body.appendChild(script);
                }, 3000);
            }
        };

        if ( window && window.addEventListener ) {
            window.addEventListener('load', init);
        }
    })();
</script><!-- End Whizzco Widget --><div id="adfox_153139942621688910"></div><script>
                    window.Ya.adfoxCode.create({
                        ownerId: 258144,
                        containerId: 'adfox_153139942621688910',
                        params: {
                            p1: 'cbipd',
                            p2: 'fyxe',
                            puid1: '',
                            puid2: '',
                            puid3: '',
                            puid4: '',
                            puid63: ''
                        }
                    });
                </script><div id="neuron-test"></div><script type="text/javascript">
                    (function (d, w) {
                        w.trafflowClient = {
                            token: "d0fd5e57-6da6-4406-99f6-57c289992fb1",
                            widget: {
                                placeId: "neuron-test",
                                limit: 9,
                                styles: true,
                            }
                        };
                        var n = d.getElementsByTagName("script")[0],
                            s = d.createElement("script");
                        s.type = "text/javascript";
                        s.async = true;
                        s.src = "https://traflow.neuron.digital/v3/tfhead.js";
                        n.parentNode.insertBefore(s, n);
                    })(document, window);
                </script><div class="article-comments"><script async src="https://launcher.spot.im/spot/sp_7wNyglLl"
        data-spotim-module="spotim-launcher"
        data-post-url="https://actualidad.rt.com/actualidad/310017-investigan-informe-incautado-excomisario-pablo-iglesias"
        data-post-id="310017"></script></div><script src="/static/js/inpage/rt.ad.wrapper.min.js"></script></div></div></div><div class="column-retreat static_34-high_100"><div class="banners sidebanner2">
	    
            <a href="https://actualidad.rt.com/actualidad/309866-naciones-visado-pais-asia-liderar-simplicidad-viaje" >
            <img src="https://cdni.rt.com/actualidad/public_images/2019.03/original/5c9b8cf6e9180f1d698b4567.jpg" alt="">
        </a>
     </div>
<div class="banners"><div id='div-gpt-ad-1512465703066-0'><script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512465703066-0'); });
		</script></div></div><div class="cell"><div class="most-populars"><h2 class="section-header">Lo más popular</h2><ul class="b-tabs"><li class="active item-1"><span> Artículos</span></li><li class="item-2"><span>Videos</span></li></ul><div class="list-section active item-1"><h3 class="header">Artículos</h3><ul class="popular-news">
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Condenan a 50 años a un joven que violó a su vecina y le ofreció ayudarle con el jardín como compensación" href="/actualidad/309893-condenar-joven-violar-mujer-ayudar-compensacion">
      <span>Condenan a 50 años a un joven que violó a su vecina y le ofreció ayudarle con el jardín como compensación</span>
    </a>  
    <p class="watches">
  <span class="date">27 mar 2019</span> | <span class="time">16:51 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '309893'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Trump dice que &quot;Rusia tiene que salir&quot; de Venezuela y que &quot;todas las opciones&quot; están abiertas para conseguirlo" href="/actualidad/309884-trump-rusos-deben-salirse-venezuela">
      <span>Trump dice que "Rusia tiene que salir" de Venezuela y que "todas las opciones" están abiertas para conseguirlo</span>
    </a>  
    <p class="watches">
  <span class="date">27 mar 2019</span> | <span class="time">15:41 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '309884'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;¡Estamos en América!&quot;: Cliente de un restaurante de tacos en EE.UU. pierde los estribos por una frase del menú escrita &quot;en mexicano&quot; (VIDEO)" href="/actualidad/309942-america-cliente-restaurante-mexicano-eeuu-racismo">
      <span>"¡Estamos en América!": Cliente de un restaurante de tacos en EE.UU. pierde los estribos por una frase del menú escrita "en mexicano" (VIDEO)</span>
    </a>  
    <p class="watches">
  <span class="date">28 mar 2019</span> | <span class="time">01:22 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '309942'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Zajárova: &quot;Antes de sugerir a alguien irse de Venezuela, EE.UU. debe implementar su salida de Siria&quot;" href="/actualidad/309915-zajarova-sugerir-irse-venezuela-eeuu-siria">
      <span>Zajárova: "Antes de sugerir a alguien irse de Venezuela, EE.UU. debe implementar su salida de Siria"</span>
    </a>  
    <p class="watches">
  <span class="date">27 mar 2019</span> | <span class="time">19:12 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '309915'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="VIDEO: Una policía militar brasileña de paisano mata a tiros a un criminal que trataba de robarla" href="/actualidad/309917-video-policia-brasilena-matar-tiros-criminal">
      <span>VIDEO: Una policía militar brasileña de paisano mata a tiros a un criminal que trataba de robarla</span>
    </a>  
    <p class="watches">
  <span class="date">27 mar 2019</span> | <span class="time">19:29 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '309917'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Anuncian la producción de la primera moto voladora de la historia: ¿Cómo será? (VIDEO, FOTOS)" href="/actualidad/309859-video-presentan-primera-moto-volante">
      <span>La primera moto voladora de la historia: ¿Cómo es? (VIDEO, FOTOS)</span>
    </a>  
    <p class="watches">
  <span class="date">27 mar 2019</span> | <span class="time">11:47 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '309859'
                    };"></span> 
</p>  </li>
  </ul>
</div><div class="list-section item-2"><h3 class="header">Videos</h3><ul class="popular-video">
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="El peso argentino se desploma ante el dólar batiendo un nuevo récord" href="/video/309811-peso-argentino-desplomar-dolar-record">
      <span>El peso argentino se desploma ante el dólar batiendo un nuevo récord</span>
    </a>
    <p class="watches">
  <span class="date">26 mar 2019</span> | <span class="time">22:34 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '309811'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;El dinero nunca va a fluir hacia las clases más bajas&quot;" href="/programas/keiser_report/309775-subida-perfecta-bancos-acciones">
      <span>"El dinero nunca va a fluir hacia las clases más bajas"</span>
    </a>
    <p class="watches">
  <span class="date">26 mar 2019</span> | <span class="time">16:49 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '309775'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Trump: El mesías de Israel" href="/programas/zoom/309890-trump-mesias-israel">
      <span>Trump: El mesías de Israel</span>
    </a>
    <p class="watches">
  <span class="date">27 mar 2019</span> | <span class="time">16:27 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '309890'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="El cantante español Raphael: &quot;Mi gran noche todavía está por venir&quot;" href="/programas/entrevista/309758-cantante-espanol-raphael-entrevista">
      <span>El cantante español Raphael: "Mi gran noche todavía está por venir"</span>
    </a>
    <p class="watches">
  <span class="date">26 mar 2019</span> | <span class="time">14:48 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '309758'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="España: Revelan nuevos vínculos entre el partido político Vox y la Fundación Francisco Franco" href="/video/309677-espana-revelan-vinculos-vox-franquismo">
      <span>España: Revelan nuevos vínculos entre el partido político Vox y la Fundación Francisco Franco</span>
    </a>
    <p class="watches">
  <span class="date">25 mar 2019</span> | <span class="time">18:46 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '309677'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Puerto Rico: Cuestión de estatus" href="/programas/cartas-mesa/309761-puerto-rico-cuestion-estatus-cartas-mesa">
      <span>¿Quieren los puertorriqueños la independencia? </span>
    </a>
    <p class="watches">
  <span class="date">26 mar 2019</span> | <span class="time">15:03 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '309761'
                    };"></span> 
</p>  </li>
  </ul>
</div></div></div><div class="cell"><section class="subscribe-form"><div class="subscribe-form__body"><div class="subscribe-form__title">Noticias por e-mail</div><form
                      class="subscribe-form__form" 
                      data-component="SubscribeForm" 
                      onclick="return {
                        action: 'email_subscribe_column'
                      }"><input type="email" class="subscribe-form__email-input"
                               data-change="checkValid"
                               data-mouseup="checkValid"
                               data-keyup="checkValid"
                               placeholder="E-mail" /><button class="subscribe-form__button" disabled="disabled">Suscríbase</button><p><input type="checkbox" required name="terms"> Acepto la <a href="https://actualidad.rt.com/acerca/condiciones_de_uso#6">política de privacidad</a>.
                        </p></form><div class="subscribe-form__description">
Le ofrecemos la posibilidad de recibir las noticias destacadas de RT cada lunes, miércoles y viernes por correo electrónico.
                    </div></div></section></div><div class="banners sidebanner3">
	    
            <a href="https://actualidad.rt.com/tag/3D_RT" >
            <img src="https://cdni.rt.com/actualidad/public_images/2018.10/original/5bc68aef08f3d964048b4567.jpg" alt="">
        </a>
     </div>
<div class="banners sidebanner1">
	    
            <a href="https://actualidad.rt.com/tag/noticias-a-fondo" >
            <img src="https://cdni.rt.com/actualidad/public_images/2018.11/original/5bdfbec4e9180fe5208b4567.jpg" alt="">
        </a>
     </div>
<div class="bottom-right"><div class="bottom-right__content""><div id='div-gpt-ad-1512465939396-0'><script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512465939396-0'); });
					</script></div></div></div></div>        </div>
    </div>

                    
                                                                                    <div class="control_width">
    <div class="last-news" id="js-last-news">
        <h2 class="section-header">
            <a href="https://actualidad.rt.com/todas_las_noticias">Últimas noticias</a>
        </h2>
        <div class="last-news_viewport">
            <div class="frame">
                <ul class="list js-list">
                                                                <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/310019-ministro-brasil-labor-pablo-escobar-drogas" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9cdf0c08f3d9ee388b4567.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/310019-ministro-brasil-labor-pablo-escobar-drogas">El ministro de Educación de Brasil pone de ejemplo la "labor" de Pablo Escobar para alejar a los jóvenes de las drogas</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/310018-condenar-pedofilo-eeuu-desmayarse-oir-sentencia" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9cf324e9180ffa7e8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/310018-condenar-pedofilo-eeuu-desmayarse-oir-sentencia">Condenan a un estadounidense a 260 años de prisión por pedofilia y se desmaya al oír la sentencia</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/310017-investigan-informe-incautado-excomisario-pablo-iglesias" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9cce86e9180f826e8b4569.JPG');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/310017-investigan-informe-incautado-excomisario-pablo-iglesias">España: Investigan si el Partido Popular utilizó a la policía para espiar a Pablo Iglesias y perjudicar a Podemos</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/310016-ministro-comunicacion-venezuela-oposicion-trump" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9cfb3008f3d94a438b4567.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/310016-ministro-comunicacion-venezuela-oposicion-trump">Venezuela: "La oposición no tiene moral, solo les interesa cumplir la tarea que les encomendó Trump"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/310015-nina-cepilla-dientes-pone-talco-cocodrilo" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9ccd47e9180feb6d8b456b.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/310015-nina-cepilla-dientes-pone-talco-cocodrilo">VIDEOS: Se viralizan grabaciones de una niña cepillando los dientes y maquillando a un cocodrilo</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/310014-cientificos-ofrecen-18000-dolares-permanecer-cama-acostados" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9cc60908f3d9b42f8b456a.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/310014-cientificos-ofrecen-18000-dolares-permanecer-cama-acostados">La NASA y la Agencia Espacial Europea ofrecen más de 18.000 dólares por pasarse 60 días tumbado en una cama</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/310013-lista-aerolineas-flotas-mas-jovenes-aeroflot" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9cde2608f3d98b388b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/310013-lista-aerolineas-flotas-mas-jovenes-aeroflot">La rusa Aeroflot encabeza la lista de las aerolíneas con la flota de aviones más joven del mundo</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/310010-gobierno-mexicano-alerta-amarillo-popocatepetl" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9ceb77e9180fc07b8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/310010-gobierno-mexicano-alerta-amarillo-popocatepetl">Por primera vez desde 2013: México declara la alerta en "amarillo fase 3" por una nueva explosión en el volcán Popocatépetl</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/310009-medicos-descubren-cerebro-joven-plagado" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9caa6608f3d972258b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/310009-medicos-descubren-cerebro-joven-plagado">Acude al hospital con un fuerte dolor de cabeza y le hallan una plaga de larvas en el cerebro</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/310007-twitter-toma-cuenta-usuario-publicando-su-nombre" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9c9d9608f3d9d5208b4568.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/310007-twitter-toma-cuenta-usuario-publicando-su-nombre">Twitter toma el control de la cuenta de un usuario, se burla de sus mensajes privados y publica en su nombre</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/310006-gemelo-tyrion-lannister-juego-tronos-pakistan" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9cb5a0e9180f12648b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/310006-gemelo-tyrion-lannister-juego-tronos-pakistan">FOTO: Encuentran al 'gemelo' de Tyrion Lannister de Juego de Tronos trabajando de camarero en Pakistán</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/310005-video-despegue-masivo-f22-paseo-elefantes" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9cb02508f3d9c7278b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/310005-video-despegue-masivo-f22-paseo-elefantes">Despegue masivo de cazas furtivos estadounidenses en Alaska con aires de guerra (VIDEO)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/310004-consume-bebidas-energeticas-dia-advierte-resultado" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9ca8b808f3d9cf248b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/310004-consume-bebidas-energeticas-dia-advierte-resultado">Consume 6 bebidas energéticas al día y muestra el resultado para advertir de las consecuencias (FOTO)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/310003-aumenta-pobreza-argentina-ninos-comen-dia" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9cddaae9180f3d758b4567.jpg');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/310003-aumenta-pobreza-argentina-ninos-comen-dia">Aumenta la pobreza en Argentina: El drama de los niños que solo comen una vez al día</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/310002-trump-revela-quiere-tener-relaciones-amistosas-rusia-china" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9cdd57e9180f19758b456b.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/310002-trump-revela-quiere-tener-relaciones-amistosas-rusia-china">Trump afirma que quiere tener "grandes relaciones" con Rusia y China</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/310000-juegos-olimpicos-jovenes-verano-deportes-skate-breakdance" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9cad84e9180f72608b456e.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/310000-juegos-olimpicos-jovenes-verano-deportes-skate-breakdance">El COI aprueba la propuesta para incluir el 'breakdance' como nueva disciplina olímpica </a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/309999-lopez-obrador-responde-trump-mexico-inmigrantes" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9cd83408f3d951368b4569.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/309999-lopez-obrador-responde-trump-mexico-inmigrantes">López Obrador responde a Trump: "México sí está atendiendo el tema migratorio"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/309998-video-lanzamiento-misil-indio-satelite" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9cc07de9180fa1688b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/309998-video-lanzamiento-misil-indio-satelite">VIDEO: Públican las imágenes del lanzamiento de un misil indio que derribó a un satélite</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/309997-cigarrillos-botella-vino-riesgo-cancer" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9c963ee9180ff9568b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/309997-cigarrillos-botella-vino-riesgo-cancer">Estiman a cuántos cigarrillos equivale una botella de vino como factor del riesgo de cáncer</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/309996-moscu-militares-rusos-permanecer-venezuela-necesitar" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9cc511e9180f746a8b4567.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/309996-moscu-militares-rusos-permanecer-venezuela-necesitar">Moscú: Los militares rusos permanecerán en Venezuela el tiempo que necesiten</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/309995-uc-browser-500-millones-dispositivos-android-amenazados" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9cb15508f3d928288b4568.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/309995-uc-browser-500-millones-dispositivos-android-amenazados">Más de 500 millones de dispositivos Android están a merced de los 'hackers' a causa de un navegador</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/309994-europa-prohibir-plastico-solo-uso-2021" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9ccdade9180f326e8b456a.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/309994-europa-prohibir-plastico-solo-uso-2021">Adiós a los vasos, platos y bastoncillos: La Unión Europea prohíbe los plásticos de un solo uso a partir del 2021</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/309993-trump-alaba-incremento-produccion-petroleo" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9ccf12e9180feb6e8b4569.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/309993-trump-alaba-incremento-produccion-petroleo">Trump alaba el incremento de producción de petróleo de la OPEP</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/309992-caravana-madre-migrantes-centroamericanos-mexico" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9cb72be9180fb9648b4567.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/309992-caravana-madre-migrantes-centroamericanos-mexico">México se prepara para recibir la "caravana madre" con 20.000 migrantes centroamericanos</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/309991-netanyahu-israel-preparar-amplia-campana-gaza" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9ccae808f3d985318b456a.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/309991-netanyahu-israel-preparar-amplia-campana-gaza">Netanyahu: "Israel se prepara para una amplia campaña en Gaza"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/309990-colombia-joven-indigena-artefacto-explosivo-cuerpo" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9caa3108f3d977258b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/309990-colombia-joven-indigena-artefacto-explosivo-cuerpo">Cirujanos extraen un artefacto explosivo de la cabeza de un joven indígena en Colombia</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/309988-disparan-eeuu-hombre-ataco-espada-iglesia-cienciologia" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9ca402e9180f9c5c8b456a.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/309988-disparan-eeuu-hombre-ataco-espada-iglesia-cienciologia">Un hombre es abatido por la Policía tras atacar con una espada una iglesia de la Cienciología en EE.UU.</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/309987-zajarova-oir-bases-militares-venezuela" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9cc400e9180ff7698b456c.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/309987-zajarova-oir-bases-militares-venezuela">Zajárova: "Es la primera vez que oigo hablar de planes de abrir bases militares rusas en Venezuela"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/309986-trump-aprender-vivir-fake-news-secreto" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9cad2508f3d9bd268b4567.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/309986-trump-aprender-vivir-fake-news-secreto">Trump: "He aprendido a vivir con los 'fake news' y algún día les diré el secreto"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/309985-ministro-exteriores-espanol-abandona-entrevista-cataluna" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9c8adb08f3d92c1a8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/309985-ministro-exteriores-espanol-abandona-entrevista-cataluna">El ministro de Exteriores español abandona una entrevista televisiva al ser cuestionado por Cataluña</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/309984-australia-turista-encontro-camara-escondida" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9cab3be9180fa05f8b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/309984-australia-turista-encontro-camara-escondida">Una turista descubre una cámara escondida en un desodorante del baño del hostal donde se hospedaba</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/309982-trump-mexico-hacer-nada-frenar-inmigrantes" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9cac1b08f3d946268b4567.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/309982-trump-mexico-hacer-nada-frenar-inmigrantes">"Puras palabras y cero acción": Trump culpa a México de "no hacer nada para frenar el flujo de inmigrantes ilegales"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/309980-rusia-curazao-poder-plataforma-intervencion" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9ca35408f3d9fb228b4569.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/309980-rusia-curazao-poder-plataforma-intervencion">Rusia: Curazao podría ser la plataforma para una intervención en Venezuela con el pretexto de la ayuda humanitaria</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/309979-manchester-united-confirmar-continuidad-ole-gunnar-solskjaer" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9c9fd908f3d9a7218b4567.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/309979-manchester-united-confirmar-continuidad-ole-gunnar-solskjaer">El Manchester United confirma la continuidad de Ole Gunnar Solskjaer en el banquillo</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/309977-moscu-rusia-venezuela-provincias-eeuu" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9c7469e9180ff6498b4567.jpg');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/309977-moscu-rusia-venezuela-provincias-eeuu">Moscú: "Ni Rusia ni Venezuela son provincias de EE.UU."</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/309976-rusia-militares-venezuela-cooperacion" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9c9a6908f3d9c01f8b4569.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/309976-rusia-militares-venezuela-cooperacion">Agregado de Defensa venezolano: Los especialistas militares rusos están en nuestro país por motivos de cooperación y no para una operación militar</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/309975-registrar-incendio-rascacielos-19-pisos-daca" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.03/thumbnail/5c9c96efe9180f68578b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/309975-registrar-incendio-rascacielos-19-pisos-daca">Se registra un incendio en un rascacielos de 19 pisos en la capital de Bangladés (VIDEOS, FOTOS)</a>
                                </strong> 
                            </div>
                        </li>
                                                        </ul>
            </div>
            <div class="gradient-left">
                <span class="arrow_wrap">
                    <span class="arrow_averager">
                        <i class="prev"></i>
                    </span>
                </span>
            </div>
            <div class="gradient-right">
                <span class="arrow_wrap">
                    <span class="arrow_averager">
                        <i class="next"></i>
                    </span>
                </span>
            </div>
        </div>
    </div>
</div>

                                                    
                    </div>
                    <div class="clears mh"></div>
                
                	                    
     

     

     

     

     

<style>
    
    .color-herbal{
        color: #76bd1d;
    }
</style>

<div class="footer js-mediator-footer">
    <div class="footer__control-width">
        <div class="footer__content">

            <div class="footer__navs footer__navs_item_1"><div class="footer__cell footer__cell_unpadded"><div class="footer__nav footer__nav_1"><ul><li class="footer__nav-item"><a href="/todas_las_noticias" class="footer__nav-link  " >Noticias</a></li><li class="footer__nav-item"><a href="/viral" class="footer__nav-link  " >Viral</a></li><li class="footer__nav-item"><a href="/programas" class="footer__nav-link  " >Programas</a></li><li class="footer__nav-item"><a href="/360" class="footer__nav-link  footer__nav-link_herbal" >Videos en 360</a></li><li class="footer__nav-item"><a href="/rtplay" class="footer__nav-link  " >RT Play</a></li><li class="footer__nav-item"><a href="/video" class="footer__nav-link  " >Videos</a></li><li class="footer__nav-item"><a href="/galerias" class="footer__nav-link  " >Galerías</a></li><li class="footer__nav-item"><a href="/stories" class="footer__nav-link  " >Stories</a></li><li class="footer__nav-item"><a href="/opinion" class="footer__nav-link  " >Opinión</a></li></ul></div><div class="footer__nav footer__nav_2"><label class="footer__nav-header" for="footer__drop-down_1">Acerca de RT</label><input class="footer__button footer__button_1" type="checkbox" id="footer__drop-down_1"><ul class="footer__drop-down footer__drop-down_1"><li class="footer__nav-item"><a href="/acerca/quienes_somos" class="footer__nav-link  " >Quiénes somos</a></li><li class="footer__nav-item"><a href="/acerca/contactos" class="footer__nav-link  " >Contactos</a></li><li class="footer__nav-item"><a href="/acerca/equipo" class="footer__nav-link  " >Equipo</a></li><li class="footer__nav-item"><a href="/acerca/cobertura" class="footer__nav-link  " >Cobertura</a></li><li class="footer__nav-item"><a href="/acerca/carrera" class="footer__nav-link  " >Carrera en RT</a></li><li class="footer__nav-item"><a href="/acerca/condiciones_de_uso" class="footer__nav-link  " >Condiciones de uso</a></li><li class="footer__nav-item"><a href="/acerca/aplicaciones" class="footer__nav-link  " >Aplicaciones de RT</a></li></ul></div><div class="footer__nav footer__nav_3"><label class="footer__nav-header" for="footer__drop-down_2">Aplicación móvil</label><input class="footer__button footer__button_2" type="checkbox" id="footer__drop-down_2"><ul class="footer__drop-down footer__drop-down_2"><li class="footer__nav-item"><a href="https://play.google.com/store/apps/details?id=com.rt.mobile.english&hl=es" class="footer__nav-link  " >Android</a></li><li class="footer__nav-item"><a href="https://itunes.apple.com/es/app/rt-noticias-russia-today/id649316948?mt=8&uo=6&at=&ct=" class="footer__nav-link  " >IOS</a></li><li class="footer__nav-item"><a href="http://www.windowsphone.com/s?appid=a63b2e60-2109-4dfc-a412-136c43865090" class="footer__nav-link  " >Windows</a></li></ul></div><div class="footer__nav footer__nav_4"><label class="footer__nav-header" for="footer__drop-down_3">OTRAS VERSIONES</label><input class="footer__button footer__button_3" type="checkbox" id="footer__drop-down_3"><ul class="footer__drop-down footer__drop-down_3"><li class="footer__nav-item"><a href="//www.rt.com/" class="footer__nav-link  "  target="_blank">English</a></li><li class="footer__nav-item"><a href="//russian.rt.com/" class="footer__nav-link  "  target="_blank">Русский</a></li><li class="footer__nav-item"><a href="//arabic.rt.com/" class="footer__nav-link  "  target="_blank">العربية</a></li><li class="footer__nav-item"><a href="//deutsch.rt.com/" class="footer__nav-link  "  target="_blank">Deutsch</a></li><li class="footer__nav-item"><a href="//francais.rt.com/" class="footer__nav-link  "  target="_blank">Francais</a></li></ul></div><div class="footer__nav footer__nav_5"><ul><li class="footer__nav-item"><a href="/rtpedia" class="footer__nav-link  " >RTpedia</a></li><li class="footer__nav-item"><a href="/sp/lideres" class="footer__nav-link  "  target="_blank">Líderes Mundiales</a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link  "  target="_blank">RUPTLY</a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link  "  target="_blank">RTД</a></li></ul></div></div></div><div class="footer__right"><div class="footer__cell footer__cell_border"><div class="footer__seach-form"><form class="seach-form" action="/search" ><label class="seach-form__wrapper-input-submit" /><input class="seach-form__input-submit" type="submit" value="" /></label><p class="seach-form__wrapper-input-text"><input class="seach-form__input-text" type="text" name="q" value="" maxlength="100" /></p></form></div><div class="footer__alternative"><ul class="alternative-links alternative-links_footer"><li class="alternative-links__item alternative-links__item_footer"><a href="/acerca/aplicaciones/" class="alternative-links__link alternative-links__link_footer" 
onclick="_gaq.push(['_trackEvent', 'Links', 'Click', 'App Down']);">Aplicaciones</a></li><li class="alternative-links__item alternative-links__item_footer alternative-links__item_padding_left"><a href="/feed" class="alternative-links__link alternative-links__link_rss alternative-links__link_footer">RSS</a></li></ul></div><div class="footer__subscribe"><a href="/suscripciones" class="subscribe-btn">
                            Suscríbase
                        </a></div><div class="social-links"><ul class="list" ><li class="ic-vk"><a href="//vk.com/actualidadrt" target="_blank">VK</a></li><li class="ic-telegram"><a href="//telegram.me/rtnoticias" target="_blank">Telegram</a></li><li class="ic-instagram"><a href="http://instagram.com/actualidadrt?ref=badge" target="_blank">Instagram</a></li><li class="ic-youtube"><a href="http://www.youtube.com/ActualidadRT/noodlemx?sub_confirmation=1" target="_blank">Youtube</a></li><li class="ic-twitter"><a href="//twitter.com/ActualidadRT" target="_blank">Twitter</a></li><li class="ic-facebook"><a href="//www.facebook.com/ActualidadRT" target="_blank">Facebook</a></li></ul></div></div></div>        </div>
        <div class="footer__copyright ">

            <div class="copyright">
    <div class="copyright__logo">
        <a href="/" class="">
            actulidad.rt.com
        </a>
    </div>
    <div class="copyright__text">
        &copy; Organización Autónoma sin Fines de Lucro "TV-Novosti" 2005-2019. Todos los derechos reservados
    </div>
    <div class="copyright__age-limit">18+</div>
</div>
        </div>
    </div>
</div>
                

                                    <div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Este sitio web utiliza cookies, puede obtener más información <a href="https://actualidad.rt.com/acerca/condiciones_de_uso" target="_blank">aquí</a></p><a class="cookies__banner-button js-cookies-button">Aceptar Cookies</a></div></div>                
            </div>
            <div class="overlay" data-component="Overlay" onclick="return {activeClass: 'active'};"></div>
            <div class="overlay_mobile" data-component="Overlay" onclick="return {mobile: true, activeClass: 'active'};"></div>

            <script>
                window.CounterEye = {};

                                window.CounterEye.getDataUrl = 'https://actualidad.rt.com/nbc-stats';
                
                                window.CounterEye.writeView = {
                    url: 'https://nbc.rt.com/nbc/es/',
                    publicId: '310017'
                };
                            </script>

            <script src="/static/js/common.min.js?v=1asdbhd6rtxxzn5ghsdhytk4541mgsdff7s0b8789hr546fgdg0xcnn2sdrth86rt38r1f9"></script>

            
            <script src="/static/js/pushes/firebase.js"></script>
            <script src="/static/js/pushes/notification.js?v=3"></script>

                <!--LiveInternet counter--><script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit?r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";h"+escape(document.title.substring(0,80))+
    ";"+Math.random();</script><!--/LiveInternet--><!-- Yandex.Metrika counter --><script type="text/javascript" >
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter1641813 = new Ya.Metrika2({
                        id:1641813,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/tag.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks2");
    </script><noscript><div><img src="https://mc.yandex.ru/watch/1641813" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><script id="js-mpf-mediator-init" data-counter="2771343" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2771343/","_mediator")}(window);</script>
            <script type="text/javascript">
                if ('serviceWorker' in navigator) {
                    window.addEventListener('appinstalled', function() {
                        awaitDataLayer(function () {
                            dataLayer.push({
                                'event': 'homescreen-pwa-installed',
                                'eventCategory': 'Home screen PWA',
                                'eventAction':'Installed',
                                'eventLabel': location.href
                            });
                        });
                    });
                    if (location.href.indexOf('?utm_source=homescreen') > -1) {
                        awaitDataLayer(function () {
                            dataLayer.push({
                                'event': 'homescreen-pwa-open',
                                'eventCategory': 'Home screen PWA',
                                'eventAction':'Open',
                                'eventLabel': location.href
                            });
                        });
                    }
                }
            </script>
<!-- Запрос на восстановление регистрационной информации -->
</body>
</html>