<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es">
    <head>
                <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="format-detection" content="telephone=yes">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimzied" content="width">
        <meta http-equiv="cleartype" content="on">
        <meta name="navigation" content="tabbed" >
        <meta property="og:site_name" content="RT en Español">
        <meta property="fb:admins" content="1208719029"/>
        <meta property="fb:app_id" content="272487402772119"/>
        <meta property="fb:pages" content="296334033272,1617180398564925,137254146931398,517943768564992,438569186541152,983067238497760,748645601988049" />
                        <link rel="manifest" href="/manifest.webmanifest">
        
                                    <link rel="canonical" href="https://actualidad.rt.com/actualidad/316500-israel-hombre-herir-cuchillo-personas" />
                    
                    <meta property="og:type" content="article">
                    <meta property="og:url" content="https://actualidad.rt.com/actualidad/316500-israel-hombre-herir-cuchillo-personas">
                    <meta property="og:title" content="Atacante hiere con un cuchillo a dos personas en Jerusalén, una de ellas se encuentra en estado crítico">
                    <meta property="description" content="Lea las últimas noticias de actualidad en RT. Las noticias de las que no hablan los principales canales internacionales..">
        
                            
                    <meta name="mediator_published_time" content="2019-05-31T04:59:43+00:00" />
        
                    <meta property="og:image" content="https://actualidad.rt.com/static/img/og-logo-rt-black.jpg"/>
        
            <meta name="twitter:site" content="@ActualidadRT">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:description" content="">
    <meta name="twitter:image:width" content="630">
    <meta name="twitter:image:height" content="354">
    <meta name="published_time_telegram" content="2019-05-31T04:59:43+00:00" />

                                <meta name="mediator_author" content="LizaK"/>
        
        <link href="https://plus.google.com/117205813728682314068" rel="publisher" />
        <meta name="apple-itunes-app" content="app-id=649316948, app-argument=spanishrtnews://articles/316500" />

                    <meta name="publish-date" content="2019-05-31 04:59:43">
        
        <title>Atacante hiere con un cuchillo a dos personas en Jerusalén, una de ellas se encuentra en estado crítico - RT</title>
        <!-- Tell Google that we're already on the mobile version
        <link rel="alternate" media="handheld" href="">  -->
        <!-- Favicon -->
                <link rel="amphtml" href="https://actualidad.rt.com/actualidad/316500-israel-hombre-herir-cuchillo-personas/amp">
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
        <link rel="icon" href="/favicon.ico" type="image/x-icon">
        <link rel="apple-touch-icon" href="/static/img/apple-touch-icon-precomposed.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/img/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/img/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/img/apple-touch-icon-144x144-precomposed.png">

        	            <!-- rev-hash -->
<link rel="stylesheet" href="/static/css/template.min.css?v=3asmnhd6rtsdfn5ghio34sd3441mgsdadsfb8789hr5dbnn4550xcn3123hndnbc473p7t"/>
<!-- end -->
        

        <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

            <script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function () {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                            '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>

            
                                <script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function () {
                        var s = document.getElementsByTagName('script')[0]
                                , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script>
                
            

<!--  -->
                                    
                            
	
																						 

	


	
	
	



<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/21621977877/ESP_BILLBOARD', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1512465520784-0').addService(googletag.pubads());
    googletag.defineSlot('/21621977877/ESP_VERTICAL_RIGHT_TOP', [300, 250], 'div-gpt-ad-1512465703066-0').addService(googletag.pubads());
    googletag.defineSlot('/21621977877/ESP_VERTICAL_RIGHT_BOTTOM', [[300, 600], [160, 600], [300, 250]], 'div-gpt-ad-1512465939396-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Section', ['ESP_OTHER_main']).setTargeting('subsection', ['ESP_OTHER_other']).setTargeting('Page_type', ['news']);
    googletag.enableServices();
  });
</script>


            
<!--  -->
            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NZWXN9');</script>

<script>
    function awaitDataLayer(callback) {
        if (window.dataLayer) return callback();
        var interval = setInterval(function () {
            if (window.dataLayer) {
                clearInterval(interval);
                return callback();
            }

            return null;
        }, 100);
    }
</script>
<!-- End Google Tag Manager -->



        </head>

        <body  data-component='Body' onclick="return {paddingForOffers: 'body_padding-top_js'}">
            <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://actualidad.rt.com",
            "logo": "https://actualidad.rt.com/static/img/logo112x112.png",
            "name": "RT en Español",
            "legalName": "Organización Autónoma sin Fines de Lucro \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/ActualidadRT",
                "https://twitter.com/ActualidadRT",
                "https://www.youtube.com/user/ActualidadRT",
                "https://www.instagram.com/actualidadrt/",
                "http://telegram.me/rtnoticias"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://actualidad.rt.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                                            {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "Portada",
                    "item": "https://actualidad.rt.com"
                }
                                            ,                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "Actualidad",
                    "item": "https://actualidad.rt.com/actualidad"
                }
                                            ,                {
                    "@type": "ListItem",
                    "position": 3,
                    "name": "Atacante hiere con un cuchillo a dos personas en Jerusalén, una de ellas se encuentra en estado crítico",
                    "item": "https://actualidad.rt.com/actualidad/316500-israel-hombre-herir-cuchillo-personas"
                }
                                    ]
    }
</script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://actualidad.rt.com/actualidad/316500-israel-hombre-herir-cuchillo-personas"
        },
        "headline": "Atacante hiere con un cuchillo a dos personas en Jerusalén, una de ellas se encuentra en estado crítico",
        "image": [{
            "@type": "ImageObject",
            "url": "https://actualidad.rt.com/static/img/og-logo-rt-black.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Español"
                    },
        "datePublished": "2019-05-31T04:59:43+00:00",
        "dateModified": "2019-05-31T04:59:43+00:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Español",
            "logo": {
                "@type": "ImageObject",
                "url": "https://actualidad.rt.com/static/img/logo112x112.png"
            }
        },
        "description": ""
    }
    </script>            
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZWXN9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
            

            <div class="js-feedback-all feedbackall">
  <div class='feedbackall__theme-mensaje'>
    <a class="js-feedback-all-close feedbackall__buton-close" href="javascript:">X</a>
    <form class="feedbackall__wrapper" id="feedback-all" action="">
      <h3 class="feedbackall__title">Mensaje a RT</h3>
      <div class="input-text">
        <span class="input-text__title">Nombre *</span>
        <label class="input-text__label" id="feedback-add-input-text"></label>
        <span class="feedbackall__error" id="feedback-name-error">Error message here</span>
      </div>
      <div class="input-text">
        <span class="input-text__title">Correo electrónico *</span>
        <label class="input-text__label">
          <input type="text" class="input-text__name" name="feedback-email">
        </label>
        <span class="feedbackall__error" id="feedback-email-error">Error message here</span>
      </div>
      <div class="textarea">
        <span class="textarea__title">Su comentario *</span>
        <div class="textarea__label">
          <textarea class="textarea__comment" id="textarea__comment" rows="10" cols="45" name="feedback-comment"></textarea>
        </div>
        <span class="textarea__number" id="textarea__number">1 800</span>
        <span class="feedbackall__error" id="feedback-comment-error">Error message here</span>
  
      </div>
      <p class="feedback__buttom">
        <input class="feedback__submit" type="submit"  value="Enviar">
      </p>
      
      <div class="feedback__load-animation" style="display: none">
          <div class="load-animation"></div>
          <div class="feedback__load-text">Wait please...</div>
      </div>
      
      <p class="feedback__errorr"></p>
      <p class="feedback__sent"></p>
    </form>
  </div>
</div>
                            <div class="button-feedback">
                    <a class="js-open-feedback button-feedback__item" href="javascript:">
                        feedback
                    </a>
                </div>
            
            <div class="b-layout">

                                    <div class="offers" data-component='Offers' onclick="return {
                showAtMobileClass: 'offers_mobile_js',
                chromeModifier: 'extension-browser__chrome',
                firefoxModifier: 'extension-browser__firefox'
            };"></div>
                
                	
                    <div class="layout__header" id="layout__header">
                        <div class="page-header"><div class="page-header__section page-header__section_gray"><div class="page-header__content"><ul class="page-header__langs extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" lang="en" href="//www.rt.com/" target="_blank">ENG</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ar" href="//arabic.rt.com/" target="_blank">العربية</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//russian.rt.com/" target="_blank">РУС</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="de" href="//deutsch.rt.com/" target="_blank">DE</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="fr" href="//francais.rt.com/" target="_blank">FR</a></li></ul><ul class="page-header__media-projects extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" lang="en" href="//ruptly.tv/" target="_blank">RUPTLY</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//russian.rt.com/inotv" target="_blank">ИНОТВ</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//rtd.rt.com/" target="_blank">RTД</a></li></ul><ul class="page-header__specials-links extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" href="/sp/lideres">Líderes Mundiales</a></li><li class="extend-nav__item"><a class="extend-nav__link" href="/rtpedia">RTpedia</a></li></ul><ul class="page-header__alternative-links extend-nav"><li class="extend-nav__item extend-nav__item_right"><div class="about-menu"><span class="about-menu__title">Acerca de RT</span><ul class="about-menu__list"><li class="about-menu__item"><a class="about-menu__link" href="/acerca/quienes_somos">Quiénes somos</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/contactos">Contactos</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/equipo">Equipo</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/cobertura">Cobertura</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/carrera">Carrera en RT</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/condiciones_de_uso">Condiciones de uso</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/aplicaciones">Aplicaciones de RT</a></li></ul></div></li><li class="extend-nav__item extend-nav__item_right"><a href="/feed" class="extend-nav__link extend-nav__link_rss">RSS</a></li><li class="extend-nav__item extend-nav__item_right"><a href="/acerca/aplicaciones" class="extend-nav__link">Aplicaciones</a></li></ul></div></div><div class="page-header__section page-header__main-section" data-component='FloatMobileHead' onclick="return {
            behaviorClass: 'page-header__mobile-head_js',
            headerTopIntervalClass: 'page-header__top-interval_js'
        }"><div class="page-header__content"><div class="page-header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">Sepa más</span></a></div><a href="/en_vivo" class="page-header__link-vivo link-vivo">
                    EN VIVO
                </a><ul class="page-header__mobile-menu mobile-menu"><li class="mobile-menu__item"><a class="mobile-menu__link js-open-feedback">m</a></li><li class="mobile-menu__item"><a class="mobile-menu__link" data-component='ToggleButton' onclick="return {prop: 'searchWindow'}">S</a></li><li class="mobile-menu__item"><a class="mobile-menu__link" data-component='ToggleButton' onclick="return {prop: 'menuWindow'}">M</a></li></ul><div class="page-header__search search-form"  data-component='HeaderSearch' onclick="return {showClass: 'page-header__search_show_js'}"><form class="search-form__form" action="/search" id="cse" ><input type="text" name="q" value="" class="search-form__input search-form__input_header" maxlength="100" /><label class="search-form__label search-form__label_header"><input class="search-form__button search-form__button_header" type="submit" value="Buscar"></label></form><time class="page-header__date date">08:12 GMT, May 31, 2019</time></div></div></div><div class="page-header__section page-header__nav" data-component='MainMenu' onclick="return {
            fixedClass: 'page-header__nav_float_js',
            showClass: 'page-header__nav_show_js'
        };"><div class="page-header__content"><ul class="main-menu"  data-component='MultilevelMenu' onclick="return {
            showClass: 'main-menu__sub-menu_show_js',
            topClass: 'main-menu_top_65'
        };" ><li class="main-menu__item
                 main-menu__item_noticias                 "><a href="/todas_las_noticias" class="main-menu__link">Noticias</a></li><li class="main-menu__item
                                "><a href="/viral" class="main-menu__link">Viral</a></li><li class="main-menu__item
                                "><span class="main-menu__sub-title" data-click="toggleSubMenu">Programas</span><ul class="main-menu__sub-menu"><li class="main-menu__sub-item "><a href="/programas" class="main-menu__sub-link">Todos los programas</a></li><li class="main-menu__sub-item "><a href="/programas/cartas-mesa" class="main-menu__sub-link">Cartas sobre la mesa</a></li><li class="main-menu__sub-item "><a href="/programas/cocina-politica" class="main-menu__sub-link">Cocina política</a></li><li class="main-menu__sub-item "><a href="/programas/conversando-correa" class="main-menu__sub-link">Conversando con Correa</a></li><li class="main-menu__sub-item "><a href="/programas/deportes_reportes" class="main-menu__sub-link">Deportes en reportes</a></li><li class="main-menu__sub-item "><a href="/programas/detras_de_la_noticia" class="main-menu__sub-link">Detrás de la noticia</a></li><li class="main-menu__sub-item "><a href="/programas/gran-peregrinaje-americano" class="main-menu__sub-link">El gran peregrinaje americano</a></li><li class="main-menu__sub-item "><a href="/programas/zoom" class="main-menu__sub-link">El Zoom</a></li><li class="main-menu__sub-item "><a href="/programas/eeuu-suenos-pesadillas" class="main-menu__sub-link">EE. UU.: sueños y pesadillas</a></li><li class="main-menu__sub-item "><a href="/programas/en-la-mira" class="main-menu__sub-link">En la mira</a></li><li class="main-menu__sub-item "><a href="/programas/entrevista" class="main-menu__sub-link">Entrevista</a></li><li class="main-menu__sub-item "><a href="/programas/especial" class="main-menu__sub-link">Especial</a></li><li class="main-menu__sub-item "><a href="/programas/keiser_report" class="main-menu__sub-link">Keiser report</a></li><li class="main-menu__sub-item "><a href="/programas/la_lista_de_erick" class="main-menu__sub-link">La lista de Erick</a></li><li class="main-menu__sub-item "><a href="/programas/mundo-redondo" class="main-menu__sub-link">Mundo Redondo</a></li><li class="main-menu__sub-item "><a href="/programas/rt_reporta" class="main-menu__sub-link">RT reporta</a></li><li class="main-menu__sub-item "><a href="/programas/un_dia_con" class="main-menu__sub-link">Un día con…</a></li></ul></li><li class="main-menu__item
                                "><a href="/opinion" class="main-menu__link">Opinión</a></li><li class="main-menu__item
                                "><span class="main-menu__sub-title" data-click="toggleSubMenu">Multimedia</span><ul class="main-menu__sub-menu"><li class="main-menu__sub-item "><a href="/rtplay" class="main-menu__sub-link">RT Play</a></li><li class="main-menu__sub-item "><a href="/video" class="main-menu__sub-link">Videos</a></li><li class="main-menu__sub-item "><a href="/galerias" class="main-menu__sub-link">Galerías</a></li><li class="main-menu__sub-item "><a href="/stories" class="main-menu__sub-link">Stories</a></li><li class="main-menu__sub-item "><a href="/programas/promo" class="main-menu__sub-link">Promo</a></li></ul></li><li class="main-menu__item
                 main-menu__item_herbal                 "><a href="/360" class="main-menu__link">Videos en 360</a></li><li class="main-menu__item
                 main-menu__item_cobertura                 "><a href="/en_vivo" class="main-menu__link">Véanos en TV</a></li><li class="main-menu__item
                 main-menu__item_equipo                 "><a href="/acerca/equipo" class="main-menu__link">Equipo de RT</a></li></ul></div></div></div>                    </div>

                

                                    <div class="b-wrapper ">

                                            <div class="breaking-news red-line"><div class="red-line_text"><a class="red-line_link" href="/actualidad/316501-lavrov-moscu-facilitar-pacto-agresion-iran-golfo">

        
                Lavrov: "Moscú está lista para facilitar el pacto de no agresión entre Irán y los países del Golfo"

        
            </a></div></div>

                    
                
                        <div class="control_width">
        	<div class="top-banners-with-mobile">
	    
            <a href="https://www.facebook.com/esRTmedia" >
            <img src="https://cdni.rt.com/actualidad/public_images/2018.08/original/5b7ee1ede9180f3f4d8b4567.gif" alt="">
        </a>
     </div>

        <div class="section">
            <div class="top-mobile-buttons"><a class="top-mobile-button" href="/todas_las_noticias">Noticias</a><a class="top-mobile-button" href="/viral">Viral</a></div><div class="column static_66-high_100-med_hide"><div class="cell">	
  <div class="actual-trends js-actual-trends">  
    <div class="actual-trends_viewport">
      <div class="frame">	
        <ul>
        <li>
              <a href="/themes/315430-eeuu-vs-huawei">
                EE.UU. vs. Huawei
              </a>
            </li><li>
              <a href="/themes/view/44187-wikileaks">
                WikiLeaks
              </a>
            </li><li>
              <a href="/themes/303079-tension-venezuela-autoproclamacion-guaido-presidente">
                Venezuela tras la autoproclamación de Guaidó 
              </a>
            </li><li>
              <a href="/themes/210853-brexit-reino-unido-ue">
                'Brexit'
              </a>
            </li><li>
              <a href="/themes/view/49957-armamento">
                Defensa
              </a>
            </li>        </ul>
      </div>
      <div class="gradient-left"></div>
      <div class="gradient-right"></div>
    </div>
  </div>
</div>
</div><div class="column static_34-high_100-med_hide"><div class="cell"><div class="soc_seti"><a href="/acerca/cobertura" class="button-on-tv button-grey">Véanos en TV</a><div class="social-links"><ul class="list" ><li class="ic-telegram"><a href="//telegram.me/rtnoticias" target="_blank">Telegram</a></li><li class="ic-instagram"><a href="http://instagram.com/actualidadrt?ref=badge" target="_blank">Instagram</a></li><li class="ic-youtube"><a href="http://www.youtube.com/ActualidadRT/noodlemx?sub_confirmation=1" target="_blank">Youtube</a></li><li class="ic-twitter"><a href="//twitter.com/ActualidadRT" target="_blank">Twitter</a></li><li class="ic-facebook"><a href="//www.facebook.com/ActualidadRT" target="_blank">Facebook</a></li></ul></div><a  class="redactor-link soc_seti__redactor-link " href="/acerca/equipo" >
        Equipo de RT
      </a></div></div></div><div class="column static_66-high_100"><div class="cell"><div class="main__article--container article arcticle " data-tf-article="https://actualidad.rt.com/actualidad/316500-israel-hombre-herir-cuchillo-personas"><a class="link-print js-print" href="#">Imprimir</a><script>
                    (function (){
                        var printLinks = document.getElementsByClassName('js-print');

                        for(var i=0 ; i<printLinks.length ; i++){

                            if (printLinks[i].addEventListener) {
                                printLinks[i].addEventListener("click", function (e) {
                                    e.preventDefault()
                                    window.print();
                                }, false);
                            } else if (printLinks[i].attachEvent) {
                                printLinks[i].attachEvent("click", function (e) {
                                    e.preventDefault()
                                    window.print();
                                }, false);
                            }
                        }

                    })();
                </script><a class="short-link" href="https://es.rt.com/6s7o" data-component="ShortLinks" onclick="return {
                message: 'Enlace copiado en el portapapeles'
            };">
                    https://es.rt.com/6s7o
                </a><div class="breadcrumbs"><a href="/">
                        Portada
                    </a><a href="/actualidad">
                                Actualidad
                            </a><div class="clears mh"></div></div><div class="clears mh"></div><h1 class="arcticle-heading">
                Atacante hiere con un cuchillo a dos personas en Jerusalén, una de ellas se encuentra en estado crítico
            </h1><div class="time-public">
                    Publicado: 31 may 2019 04:59 GMT
                </div><script>
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script><div class="buttons-social-networks "><script type="text/javascript">
                var socialShareText = 'Atacante hiere con un cuchillo a dos personas en Jerusalén, una de ellas se encuentra en estado crítico';
                function htmlspecialcharsDecode(text) {
                    return text
                            .replace(/&amp;/g, "&")
                            .replace(/&lt;/g, "<")
                            .replace(/&gt;/g, ">")
                            .replace(/&quot;/g, "\"")
                            .replace(/&#039;/g, "\'");
                }
                var decodeSocialText = htmlspecialcharsDecode(socialShareText);
                </script><div class="addthis_inline_share_toolbox_2q2o " data-url="https://actualidad.rt.com/actualidad/316500-israel-hombre-herir-cuchillo-personas" data-title="Atacante hiere con un cuchillo a dos personas en Jerusalén, una de ellas se encuentra en estado crítico" ></div><script type="text/javascript">
                    var addthis_share = {
                        url: "https://actualidad.rt.com/actualidad/316500-israel-hombre-herir-cuchillo-personas",
                        title: decodeSocialText,
                        templates: {
                            twitter: decodeSocialText + ' ' + 'https://es.rt.com/6s7o via @ActualidadRT'
                        }
                    };
                </script></div><div id="article-start"></div><div class="arcticle-media"></div><div class="arcticle-fb-title">Síguenos en Facebook</div><div class="arcticle-fb-like"><iframe  id="fbFrame" src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/ActualidadRT&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;appId=272487402772119"
                             allowtransparency="true" scrolling="no" frameborder="0"
                             style="display:inline-block;width:100%;height:50px;border-top-width:0;border-bottom-width:0;border-right-style:none;border-left-style:none;"></iframe></div><div class="arcticle-content-wrapper"><div class="arcticle-content js-mediator-article"><p>Un hombre ha herido con un cuchillo a dos personas en el centro hist&oacute;rico de Jerusal&eacute;n. Una de las v&iacute;ctimas se encuentra en estado cr&iacute;tico.</p><p>Seg&uacute;n informa&nbsp;<a href="https://www.jpost.com/Breaking-News/Stabbing-attack-at-Damascus-Gate-in-Jerusalem-591193" target="_blank" rel="noopener noreferrer">The Jerusalem Post</a>, citando a la Polic&iacute;a, una de las personas fue atacada&nbsp;cerca de la Puerta de Damasco, y otra dentro de&nbsp;la Ciudad Vieja. El atacante, cuya identidad y motivos en estos momentos se desconocen, ha sido neutralizado por la Polic&iacute;a.&nbsp;</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/BREAKING?src=hash&amp;ref_src=twsrc%5Etfw">#BREAKING</a> Two people stabbed in Jerusalem in two separate attacks, one of them in critical condition: police, medics <a href="https://t.co/jbXd7wfgZg">pic.twitter.com/jbXd7wfgZg</a></p>&mdash; Guy Elster (@guyelster) <a href="https://twitter.com/guyelster/status/1134315004142866434?ref_src=twsrc%5Etfw">May 31, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p></p><div class="clears mh"></div><div id="article-end"></div></div><script>
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script><div class="buttons-social-networks "><script type="text/javascript">
                var socialShareText = 'Atacante hiere con un cuchillo a dos personas en Jerusalén, una de ellas se encuentra en estado crítico';
                function htmlspecialcharsDecode(text) {
                    return text
                            .replace(/&amp;/g, "&")
                            .replace(/&lt;/g, "<")
                            .replace(/&gt;/g, ">")
                            .replace(/&quot;/g, "\"")
                            .replace(/&#039;/g, "\'");
                }
                var decodeSocialText = htmlspecialcharsDecode(socialShareText);
                </script><div class="addthis_inline_share_toolbox_2q2o " data-url="https://actualidad.rt.com/actualidad/316500-israel-hombre-herir-cuchillo-personas" data-title="Atacante hiere con un cuchillo a dos personas en Jerusalén, una de ellas se encuentra en estado crítico" ></div><script type="text/javascript">
                    var addthis_share = {
                        url: "https://actualidad.rt.com/actualidad/316500-israel-hombre-herir-cuchillo-personas",
                        title: decodeSocialText,
                        templates: {
                            twitter: decodeSocialText + ' ' + 'https://es.rt.com/6s7o via @ActualidadRT'
                        }
                    };
                </script></div></div><p class="arcticle-tags"><strong>Etiquetas:</strong><a class="comma" rel="tag" href="/tag/internacional">internacional</a><a  rel="tag" href="/tag/Jerusal%C3%A9n">Jerusalén</a></p><div class="arcticle-follows"><div class="follows-channel follows-channel_googlenews"><div class="follows-channel__link-wrap"><div class="follows-channel__content_star-icon"></div><div class="follows-channel__content follows-channel__content_googlenews">Añade a RT a Favoritos </div><a class="follows-channel__link follows-channel__link_googlenews" href="https://news.google.com/publications/CAAqBwgKMNS13gIwkpwc?hl=es-419&gl=MX&ceid=MX%3Aes-419" target="_blank"></a></div></div></div><script>
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script><!-- Whizzco Widget --><div class="ads_container_12474173" website_id="1247" widget_id="4173"></div><script>
    var uniquekey = "12474173";

    (function () {
        var init = function () {
            var script = document.createElement('script');
            script.src = 'https://cdn.whizzco.com/scripts/widget/widget_t_v2.js';

            if (document.body) {
                setTimeout(function () {
                    document.body.appendChild(script);
                }, 3000);
            }
        };

        if ( window && window.addEventListener ) {
            window.addEventListener('load', init);
        }
    })();
</script><!-- End Whizzco Widget --><div id="adfox_153139942621688910"></div><script>
                    window.Ya.adfoxCode.create({
                        ownerId: 258144,
                        containerId: 'adfox_153139942621688910',
                        params: {
                            p1: 'cbipd',
                            p2: 'fyxe',
                            puid1: '',
                            puid2: '',
                            puid3: '',
                            puid4: '',
                            puid63: ''
                        }
                    });
                </script><div class="article-comments"><script async src="https://launcher.spot.im/spot/sp_7wNyglLl"
        data-spotim-module="spotim-launcher"
        data-post-url="https://actualidad.rt.com/actualidad/316500-israel-hombre-herir-cuchillo-personas"
        data-post-id="316500"></script></div><script src="/static/js/inpage/rt.ad.wrapper.min.js"></script></div></div></div><div class="column-retreat static_34-high_100"><div class="banners sidebanner2">
	    
            <a href="https://actualidad.rt.com/programas/eeuu-suenos-pesadillas/316156-suenos-pesadillas-sociedad-dividida-armas-eeee" >
            <img src="https://cdni.rt.com/actualidad/public_images/2019.05/original/5ceeb0e408f3d92d508b4567.jpg" alt="">
        </a>
     </div>
<div class="banners"><div id='div-gpt-ad-1512465703066-0'><script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512465703066-0'); });
		</script></div></div><div class="cell"><div class="most-populars"><h2 class="section-header">Lo más popular</h2><ul class="b-tabs"><li class="active item-1"><span> Artículos</span></li><li class="item-2"><span>Videos</span></li></ul><div class="list-section active item-1"><h3 class="header">Artículos</h3><ul class="popular-news">
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Primeras imágenes del fuerte sismo que hizo temblar El Salvador (VIDEO)" href="/actualidad/316390-video-salvador-sismo-terremoto">
      <span>Primeras imágenes del fuerte sismo que hizo temblar El Salvador (VIDEO)</span>
    </a>  
    <p class="watches">
  <span class="date">30 may 2019</span> | <span class="time">11:20 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '316390'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;No digan que no les advertimos&quot;: un periódico oficial chino lanza un mensaje amenazador a EE.UU." href="/actualidad/316458-diario-chino-advertencia-eeuu-guerra-comercial">
      <span>"No digan que no les advertimos": un periódico oficial chino lanza un mensaje amenazador a EE.UU.</span>
    </a>  
    <p class="watches">
  <span class="date">30 may 2019</span> | <span class="time">19:21 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '316458'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Un sismo de magnitud 6,6 sacude El Salvador y genera una amenaza de tsunami" href="/actualidad/316383-sismo-sacudir-salvador-libertad">
      <span>Un sismo de magnitud 6,6 sacude El Salvador y genera una amenaza de tsunami</span>
    </a>  
    <p class="watches">
  <span class="date">30 may 2019</span> | <span class="time">09:17 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '316383'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="El Pentágono incluye a Rusia en la lista de países con los que se prohíbe la cooperación en lanzamientos espaciales" href="/actualidad/316408-pentagono-prohibe-lanzamientos-espaciales-rusia">
      <span>El Pentágono incluye a Rusia en la lista de países con los que se prohíbe la cooperación en lanzamientos espaciales</span>
    </a>  
    <p class="watches">
  <span class="date">30 may 2019</span> | <span class="time">13:31 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '316408'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;Ha sido horrible&quot;: Testimonios de pavor tras el terremoto en El Salvador" href="/actualidad/316385-horrible-testimonios-pavor-terremoto-salvador-tsunami">
      <span>"Ha sido horrible": Testimonios de pavor tras el terremoto en El Salvador</span>
    </a>  
    <p class="watches">
  <span class="date">30 may 2019</span> | <span class="time">09:50 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '316385'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="FOTO: Seguidores de &#039;Juego de tronos&#039; descubren un error garrafal en la octava temporada" href="/viral/316432-juego-tronos-descubrir-error-desaparecer-montanas">
      <span>FOTO: Seguidores de 'Juego de tronos' descubren un error garrafal en la octava temporada</span>
    </a>  
    <p class="watches">
  <span class="date">30 may 2019</span> | <span class="time">16:43 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '316432'
                    };"></span> 
</p>  </li>
  </ul>
</div><div class="list-section item-2"><h3 class="header">Videos</h3><ul class="popular-video">
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;Ni siquiera el FBI o la CIA pueden orquestar ya los golpes de Estado de antaño, como el de Venezuela&quot;" href="/programas/keiser_report/316423-inquilinos-nuestros-dispositivos-redes-sociales">
      <span>"Ni siquiera el FBI o la CIA pueden orquestar ya los golpes de Estado de antaño, como el de Venezuela"</span>
    </a>
    <p class="watches">
  <span class="date">30 may 2019</span> | <span class="time">15:01 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '316423'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Periodista canadiense destapa el millonario negocio del tráfico de migrantes que cruzan de Marruecos a España" href="/video/310709-destapar-negocio-trafico-migrantes-marruecos-espana">
      <span>Periodista canadiense destapa el millonario negocio del tráfico de migrantes que cruzan de Marruecos a España</span>
    </a>
    <p class="watches">
  <span class="date">4 abr 2019</span> | <span class="time">11:54 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '310709'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&#039;Sueños y pesadillas&#039; de una sociedad dividida por las armas" href="/programas/eeuu-suenos-pesadillas/316156-suenos-pesadillas-sociedad-dividida-armas-eeee">
      <span>'Sueños y pesadillas' de una sociedad dividida por las armas</span>
    </a>
    <p class="watches">
  <span class="date">28 may 2019</span> | <span class="time">11:51 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '316156'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Perú: Manifestantes marchan por el cierre del Congreso tras quedar archivada la reforma constitucional" href="/video/316276-peru-manifestante-marchan-cierre-congreso">
      <span>Perú: Manifestantes marchan por el cierre del Congreso tras quedar archivada la reforma constitucional</span>
    </a>
    <p class="watches">
  <span class="date">29 may 2019</span> | <span class="time">13:12 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '316276'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Ankara acelera el envío de los S-400 rusos ante amenaza de Washington de dejar de entrenar a turcos con F-35" href="/video/316275-acelerar-envio-s400-rusos-amenaza-washington">
      <span>Ankara acelera el envío de los S-400 rusos ante amenaza de Washington de dejar de entrenar a turcos con F-35</span>
    </a>
    <p class="watches">
  <span class="date">29 may 2019</span> | <span class="time">13:08 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '316275'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;Un montón de políticos estadounidenses se han enriquecido gracias al Partido Comunista Chino&quot; (Keiser Report 1389)" href="/programas/keiser_report/316182-eeuu-exprimir-pobres-politicos-enriquecer-china">
      <span>"Un montón de políticos estadounidenses se han enriquecido gracias al Partido Comunista Chino" (Keiser Report 1389)</span>
    </a>
    <p class="watches">
  <span class="date">28 may 2019</span> | <span class="time">14:38 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '316182'
                    };"></span> 
</p>  </li>
  </ul>
</div></div></div><div class="cell"><section class="subscribe-form"><div class="subscribe-form__body"><div class="subscribe-form__title">Noticias por e-mail</div><form
                      class="subscribe-form__form" 
                      data-component="SubscribeForm" 
                      onclick="return {
                        action: 'email_subscribe_column'
                      }"><input type="email" class="subscribe-form__email-input"
                               data-change="checkValid"
                               data-mouseup="checkValid"
                               data-keyup="checkValid"
                               placeholder="E-mail" /><button class="subscribe-form__button" disabled="disabled">Suscríbase</button><p><input type="checkbox" required name="terms"> Acepto la <a href="https://actualidad.rt.com/acerca/condiciones_de_uso#6">política de privacidad</a>.
                        </p></form><div class="subscribe-form__description">
Le ofrecemos la posibilidad de recibir las noticias destacadas de RT cada lunes, miércoles y viernes por correo electrónico.
                    </div></div></section></div><div class="banners sidebanner3">
	    
            <a href="https://actualidad.rt.com/tag/3D_RT" >
            <img src="https://cdni.rt.com/actualidad/public_images/2018.10/original/5bc68aef08f3d964048b4567.jpg" alt="">
        </a>
     </div>
<div class="banners sidebanner1">
	    
            <a href="https://actualidad.rt.com/tag/noticias-a-fondo" >
            <img src="https://cdni.rt.com/actualidad/public_images/2018.11/original/5bdfbec4e9180fe5208b4567.jpg" alt="">
        </a>
     </div>
<div class="bottom-right"><div class="bottom-right__content""><div id='div-gpt-ad-1512465939396-0'><script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512465939396-0'); });
					</script></div></div></div></div>        </div>
    </div>

                    
                                                                                    <div class="control_width">
    <div class="last-news" id="js-last-news">
        <h2 class="section-header">
            <a href="https://actualidad.rt.com/todas_las_noticias">Últimas noticias</a>
        </h2>
        <div class="last-news_viewport">
            <div class="frame">
                <ul class="list js-list">
                                                                <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/316505-inusual-tornado-azotar-sur-chile" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.05/thumbnail/5cf0d42b08f3d978128b4569.jpeg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/316505-inusual-tornado-azotar-sur-chile">"Arrasó con todo lo que encontró a su paso": Inusual tornado azota el sur de Chile (VIDEOS, FOTOS)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/316504-peso-mexicano-desploma-anuncio-trump-aranceles" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.05/thumbnail/5cf0c840e9180f830e8b4569.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/316504-peso-mexicano-desploma-anuncio-trump-aranceles">El peso mexicano se desploma tras el anuncio de Trump sobre los nuevos aranceles</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/316503-hombre-pu%C3%B1aladas-26-novia-susto" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.05/thumbnail/5cf043c808f3d9b65f8b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/316503-hombre-pu%C3%B1aladas-26-novia-susto">Un español apuñaló 26 veces a su novia de 14 años alegando que "solo quería darle un susto"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/316501-lavrov-moscu-facilitar-pacto-agresion-iran-golfo" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.05/thumbnail/5cf0bc4fe9180ff6098b4567.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/316501-lavrov-moscu-facilitar-pacto-agresion-iran-golfo">Lavrov: "Moscú está lista para facilitar el pacto de no agresión entre Irán y los países del Golfo"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/316498-planeta-enano-recibe-nombre" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.05/thumbnail/5cf0772f08f3d9a1718b4569.jpg');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/316498-planeta-enano-recibe-nombre">Bautizan en honor a un dios chino del agua al planeta enano más grande sin nombre</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/316495-bolivia-firmar-acuerdo-mato-grosso-gas" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.05/thumbnail/5cf08b14e9180fe0758b4567.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/316495-bolivia-firmar-acuerdo-mato-grosso-gas">Bolivia firma acuerdo con el estado brasileño de Mato Grosso para vender gas</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/316494-mexico-responde-eeuu-aranceles-migrantes" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.05/thumbnail/5cf0941fe9180f99798b4569.JPG');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/316494-mexico-responde-eeuu-aranceles-migrantes">"Los problemas sociales no se resuelven con impuestos": López Obrador responde a Trump "en son de paz"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/316492-vizcarra-fijar-plazo-reforma-disolver-congreso" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.05/thumbnail/5cf08d2608f3d909798b4569.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/316492-vizcarra-fijar-plazo-reforma-disolver-congreso">Vizcarra fija un plazo a la aprobación de su reforma política para no disolver el Congreso</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/316491-whatsapp-truco-enviar-mensajes-contacto-bloqueado" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.05/thumbnail/5cf070ce08f3d9156f8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/316491-whatsapp-truco-enviar-mensajes-contacto-bloqueado">Whatsapp tiene un truco para poder enviarle mensajes a un contacto que te ha bloqueado</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/316490-portugal-primer-pais-eurozona-bonos-panda-china" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.05/thumbnail/5cf005cae9180f143e8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/316490-portugal-primer-pais-eurozona-bonos-panda-china">Portugal se convierte en el primer país de la eurozona en vender 'bonos panda' en el mercado chino</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/316489-becaria-vika-skype-victoria260999-cientificos" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.05/thumbnail/5cf086f4e9180f1d748b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/316489-becaria-vika-skype-victoria260999-cientificos">Científicos analizan una toalla que estuvo 10 años en el exterior de la Estación Espacial Internacional</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/316487-video-ladrones-robar-mobiliario-pub-dos-minutos" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.05/thumbnail/5cf04651e9180f085a8b4574.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/316487-video-ladrones-robar-mobiliario-pub-dos-minutos">VIDEO: Ladrones se llevan en 2 minutos el mobiliario externo de un pub</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/316486-protestar-mexico-desaparicion-forzada" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.05/thumbnail/5cf076ed08f3d96a718b4567.jpg');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/316486-protestar-mexico-desaparicion-forzada">"Por la dignidad y la justicia": Protestan en México contra la desaparición forzada </a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/316485-estudio-explicar-eventos-clima-extremo-america-norte-europa" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.05/thumbnail/5cf078fde9180fad6e8b4567.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/316485-estudio-explicar-eventos-clima-extremo-america-norte-europa">Un estudio explica por qué se producen eventos de clima extremo en América del Norte y Europa</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/316483-arrestar-padre-pistola-electrica-castigar-hijos" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.05/thumbnail/5cf056bee9180fe0608b4567.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/316483-arrestar-padre-pistola-electrica-castigar-hijos">Arrestan en Japón a un hombre que usó una pistola eléctrica para castigar a sus tres hijos</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/316482-mexico-ratificar-tratado-comercial-canada-eeuu" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.05/thumbnail/5cf072c208f3d9ee6f8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/316482-mexico-ratificar-tratado-comercial-canada-eeuu">El proyecto llega al Senado: ¿qué sigue para la ratificación del T-MEC en México?</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/316481-trump-aranceles-mexico" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.05/thumbnail/5cf07057e9180f0a6b8b4567.jpg');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/316481-trump-aranceles-mexico">Trump anuncia la imposición de aranceles del 5 % a las mercancías desde México hasta que frene el flujo de migrantes</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/316479-senado-mexico-reforzar-seguridad-ataque-bomba" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.05/thumbnail/5cf0660408f3d94f6b8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/316479-senado-mexico-reforzar-seguridad-ataque-bomba">Así refuerzan la seguridad en el Senado de México tras ataque con libro bomba contra legisladora</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/316478-maduro-afirma-dialogo-noruega-avanza" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.05/thumbnail/5cf05ecd08f3d9cc688b4568.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/316478-maduro-afirma-dialogo-noruega-avanza">Maduro afirma que el diálogo en Noruega avanza de "forma positiva por los caminos de la paz"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/316477-mujer-muerte-argentina-abortar-clandestino-derechos" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.05/thumbnail/5cf0105ee9180fc3428b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/316477-mujer-muerte-argentina-abortar-clandestino-derechos">Una mujer muere en Argentina por un aborto clandestino, un día después de presentarse la ley para garantizar que sea seguro y legal</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/316475-murcielago-escondido-funda-ipad-morder-hombre-rabia" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.05/thumbnail/5cf03f25e9180f51578b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/316475-murcielago-escondido-funda-ipad-morder-hombre-rabia">Un murciélago escondido en la funda de un iPad muerde a un hombre y lo contagia de rabia</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/316474-fondo-golfo-mexico-misterioso-naufragio" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.05/thumbnail/5cf01df008f3d96f528b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/316474-fondo-golfo-mexico-misterioso-naufragio">Descubren un misterioso naufragio de casi dos siglos de antigüedad en el fondo del Golfo de México (FOTOS)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/316473-armas-nucleares-tratado-inf-importa" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.05/thumbnail/5cf01b8d08f3d97a518b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/316473-armas-nucleares-tratado-inf-importa">Armas nucleares: ¿Qué es el Tratado INF y por qué es importante?</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/316472-destinos-turisticos-populares-mundo" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.05/thumbnail/5cf00aca08f3d9994b8b4567.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/316472-destinos-turisticos-populares-mundo">Los 10 destinos turísticos más populares del mundo siguen incluyendo dos países hispanohablantes</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/316470-santrich-rueda-prensa-liberacion-bogota-farc" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.05/thumbnail/5cf04b2408f3d91d628b456a.JPG');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/316470-santrich-rueda-prensa-liberacion-bogota-farc">Exlíder de las FARC Jesús Santrich: "No me preocupa nada más que la paz se concrete en Colombia"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/316469-dalai-lama-enumera-pasos-erroneos-trump" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.05/thumbnail/5cefb2a208f3d9252a8b4569.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/316469-dalai-lama-enumera-pasos-erroneos-trump">El dalái lama enumera las decisiones "erróneas y lamentables" de Trump en su presidencia</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/316467-trump-iniciar-proceso-ratificar-tmec-canada" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.05/thumbnail/5cf04ede08f3d977638b4569.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/316467-trump-iniciar-proceso-ratificar-tmec-canada">Trump inicia proceso para ratificar el T-MEC firmado con Canadá y México, a pesar de las objeciones</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/316466-abuela-quema-manos-nietos-robar-dolar" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.05/thumbnail/5cef32bbe9180fb9678b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/316466-abuela-quema-manos-nietos-robar-dolar">Una abuela quema las manos a sus nietos tras acusarlos de robar 1 dólar</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/316465-evitar-alimentos-procesados-helado-cereales" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.05/thumbnail/5cf019bce9180fdd468b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/316465-evitar-alimentos-procesados-helado-cereales">¿Por qué debería evitar alimentos procesados como el helado y los cereales para el desayuno?</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                </ul>
            </div>
            <div class="gradient-left">
                <span class="arrow_wrap">
                    <span class="arrow_averager">
                        <i class="prev"></i>
                    </span>
                </span>
            </div>
            <div class="gradient-right">
                <span class="arrow_wrap">
                    <span class="arrow_averager">
                        <i class="next"></i>
                    </span>
                </span>
            </div>
        </div>
    </div>
</div>

                                                    
                    </div>
                    <div class="clears mh"></div>
                
                	                    
     

     

     

     

     

<style>
    
    .color-herbal{
        color: #76bd1d;
    }
</style>

<div class="footer js-mediator-footer">
    <div class="footer__control-width">
        <div class="footer__content">

            <div class="footer__navs footer__navs_item_1"><div class="footer__cell footer__cell_unpadded"><div class="footer__nav footer__nav_1"><ul><li class="footer__nav-item"><a href="/todas_las_noticias" class="footer__nav-link  " >Noticias</a></li><li class="footer__nav-item"><a href="/viral" class="footer__nav-link  " >Viral</a></li><li class="footer__nav-item"><a href="/programas" class="footer__nav-link  " >Programas</a></li><li class="footer__nav-item"><a href="/360" class="footer__nav-link  footer__nav-link_herbal" >Videos en 360</a></li><li class="footer__nav-item"><a href="/rtplay" class="footer__nav-link  " >RT Play</a></li><li class="footer__nav-item"><a href="/video" class="footer__nav-link  " >Videos</a></li><li class="footer__nav-item"><a href="/galerias" class="footer__nav-link  " >Galerías</a></li><li class="footer__nav-item"><a href="/stories" class="footer__nav-link  " >Stories</a></li><li class="footer__nav-item"><a href="/opinion" class="footer__nav-link  " >Opinión</a></li></ul></div><div class="footer__nav footer__nav_2"><label class="footer__nav-header" for="footer__drop-down_1">Acerca de RT</label><input class="footer__button footer__button_1" type="checkbox" id="footer__drop-down_1"><ul class="footer__drop-down footer__drop-down_1"><li class="footer__nav-item"><a href="/acerca/quienes_somos" class="footer__nav-link  " >Quiénes somos</a></li><li class="footer__nav-item"><a href="/acerca/contactos" class="footer__nav-link  " >Contactos</a></li><li class="footer__nav-item"><a href="/acerca/equipo" class="footer__nav-link  " >Equipo</a></li><li class="footer__nav-item"><a href="/acerca/cobertura" class="footer__nav-link  " >Cobertura</a></li><li class="footer__nav-item"><a href="/acerca/carrera" class="footer__nav-link  " >Carrera en RT</a></li><li class="footer__nav-item"><a href="/acerca/condiciones_de_uso" class="footer__nav-link  " >Condiciones de uso</a></li><li class="footer__nav-item"><a href="/acerca/aplicaciones" class="footer__nav-link  " >Aplicaciones de RT</a></li></ul></div><div class="footer__nav footer__nav_3"><label class="footer__nav-header" for="footer__drop-down_2">Aplicación móvil</label><input class="footer__button footer__button_2" type="checkbox" id="footer__drop-down_2"><ul class="footer__drop-down footer__drop-down_2"><li class="footer__nav-item"><a href="https://play.google.com/store/apps/details?id=com.rt.mobile.english&hl=es" class="footer__nav-link  " >Android</a></li><li class="footer__nav-item"><a href="https://itunes.apple.com/es/app/rt-noticias-russia-today/id649316948?mt=8&uo=6&at=&ct=" class="footer__nav-link  " >IOS</a></li><li class="footer__nav-item"><a href="http://www.windowsphone.com/s?appid=a63b2e60-2109-4dfc-a412-136c43865090" class="footer__nav-link  " >Windows</a></li></ul></div><div class="footer__nav footer__nav_4"><label class="footer__nav-header" for="footer__drop-down_3">OTRAS VERSIONES</label><input class="footer__button footer__button_3" type="checkbox" id="footer__drop-down_3"><ul class="footer__drop-down footer__drop-down_3"><li class="footer__nav-item"><a href="//www.rt.com/" class="footer__nav-link  "  target="_blank">English</a></li><li class="footer__nav-item"><a href="//russian.rt.com/" class="footer__nav-link  "  target="_blank">Русский</a></li><li class="footer__nav-item"><a href="//arabic.rt.com/" class="footer__nav-link  "  target="_blank">العربية</a></li><li class="footer__nav-item"><a href="//deutsch.rt.com/" class="footer__nav-link  "  target="_blank">Deutsch</a></li><li class="footer__nav-item"><a href="//francais.rt.com/" class="footer__nav-link  "  target="_blank">Francais</a></li></ul></div><div class="footer__nav footer__nav_5"><ul><li class="footer__nav-item"><a href="/rtpedia" class="footer__nav-link  " >RTpedia</a></li><li class="footer__nav-item"><a href="/sp/lideres" class="footer__nav-link  "  target="_blank">Líderes Mundiales</a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link  "  target="_blank">RUPTLY</a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link  "  target="_blank">RTД</a></li></ul></div></div></div><div class="footer__right"><div class="footer__cell footer__cell_border"><div class="footer__seach-form"><form class="seach-form" action="/search" ><label class="seach-form__wrapper-input-submit" /><input class="seach-form__input-submit" type="submit" value="" /></label><p class="seach-form__wrapper-input-text"><input class="seach-form__input-text" type="text" name="q" value="" maxlength="100" /></p></form></div><div class="footer__alternative"><ul class="alternative-links alternative-links_footer"><li class="alternative-links__item alternative-links__item_footer"><a href="/acerca/aplicaciones/" class="alternative-links__link alternative-links__link_footer" 
onclick="_gaq.push(['_trackEvent', 'Links', 'Click', 'App Down']);">Aplicaciones</a></li><li class="alternative-links__item alternative-links__item_footer alternative-links__item_padding_left"><a href="/feed" class="alternative-links__link alternative-links__link_rss alternative-links__link_footer">RSS</a></li></ul></div><div class="footer__subscribe"><a href="/suscripciones" class="subscribe-btn">
                            Suscríbase
                        </a></div><div class="social-links"><ul class="list" ><li class="ic-vk"><a href="//vk.com/actualidadrt" target="_blank">VK</a></li><li class="ic-telegram"><a href="//telegram.me/rtnoticias" target="_blank">Telegram</a></li><li class="ic-instagram"><a href="http://instagram.com/actualidadrt?ref=badge" target="_blank">Instagram</a></li><li class="ic-youtube"><a href="http://www.youtube.com/ActualidadRT/noodlemx?sub_confirmation=1" target="_blank">Youtube</a></li><li class="ic-twitter"><a href="//twitter.com/ActualidadRT" target="_blank">Twitter</a></li><li class="ic-facebook"><a href="//www.facebook.com/ActualidadRT" target="_blank">Facebook</a></li></ul></div></div></div>        </div>
        <div class="footer__copyright ">

            <div class="copyright">
    <div class="copyright__logo">
        <a href="/" class="">
            actulidad.rt.com
        </a>
    </div>
    <div class="copyright__text">
        &copy; Organización Autónoma sin Fines de Lucro "TV-Novosti" 2005-2019. Todos los derechos reservados
    </div>
    <div class="copyright__age-limit">18+</div>
</div>
        </div>
    </div>
</div>
                

                                    <div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Este sitio web utiliza cookies, puede obtener más información <a href="https://actualidad.rt.com/acerca/condiciones_de_uso" target="_blank">aquí</a></p><a class="cookies__banner-button js-cookies-button">Aceptar Cookies</a></div></div>                
            </div>
            <div class="overlay" data-component="Overlay" onclick="return {activeClass: 'active'};"></div>
            <div class="overlay_mobile" data-component="Overlay" onclick="return {mobile: true, activeClass: 'active'};"></div>

            <script>
                window.CounterEye = {};

                                window.CounterEye.getDataUrl = 'https://actualidad.rt.com/nbc-stats';
                
                                window.CounterEye.writeView = {
                    url: 'https://nbc.rt.com/nbc/es/',
                    publicId: '316500'
                };
                            </script>

            <script src="/static/js/common.min.js?v=1asdbhd6rtxxzn5ghsdhytk4541mgsdff7s0b8789hr546fgdg0xcnn2sdrthnbc438r1f9"></script>

            
            <script src="/static/js/pushes/firebase.js"></script>
            <script src="/static/js/pushes/notification.js?v=3"></script>

                <!--LiveInternet counter--><script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit?r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";h"+escape(document.title.substring(0,80))+
    ";"+Math.random();</script><!--/LiveInternet--><!-- Yandex.Metrika counter --><script type="text/javascript" >
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter1641813 = new Ya.Metrika2({
                        id:1641813,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/tag.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks2");
    </script><noscript><div><img src="https://mc.yandex.ru/watch/1641813" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><script id="js-mpf-mediator-init" data-counter="2771343" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2771343/","_mediator")}(window);</script>
            <script type="text/javascript">
                if ('serviceWorker' in navigator) {
                    window.addEventListener('appinstalled', function() {
                        awaitDataLayer(function () {
                            dataLayer.push({
                                'event': 'homescreen-pwa-installed',
                                'eventCategory': 'Home screen PWA',
                                'eventAction':'Installed',
                                'eventLabel': location.href
                            });
                        });
                    });
                    if (location.href.indexOf('?utm_source=homescreen') > -1) {
                        awaitDataLayer(function () {
                            dataLayer.push({
                                'event': 'homescreen-pwa-open',
                                'eventCategory': 'Home screen PWA',
                                'eventAction':'Open',
                                'eventLabel': location.href
                            });
                        });
                    }
                }
            </script>
<!-- Запрос на восстановление регистрационной информации -->
</body>
</html>