<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es">
    <head>
                <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="format-detection" content="telephone=yes">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimzied" content="width">
        <meta http-equiv="cleartype" content="on">
        <meta name="navigation" content="tabbed" >
        <meta property="og:site_name" content="RT en Español">
        <meta property="fb:admins" content="1208719029"/>
        <meta property="fb:app_id" content="272487402772119"/>
        <meta property="fb:pages" content="296334033272,1617180398564925,137254146931398,517943768564992,438569186541152,983067238497760,748645601988049" />
                    <meta name="description" content="El Ejecutivo de Tabaré Vázquez ha afirmado que se trata de &quot;la mayor inversión que históricamente ha recibido Uruguay&quot;" />
                        <link rel="manifest" href="/manifest.webmanifest">
        
                                    <link rel="canonical" href="https://actualidad.rt.com/actualidad/321972-gobierno-ambientalistas-planta-celulosa-upm-uruguay"/>
                    
                    <meta property="og:type" content="article">
                    <meta property="og:url" content="https://actualidad.rt.com/actualidad/321972-gobierno-ambientalistas-planta-celulosa-upm-uruguay">
                    <meta property="og:title" content="Gobierno y ambientalistas enfrentados por una segunda planta de celulosa de la finlandesa UPM en Uruguay">
                    <meta property="description" content="Lea las últimas noticias de actualidad en RT. Las noticias de las que no hablan los principales canales internacionales..">
        
                                    <meta property="og:description" content="El Ejecutivo de Tabaré Vázquez ha afirmado que se trata de &quot;la mayor inversión que históricamente ha recibido Uruguay&quot;"/>
                    
        <meta name="google-site-verification" content="NSXcARMfqMVdr_6SIvsk-wyen25_5U-zwm4EJqv5bKM" />

                    <meta name="mediator_published_time" content="2019-07-24T00:09:17+00:00" />
                            <meta property="og:image" content="https://cdni.rt.com/actualidad/public_images/2019.07/article/5d3750fb08f3d9bc238b456a.jpg"/>
        
            <meta name="twitter:site" content="@ActualidadRT">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:description" content="El Ejecutivo de Tabaré Vázquez ha afirmado que se trata de &quot;la mayor inversión que históricamente ha recibido Uruguay&quot;">
    <meta name="twitter:image:width" content="630">
    <meta name="twitter:image:height" content="354">
    <meta name="published_time_telegram" content="2019-07-24T00:09:17+00:00" />

        
        <link href="https://plus.google.com/117205813728682314068" rel="publisher" />
        <meta name="apple-itunes-app" content="app-id=649316948, app-argument=spanishrtnews://articles/321972" />

                    <meta name="publish-date" content="2019-07-24 00:09:17">
        
        <title>Gobierno y ambientalistas enfrentados por una segunda planta de celulosa de la finlandesa UPM en Uruguay - RT</title>
        <!-- Tell Google that we're already on the mobile version
        <link rel="alternate" media="handheld" href="">  -->
        <!-- Favicon -->
                <link rel="amphtml" href="https://actualidad.rt.com/actualidad/321972-gobierno-ambientalistas-planta-celulosa-upm-uruguay/amp">
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
        <link rel="icon" href="/favicon.ico" type="image/x-icon">
        <link rel="apple-touch-icon" href="/static/img/apple-touch-icon-precomposed.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/img/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/img/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/img/apple-touch-icon-144x144-precomposed.png">

        	            <!-- rev-hash -->
<link rel="stylesheet" href="/static/css/template.min.css?v=3asmne9go2sdfn5ghio34sd3441mh9dadsfb87domz6dbnn4550xcn3123hndnbc473p7t"/>
<!-- end -->
        

        <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

            <script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function () {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                            '//securepubads.g.doubleclick.net/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>

            
                                <script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function () {
                        var s = document.getElementsByTagName('script')[0]
                                , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script>
                
            

<!--  -->
                                    
                            
	
																						 

	


	
	
	



<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/21621977877/ESP_BILLBOARD', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1512465520784-0').addService(googletag.pubads());
    googletag.defineSlot('/21621977877/ESP_VERTICAL_RIGHT_TOP', [300, 250], 'div-gpt-ad-1512465703066-0').addService(googletag.pubads());
    googletag.defineSlot('/21621977877/ESP_VERTICAL_RIGHT_BOTTOM', [[300, 600], [160, 600], [300, 250]], 'div-gpt-ad-1512465939396-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Section', ['ESP_OTHER_main']).setTargeting('subsection', ['ESP_OTHER_other']).setTargeting('Page_type', ['news']);
    googletag.enableServices();
  });
</script>


            
<!--  -->
            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NZWXN9');</script>

<script>
    function awaitDataLayer(callback) {
        if (window.dataLayer) return callback();
        var interval = setInterval(function () {
            if (window.dataLayer) {
                clearInterval(interval);
                return callback();
            }

            return null;
        }, 100);
    }
</script>
<!-- End Google Tag Manager -->



        </head>

        <body  data-component='Body' onclick="return {paddingForOffers: 'body_padding-top_js'}">
            <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://actualidad.rt.com",
            "logo": "https://actualidad.rt.com/static/img/logo112x112.png",
            "name": "RT en Español",
            "legalName": "Organización Autónoma sin Fines de Lucro \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/ActualidadRT",
                "https://twitter.com/ActualidadRT",
                "https://www.youtube.com/user/ActualidadRT",
                "https://www.instagram.com/actualidadrt/",
                "http://telegram.me/rtnoticias"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://actualidad.rt.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                                            {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "Portada",
                    "item": "https://actualidad.rt.com"
                }
                                            ,                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "Actualidad",
                    "item": "https://actualidad.rt.com/actualidad"
                }
                                            ,                {
                    "@type": "ListItem",
                    "position": 3,
                    "name": "Gobierno y ambientalistas enfrentados por una segunda planta de celulosa de la finlandesa UPM en Uruguay",
                    "item": "https://actualidad.rt.com/actualidad/321972-gobierno-ambientalistas-planta-celulosa-upm-uruguay"
                }
                                    ]
    }
</script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://actualidad.rt.com/actualidad/321972-gobierno-ambientalistas-planta-celulosa-upm-uruguay"
        },
        "headline": "Gobierno y ambientalistas enfrentados por una segunda planta de celulosa de la finlandesa UPM en Uruguay",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/actualidad/public_images/2019.07/article/5d3750fb08f3d9bc238b456a.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Español"
                    },
        "datePublished": "2019-07-24T00:09:17+00:00",
        "dateModified": "2019-07-24T00:09:17+00:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Español",
            "logo": {
                "@type": "ImageObject",
                "url": "https://actualidad.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "El Ejecutivo de Tabaré Vázquez ha afirmado que se trata de \"la mayor inversión que históricamente ha recibido Uruguay\""
    }
    </script>            
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZWXN9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
            

            <div class="js-feedback-all feedbackall">
  <div class='feedbackall__theme-mensaje'>
    <a class="js-feedback-all-close feedbackall__buton-close" href="javascript:">X</a>
    <form class="feedbackall__wrapper" id="feedback-all" action="">
      <h3 class="feedbackall__title">Mensaje a RT</h3>
      <div class="input-text">
        <span class="input-text__title">Nombre *</span>
        <label class="input-text__label" id="feedback-add-input-text"></label>
        <span class="feedbackall__error" id="feedback-name-error">Error message here</span>
      </div>
      <div class="input-text">
        <span class="input-text__title">Correo electrónico *</span>
        <label class="input-text__label">
          <input type="text" class="input-text__name" name="feedback-email">
        </label>
        <span class="feedbackall__error" id="feedback-email-error">Error message here</span>
      </div>
      <div class="textarea">
        <span class="textarea__title">Su comentario *</span>
        <div class="textarea__label">
          <textarea class="textarea__comment" id="textarea__comment" rows="10" cols="45" name="feedback-comment"></textarea>
        </div>
        <span class="textarea__number" id="textarea__number">1 800</span>
        <span class="feedbackall__error" id="feedback-comment-error">Error message here</span>
  
      </div>
      <p class="feedback__buttom">
        <input class="feedback__submit" type="submit"  value="Enviar">
      </p>
      
      <div class="feedback__load-animation" style="display: none">
          <div class="load-animation"></div>
          <div class="feedback__load-text">Wait please...</div>
      </div>
      
      <p class="feedback__errorr"></p>
      <p class="feedback__sent"></p>
    </form>
  </div>
</div>
                            <div class="button-feedback">
                    <a class="js-open-feedback button-feedback__item" href="javascript:">
                        feedback
                    </a>
                </div>
            
            <div class="b-layout">

                                    <div class="offers" data-component='Offers' onclick="return {
                showAtMobileClass: 'offers_mobile_js',
                chromeModifier: 'extension-browser__chrome',
                firefoxModifier: 'extension-browser__firefox'
            };"></div>
                
                	
                    <div class="layout__header" id="layout__header">
                        <div class="page-header"><div class="page-header__section page-header__section_gray"><div class="page-header__content"><ul class="page-header__langs extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" lang="en" href="//www.rt.com/" target="_blank">ENG</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ar" href="//arabic.rt.com/" target="_blank">العربية</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//russian.rt.com/" target="_blank">РУС</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="de" href="//deutsch.rt.com/" target="_blank">DE</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="fr" href="//francais.rt.com/" target="_blank">FR</a></li></ul><ul class="page-header__media-projects extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" lang="en" href="//ruptly.tv/" target="_blank">RUPTLY</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//russian.rt.com/inotv" target="_blank">ИНОТВ</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//rtd.rt.com/" target="_blank">RTД</a></li></ul><ul class="page-header__specials-links extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" href="/sp/lideres">Líderes Mundiales</a></li><li class="extend-nav__item"><a class="extend-nav__link" href="/rtpedia">RTpedia</a></li></ul><ul class="page-header__alternative-links extend-nav"><li class="extend-nav__item extend-nav__item_right"><div class="about-menu"><span class="about-menu__title">Acerca de RT</span><ul class="about-menu__list"><li class="about-menu__item"><a class="about-menu__link" href="/acerca/quienes_somos">Quiénes somos</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/contactos">Contactos</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/equipo">Equipo</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/cobertura">Cobertura</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/carrera">Carrera en RT</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/condiciones_de_uso">Condiciones de uso</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/aplicaciones">Aplicaciones de RT</a></li></ul></div></li><li class="extend-nav__item extend-nav__item_right"><a href="/feed" class="extend-nav__link extend-nav__link_rss">RSS</a></li><li class="extend-nav__item extend-nav__item_right"><a href="/acerca/aplicaciones" class="extend-nav__link">Aplicaciones</a></li></ul></div></div><div class="page-header__section page-header__main-section" data-component='FloatMobileHead' onclick="return {
            behaviorClass: 'page-header__mobile-head_js',
            headerTopIntervalClass: 'page-header__top-interval_js'
        }"><div class="page-header__content"><div class="page-header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">Sepa más</span></a></div><a href="/en_vivo" class="page-header__link-vivo link-vivo">
                    EN VIVO
                </a><ul class="page-header__mobile-menu mobile-menu"><li class="mobile-menu__item"><a class="mobile-menu__link js-open-feedback">m</a></li><li class="mobile-menu__item"><a class="mobile-menu__link" data-component='ToggleButton' onclick="return {prop: 'searchWindow'}">S</a></li><li class="mobile-menu__item"><a class="mobile-menu__link" data-component='ToggleButton' onclick="return {prop: 'menuWindow'}">M</a></li></ul><div class="page-header__search search-form"  data-component='HeaderSearch' onclick="return {showClass: 'page-header__search_show_js'}"><form class="search-form__form" action="/search" id="cse" ><input type="text" name="q" value="" class="search-form__input search-form__input_header" maxlength="100" /><label class="search-form__label search-form__label_header"><input class="search-form__button search-form__button_header" type="submit" value="Buscar"></label></form><time class="page-header__date date">01:36 GMT, Jul 24, 2019</time></div></div></div><div class="page-header__section page-header__nav" data-component='MainMenu' onclick="return {
            fixedClass: 'page-header__nav_float_js',
            showClass: 'page-header__nav_show_js'
        };"><div class="page-header__content"><ul class="main-menu"  data-component='MultilevelMenu' onclick="return {
            showClass: 'main-menu__sub-menu_show_js',
            topClass: 'main-menu_top_65'
        };" ><li class="main-menu__item
                 main-menu__item_noticias                 "><a href="/todas_las_noticias" class="main-menu__link">Noticias</a></li><li class="main-menu__item
                                "><a href="/viral" class="main-menu__link">Viral</a></li><li class="main-menu__item
                                "><span class="main-menu__sub-title" data-click="toggleSubMenu">Programas</span><ul class="main-menu__sub-menu"><li class="main-menu__sub-item "><a href="/programas" class="main-menu__sub-link">Todos los programas</a></li><li class="main-menu__sub-item "><a href="/programas/cartas-mesa" class="main-menu__sub-link">Cartas sobre la mesa</a></li><li class="main-menu__sub-item "><a href="/programas/cocina-politica" class="main-menu__sub-link">Cocina política</a></li><li class="main-menu__sub-item "><a href="/programas/conversando-correa" class="main-menu__sub-link">Conversando con Correa</a></li><li class="main-menu__sub-item "><a href="/programas/deportes_reportes" class="main-menu__sub-link">Deportes en reportes</a></li><li class="main-menu__sub-item "><a href="/programas/detras_de_la_noticia" class="main-menu__sub-link">Detrás de la noticia</a></li><li class="main-menu__sub-item "><a href="/programas/gran-peregrinaje-americano" class="main-menu__sub-link">El gran peregrinaje americano</a></li><li class="main-menu__sub-item "><a href="/programas/zoom" class="main-menu__sub-link">El Zoom</a></li><li class="main-menu__sub-item "><a href="/programas/eeuu-suenos-pesadillas" class="main-menu__sub-link">EE. UU.: sueños y pesadillas</a></li><li class="main-menu__sub-item "><a href="/programas/en-la-mira" class="main-menu__sub-link">En la mira</a></li><li class="main-menu__sub-item "><a href="/programas/entrevista" class="main-menu__sub-link">Entrevista</a></li><li class="main-menu__sub-item "><a href="/programas/especial" class="main-menu__sub-link">Especial</a></li><li class="main-menu__sub-item "><a href="/programas/keiser_report" class="main-menu__sub-link">Keiser report</a></li><li class="main-menu__sub-item "><a href="/programas/la_lista_de_erick" class="main-menu__sub-link">La lista de Erick</a></li><li class="main-menu__sub-item "><a href="/programas/mundo-redondo" class="main-menu__sub-link">Mundo Redondo</a></li><li class="main-menu__sub-item "><a href="/programas/rt_reporta" class="main-menu__sub-link">RT reporta</a></li><li class="main-menu__sub-item "><a href="/programas/un_dia_con" class="main-menu__sub-link">Un día con…</a></li></ul></li><li class="main-menu__item
                                "><a href="/opinion" class="main-menu__link">Opinión</a></li><li class="main-menu__item
                                "><span class="main-menu__sub-title" data-click="toggleSubMenu">Multimedia</span><ul class="main-menu__sub-menu"><li class="main-menu__sub-item "><a href="/rtplay" class="main-menu__sub-link">RT Play</a></li><li class="main-menu__sub-item "><a href="/video" class="main-menu__sub-link">Videos</a></li><li class="main-menu__sub-item "><a href="/galerias" class="main-menu__sub-link">Galerías</a></li><li class="main-menu__sub-item "><a href="/stories" class="main-menu__sub-link">Stories</a></li><li class="main-menu__sub-item "><a href="/programas/promo" class="main-menu__sub-link">Promo</a></li></ul></li><li class="main-menu__item
                 main-menu__item_herbal                 "><a href="/360" class="main-menu__link">Videos en 360</a></li><li class="main-menu__item
                 main-menu__item_cobertura                 "><a href="/acerca/cobertura" class="main-menu__link">Véanos en TV</a></li><li class="main-menu__item
                 main-menu__item_equipo                 "><a href="/acerca/equipo" class="main-menu__link">Equipo de RT</a></li></ul></div></div></div>                    </div>

                

                                    <div class="b-wrapper ">

                                            

                    
                
                        <div class="control_width">
        	<div class="top-banners-with-mobile">
	    
            <a href="https://www.instagram.com/rtplayes/" >
            <img src="https://cdni.rt.com/actualidad/public_images/2019.07/original/5d1f600fe9180f627a8b456b.gif" alt="">
        </a>
     </div>

        <div class="section">
            <div class="top-mobile-buttons"><a class="top-mobile-button" href="/todas_las_noticias">Noticias</a><a class="top-mobile-button" href="/viral">Viral</a></div><div class="column static_66-high_100-med_hide"><div class="cell">	
  <div class="actual-trends js-actual-trends">  
    <div class="actual-trends_viewport">
      <div class="frame">	
        <ul>
        <li>
              <a href="/themes/315430-eeuu-vs-huawei">
                EE.UU. vs. Huawei
              </a>
            </li><li>
              <a href="/themes/view/44187-wikileaks">
                WikiLeaks
              </a>
            </li><li>
              <a href="/themes/303079-tension-venezuela-autoproclamacion-guaido-presidente">
                Venezuela tras la autoproclamación de Guaidó 
              </a>
            </li><li>
              <a href="/themes/214308-ciencia-descubrimientos-invenciones">
                Ciencia
              </a>
            </li><li>
              <a href="/themes/view/49957-armamento">
                Defensa
              </a>
            </li>        </ul>
      </div>
      <div class="gradient-left"></div>
      <div class="gradient-right"></div>
    </div>
  </div>
</div>
</div><div class="column static_34-high_100-med_hide"><div class="cell"><div class="soc_seti"><a href="/acerca/cobertura" class="button-on-tv button-grey">Véanos en TV</a><div class="social-links"><ul class="list" ><li class="ic-telegram"><a href="//telegram.me/rtnoticias" target="_blank">Telegram</a></li><li class="ic-instagram"><a href="http://instagram.com/actualidadrt?ref=badge" target="_blank">Instagram</a></li><li class="ic-youtube"><a href="http://www.youtube.com/ActualidadRT/noodlemx?sub_confirmation=1" target="_blank">Youtube</a></li><li class="ic-twitter"><a href="//twitter.com/ActualidadRT" target="_blank">Twitter</a></li><li class="ic-facebook"><a href="//www.facebook.com/ActualidadRT" target="_blank">Facebook</a></li></ul></div><a  class="redactor-link soc_seti__redactor-link " href="/acerca/equipo" >
        Equipo de RT
      </a></div></div></div><div class="column static_66-high_100"><div class="cell"><div class="main__article--container article arcticle " data-tf-article="https://actualidad.rt.com/actualidad/321972-gobierno-ambientalistas-planta-celulosa-upm-uruguay"><a class="link-print js-print" href="#">Imprimir</a><script>
                    (function (){
                        var printLinks = document.getElementsByClassName('js-print');

                        for(var i=0 ; i<printLinks.length ; i++){

                            if (printLinks[i].addEventListener) {
                                printLinks[i].addEventListener("click", function (e) {
                                    e.preventDefault()
                                    window.print();
                                }, false);
                            } else if (printLinks[i].attachEvent) {
                                printLinks[i].attachEvent("click", function (e) {
                                    e.preventDefault()
                                    window.print();
                                }, false);
                            }
                        }

                    })();
                </script><a class="short-link" href="https://es.rt.com/6wfo" data-component="ShortLinks" onclick="return {
                message: 'Enlace copiado en el portapapeles'
            };">
                    https://es.rt.com/6wfo
                </a><div class="breadcrumbs"><a href="/">
                        Portada
                    </a><a href="/actualidad">
                                Actualidad
                            </a><div class="clears mh"></div></div><div class="clears mh"></div><h1 class="arcticle-heading">
                Gobierno y ambientalistas enfrentados por una segunda planta de celulosa de la finlandesa UPM en Uruguay
            </h1><div class="time-public">
                    Publicado: 24 jul 2019 00:09 GMT
                </div><script>
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script><div class="buttons-social-networks "><script type="text/javascript">
                var socialShareText = 'Gobierno y ambientalistas enfrentados por una segunda planta de celulosa de la finlandesa UPM en Uruguay';
                function htmlspecialcharsDecode(text) {
                    return text
                            .replace(/&amp;/g, "&")
                            .replace(/&lt;/g, "<")
                            .replace(/&gt;/g, ">")
                            .replace(/&quot;/g, "\"")
                            .replace(/&#039;/g, "\'");
                }
                var decodeSocialText = htmlspecialcharsDecode(socialShareText);
                </script><div class="addthis_inline_share_toolbox_2q2o " data-url="https://actualidad.rt.com/actualidad/321972-gobierno-ambientalistas-planta-celulosa-upm-uruguay" data-title="Gobierno y ambientalistas enfrentados por una segunda planta de celulosa de la finlandesa UPM en Uruguay" ></div><script type="text/javascript">
                    var addthis_share = {
                        url: "https://actualidad.rt.com/actualidad/321972-gobierno-ambientalistas-planta-celulosa-upm-uruguay",
                        title: decodeSocialText,
                        templates: {
                            twitter: decodeSocialText + ' ' + 'https://es.rt.com/6wfo via @ActualidadRT'
                        }
                    };
                </script></div><div id="article-start"></div><div class="arcticle-summary"><p>
                            El Ejecutivo de Tabaré Vázquez ha afirmado que se trata de "la mayor inversión que históricamente ha recibido Uruguay"
                        </p></div><div class="arcticle-media"><img src="https://cdni.rt.com/actualidad/public_images/2019.07/article/5d3750fb08f3d9bc238b456a.jpg?v=2" alt="Gobierno y ambientalistas enfrentados por una segunda planta de celulosa de la finlandesa UPM en Uruguay"><div class="arcticle-media__caption arcticle-media__caption_image"></div><div class="arcticle-media__source"><span class="arcticle-media__caption-item">Twitter / @UPMGlobal</span></div></div><div class="arcticle-fb-title">Síguenos en Facebook</div><div class="arcticle-fb-like"><iframe  id="fbFrame" src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/ActualidadRT&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;appId=272487402772119"
                             allowtransparency="true" scrolling="no" frameborder="0"
                             style="display:inline-block;width:100%;height:50px;border-top-width:0;border-bottom-width:0;border-right-style:none;border-left-style:none;"></iframe></div><div class="arcticle-content-wrapper"><div class="arcticle-content js-mediator-article"><p>La empresa finlandesa UPM ha anunciado que invertir&aacute; m&aacute;s de&nbsp;<strong>3.000 millones de d&oacute;lares</strong> en la construcci&oacute;n de una segunda planta de celulosa de eucalyptus en Uruguay.&nbsp;</p><p>A trav&eacute;s de un <a href="https://www.upm.uy/prensa/todas-las-noticias/2019/07/upm-realiza-una-inversion-transformadora-en-una-planta-de-celulosa-de-clase-mundial-en-la-zona-centro-de-uruguay/" target="_blank" rel="noopener noreferrer">comunicado</a>, UPM ha explicado que 2.700 millones de d&oacute;lares ir&aacute;n destinados a la planta industrial, que estar&aacute; situada en el departamento de Durazno, en el centro del pa&iacute;s, y otros 350 millones de d&oacute;lares a actividades portuarias en Montevideo e instalaciones locales en el Paso de los Toros, en el departamento de Tacuaremb&oacute;, tambi&eacute;n en el centro.&nbsp;Est&aacute; previsto que el funcionamiento comience en la <strong>segunda mitad de 2022</strong>.</p><p>Tras finalizar la construcci&oacute;n, se estima que la planta aumente en aproximadamente un <strong>2 % el producto bruto de Uruguay</strong> y en <strong>un 12 % el valor anual de las exportaciones</strong> del pa&iacute;s, seg&uacute;n el comunicado de UMP, que cita "estudios socioecon&oacute;micos independientes", sin ofrecer m&aacute;s detalles.</p><p>UPM calcula que durante este proceso se llegar&aacute; a <strong>contratar a unas 6.000 personas</strong>, y despu&eacute;s se crear&aacute;n unos 10.000 empleos permanentes.</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="es"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/UPM?src=hash&amp;ref_src=twsrc%5Etfw">#UPM</a> builds a new world class pulp mill in Uruguay. The mill investment will be USD 2.7 billion. The mill is scheduled to start up in the second half of 2022. With an annual production of 2.1 million tonnes the mill will increase UPM’s pulp capacity by more than 50 percent. <a href="https://t.co/QeofJC6mcD">pic.twitter.com/QeofJC6mcD</a></p>&mdash; UPM (@UPMGlobal) <a href="https://twitter.com/UPMGlobal/status/1153586109286404096?ref_src=twsrc%5Etfw">23 de julio de 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>El&nbsp;Ejecutivo de Tabar&eacute; V&aacute;zquez&nbsp;ha afirmado que se trata de&nbsp;"la mayor inversi&oacute;n que hist&oacute;ricamente ha recibido Uruguay".&nbsp;"La&nbsp;inversi&oacute;n de UPM refuerza la imagen internacional de Uruguay en cuanto a su seguridad jur&iacute;dica, estabilidad institucional, seriedad, responsabilidad y confiabilidad para la llegada de inversiones extranjeras", ha subrayado en un <a href="https://www.ip.gov.py/ip/gobierno-y-ambientalistas-enfrentados-por-segunda-planta-de-upm-en-uruguay/" target="_blank" rel="noopener noreferrer">comunicado</a>.&nbsp;</p><h3><strong>"El gobierno no negoci&oacute; bien"</strong></h3><p>La oposici&oacute;n uruguaya celebr&oacute; la inversi&oacute;n, pero tambi&eacute;n, de la misma forma que algunos ciudadanos, mostr&oacute; su preocupaci&oacute;n por el impacto ambiental y financiero que tendr&aacute; la planta en el pa&iacute;s.</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Confirmación de la inversión de UPM2 es una buena noticia. Pero, no debe olvidarse que el gobierno no negoció bien, ni informó de manera adecuada al país. Tenemos dudas sobre el impacto financiero que tendrá alguno de los compromisos que asumió el gobierno. <a href="https://twitter.com/pindependiente?ref_src=twsrc%5Etfw">@pindependiente</a></p>&mdash; Pablo Mieres (@Pablo_Mieres) <a href="https://twitter.com/Pablo_Mieres/status/1153701429846204416?ref_src=twsrc%5Etfw">23 de julio de 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="rtcode"><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Nos congratulamos de haber iniciado el camino de la forestación en Uruguay. Y estamos obligados a decir que las condiciones extraordinarias que tiene <a href="https://twitter.com/hashtag/UPM2?src=hash&amp;ref_src=twsrc%5Etfw">#UPM2</a> deberían disfrutarlas todas las empresas uruguayas.</p>&mdash; Julio Ma Sanguinetti (@JMaSanguinetti) <a href="https://twitter.com/JMaSanguinetti/status/1153709813962084353?ref_src=twsrc%5Etfw">23 de julio de 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="rtcode"><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Datos: UPM invierte US$ 3000 mill. y Uruguay invierte US$ 2000 mill. Generaría aumento PIB 2%+ y exportaciones 12%+ UPM no paga impuestos, recibe una zona franca, vende energía más cara, crea baja cantidad de empleo permanente, etc. Difícil comprender las ventajas para Uruguay.</p>&mdash; Diego Galante (@dgalante66) <a href="https://twitter.com/dgalante66/status/1153632801658458112?ref_src=twsrc%5Etfw">23 de julio de 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="rtcode"><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Día nefasto para nuestro país. <a href="https://twitter.com/hashtag/UPM?src=hash&amp;ref_src=twsrc%5Etfw">#UPM</a> confirmó la construcción de nueva planta en Uruguay<br>Si ya se habían comprometido el medioambiente y los recursos hídricos ahora los tenemos totalmente hipotecados.<br>Nuestra mayor riqueza entregada con moño de regalo a una empresa extranjera. <a href="https://t.co/R8FQnzXR0j">pic.twitter.com/R8FQnzXR0j</a></p>&mdash; Cecilia Ordeig (2004 - 66) (@CeciliaOrdeig) <a href="https://twitter.com/CeciliaOrdeig/status/1153617179927023616?ref_src=twsrc%5Etfw">23 de julio de 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Por su parte, el Movimiento por un Uruguay Sustentable (Movus) tambi&eacute;n&nbsp;<a href="https://www.facebook.com/movus.uruguay/" target="_blank" rel="noopener noreferrer">asegur&oacute;</a> que el acuerdo compromete al pa&iacute;s con "gastos que suman m&aacute;s de 4.000 millones de d&oacute;lares", as&iacute; como a "modificaciones en lo laboral, lo educativo" y "graves consecuencias" en materia ambiental y social, "sin obtener de la operaci&oacute;n de esa planta en zona franca ni un peso".</p><p><strong><em>Si te ha gustado, &iexcl;comp&aacute;rtelo con tus amigos!</em></strong></p><p></p><p></p><p></p><p>&nbsp;</p><p></p><div class="clears mh"></div><div id="article-end"><div class="arcticle-end-media"></div></div></div><script>
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script><div class="buttons-social-networks "><script type="text/javascript">
                var socialShareText = 'Gobierno y ambientalistas enfrentados por una segunda planta de celulosa de la finlandesa UPM en Uruguay';
                function htmlspecialcharsDecode(text) {
                    return text
                            .replace(/&amp;/g, "&")
                            .replace(/&lt;/g, "<")
                            .replace(/&gt;/g, ">")
                            .replace(/&quot;/g, "\"")
                            .replace(/&#039;/g, "\'");
                }
                var decodeSocialText = htmlspecialcharsDecode(socialShareText);
                </script><div class="addthis_inline_share_toolbox_2q2o " data-url="https://actualidad.rt.com/actualidad/321972-gobierno-ambientalistas-planta-celulosa-upm-uruguay" data-title="Gobierno y ambientalistas enfrentados por una segunda planta de celulosa de la finlandesa UPM en Uruguay" ></div><script type="text/javascript">
                    var addthis_share = {
                        url: "https://actualidad.rt.com/actualidad/321972-gobierno-ambientalistas-planta-celulosa-upm-uruguay",
                        title: decodeSocialText,
                        templates: {
                            twitter: decodeSocialText + ' ' + 'https://es.rt.com/6wfo via @ActualidadRT'
                        }
                    };
                </script></div></div><p class="arcticle-tags"><strong>Etiquetas:</strong><a class="comma" rel="tag" href="/tag/Compa%C3%B1%C3%ADas">Compañías</a><a class="comma" rel="tag" href="/tag/Econom%C3%ADa">Economía</a><a class="comma" rel="tag" href="/tag/Medioambiente">Medioambiente</a><a class="comma" rel="tag" href="/tag/Pol%C3%ADtica">Política</a><a class="comma" rel="tag" href="/tag/Uruguay">Uruguay</a><a  rel="tag" href="/tag/america_latina">america_latina</a></p><div class="arcticle-follows"><div class="follows-channel follows-channel_instagram"><a class="follows-channel__link follows-channel__link_instagram" href="https://www.instagram.com/actualidadrt" target="_blank"><div class="follows-channel__content">Suscríbete a <span>nuestra cuenta de Instagram</span></div></a></div></div><script>
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script><!-- Whizzco Widget --><div class="ads_container_12474173" website_id="1247" widget_id="4173"></div><script>
    var uniquekey = "12474173";

    (function () {
        var init = function () {
            var script = document.createElement('script');
            script.src = 'https://cdn.whizzco.com/scripts/widget/widget_t_v2.js';

            if (document.body) {
                setTimeout(function () {
                    document.body.appendChild(script);
                }, 3000);
            }
        };

        if ( window && window.addEventListener ) {
            window.addEventListener('load', init);
        }
    })();
</script><!-- End Whizzco Widget --><div id="adfox_153139942621688910"></div><script>
                    window.Ya.adfoxCode.create({
                        ownerId: 258144,
                        containerId: 'adfox_153139942621688910',
                        params: {
                            p1: 'cbipd',
                            p2: 'fyxe',
                            puid1: '',
                            puid2: '',
                            puid3: '',
                            puid4: '',
                            puid63: ''
                        }
                    });
                </script><div class="article-comments"><script async src="https://launcher.spot.im/spot/sp_7wNyglLl"
        data-spotim-module="spotim-launcher"
        data-post-url="https://actualidad.rt.com/actualidad/321972-gobierno-ambientalistas-planta-celulosa-upm-uruguay"
        data-post-id="321972"></script></div><script src="/static/js/inpage/rt.ad.wrapper.min.js"></script></div></div></div><div class="column-retreat static_34-high_100"><div class="banners sidebanner2">
	    
            <a href="https://actualidad.rt.com/programas/especial/321806-ciudad-mujeres-refugio-colombia-conflicto-armado" >
            <img src="https://cdni.rt.com/actualidad/public_images/2019.07/original/5d36844408f3d99e398b461f.jpg" alt="">
        </a>
     </div>
<div class="banners"><div id='div-gpt-ad-1512465703066-0'><script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512465703066-0'); });
		</script></div></div><div class="cell"><div class="most-populars"><h2 class="section-header">Lo más popular</h2><ul class="b-tabs"><li class="active item-1"><span> Artículos</span></li><li class="item-2"><span>Videos</span></li></ul><div class="list-section active item-1"><h3 class="header">Artículos</h3><ul class="popular-news">
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="La prueba de inteligencia más corta del mundo solo tiene 3 preguntas (pero pocos pueden superarla)" href="/viral/321859-prueba-inteligencia-corta-mundo-3-preguntas">
      <span>La prueba de inteligencia más corta del mundo solo tiene 3 preguntas (pero pocos pueden superarla)</span>
    </a>  
    <p class="watches">
  <span class="date">23 jul 2019</span> | <span class="time">00:42 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '321859'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="VIDEO: Graban a un indígena no contactado de Brasil en tierra cercada por los madereros ilegales" href="/actualidad/321896-graban-indigena-brasil-tierra-cercada-madereros">
      <span>VIDEO: Graban a un indígena no contactado de Brasil en tierra cercada por los madereros ilegales</span>
    </a>  
    <p class="watches">
  <span class="date">23 jul 2019</span> | <span class="time">12:22 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '321896'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Muere el boxeador ruso Maxim Dadashev por los golpes recibidos en su combate contra el puertorriqueño Subriel Matías" href="/actualidad/321920-muere-boxeador-ruso-maxim-dadashev">
      <span>Muere el boxeador ruso Maxim Dadashev por los golpes recibidos en su combate contra el puertorriqueño Subriel Matías</span>
    </a>  
    <p class="watches">
  <span class="date">23 jul 2019</span> | <span class="time">15:01 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '321920'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="EE.UU. le comunicó a Maduro que tiene un &quot;corto plazo&quot; para dejar el poder" href="/actualidad/321945-eeuu-comunicar-maduro-corto-plazo-poder">
      <span>EE.UU. le comunicó a Maduro que tiene un "corto plazo" para dejar el poder</span>
    </a>  
    <p class="watches">
  <span class="date">23 jul 2019</span> | <span class="time">18:28 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '321945'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Un hombre transmite su suicidio por Facebook luego de que su exnovia se comprometiera con otro y reaviva la polémica por el uso de las redes sociales" href="/actualidad/321836-hombre-transmitir-suicidio-facebook-india-polemica-uso-redes-sociales">
      <span>Un hombre transmite su suicidio por Facebook luego de que su exnovia se comprometiera con otro y reaviva la polémica por el uso de las redes sociales</span>
    </a>  
    <p class="watches">
  <span class="date">22 jul 2019</span> | <span class="time">17:41 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '321836'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Ivanka Trump publica una foto del nuevo perro de su hija y recibe acusaciones de racismo por el color de la mascota" href="/viral/321918-ivanka-trump-publica-foto-perro-criticas-red">
      <span>Ivanka Trump publica una foto del nuevo perro de su hija y recibe acusaciones de racismo por el color de la mascota</span>
    </a>  
    <p class="watches">
  <span class="date">23 jul 2019</span> | <span class="time">14:48 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '321918'
                    };"></span> 
</p>  </li>
  </ul>
</div><div class="list-section item-2"><h3 class="header">Videos</h3><ul class="popular-video">
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Lavrov: &quot;Toda América Latina se mostrará en contra si EE.UU. decide usar la fuerza en la región&quot;" href="/programas/entrevista/321935-lavrov-entrevista-rt-cuba-venezuela-eeuu">
      <span>Lavrov: "Toda América Latina se mostrará en contra si EE.UU. decide usar la fuerza en la región"</span>
    </a>
    <p class="watches">
  <span class="date">23 jul 2019</span> | <span class="time">17:31 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '321935'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="El Gobierno de Perú decreta el estado de emergencia ante la erupción del volcán Ubinas" href="/video/321686-peru-decreta-emergencia-erupcion-volcan-ubinas">
      <span>El Gobierno de Perú decreta el estado de emergencia ante la erupción del volcán Ubinas</span>
    </a>
    <p class="watches">
  <span class="date">20 jul 2019</span> | <span class="time">19:55 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '321686'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="La &#039;Ciudad de las Mujeres&#039;: el refugio que las colombianas construyeron para vivir en paz" href="/programas/especial/321806-ciudad-mujeres-refugio-colombia-conflicto-armado">
      <span>La 'Ciudad de las Mujeres': el refugio que las colombianas construyeron para vivir en paz</span>
    </a>
    <p class="watches">
  <span class="date">22 jul 2019</span> | <span class="time">13:00 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '321806'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Los bancos han inducido a la población a un &quot;suicidio económico colectivo&quot;" href="/programas/keiser_report/321927-ultimo-billete-fiat-bancos-suicidio-economico">
      <span>Los bancos han inducido a la población a un "suicidio económico colectivo"</span>
    </a>
    <p class="watches">
  <span class="date">23 jul 2019</span> | <span class="time">16:06 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '321927'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Dominicana y Haití: Una isla, dos mundos" href="/programas/cartas-mesa/321901-dominicana-haiti-isla-mundos">
      <span>Dominicana y Haití: Una isla, dos mundos</span>
    </a>
    <p class="watches">
  <span class="date">23 jul 2019</span> | <span class="time">12:47 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '321901'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Joaquín &#039;el Chapo&#039; Guzmán ya está en una prisión de máxima seguridad de EE.UU. tras ser condenado a cadena perpetua" href="/video/321743-joaquin-chapo-guzman-esta-prision-eeuu-condenado-codena-perpetua">
      <span>Joaquín 'el Chapo' Guzmán ya está en una prisión de máxima seguridad de EE.UU. tras ser condenado a cadena perpetua</span>
    </a>
    <p class="watches">
  <span class="date">21 jul 2019</span> | <span class="time">17:24 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '321743'
                    };"></span> 
</p>  </li>
  </ul>
</div></div></div><div class="cell"><section class="subscribe-form"><div class="subscribe-form__body"><div class="subscribe-form__title">Noticias por e-mail</div><form
                      class="subscribe-form__form" 
                      data-component="SubscribeForm" 
                      onclick="return {
                        action: 'email_subscribe_column'
                      }"><input type="email" class="subscribe-form__email-input"
                               data-change="checkValid"
                               data-mouseup="checkValid"
                               data-keyup="checkValid"
                               placeholder="E-mail" /><button class="subscribe-form__button" disabled="disabled">Suscríbase</button><p><input type="checkbox" required name="terms"> Acepto la <a href="https://actualidad.rt.com/acerca/condiciones_de_uso#6">política de privacidad</a>.
                        </p></form><div class="subscribe-form__description">
Le ofrecemos la posibilidad de recibir las noticias destacadas de RT cada lunes, miércoles y viernes por correo electrónico.
                    </div></div></section></div><div class="banners sidebanner3">
	    
            <a href="https://actualidad.rt.com/tag/3D_RT" >
            <img src="https://cdni.rt.com/actualidad/public_images/2018.10/original/5bc68aef08f3d964048b4567.jpg" alt="">
        </a>
     </div>
<div class="banners sidebanner1">
	    
            <a href="https://actualidad.rt.com/tag/noticias-a-fondo" >
            <img src="https://cdni.rt.com/actualidad/public_images/2018.11/original/5bdfbec4e9180fe5208b4567.jpg" alt="">
        </a>
     </div>
<div class="bottom-right"><div class="bottom-right__content""><div id='div-gpt-ad-1512465939396-0'><script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512465939396-0'); });
					</script></div></div></div></div>        </div>
    </div>

                    
                                                                                    <div class="control_width">
    <div class="last-news" id="js-last-news">
        <h2 class="section-header">
            <a href="https://actualidad.rt.com/todas_las_noticias">Últimas noticias</a>
        </h2>
        <div class="last-news_viewport">
            <div class="frame">
                <ul class="list js-list">
                                                                <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321976-mexico-camion-migrantes" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d37a843e9180f6b7c8b4569.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321976-mexico-camion-migrantes">México: Hallan 150 migrantes en un camión, incluyendo a 66 menores</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321974-multar-londres-comer-ardillas-vegano" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d3744ffe9180f56558b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321974-multar-londres-comer-ardillas-vegano">Londres: Multan a dos manifestantes por comer ardillas crudas en un mercadillo vegano</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321972-gobierno-ambientalistas-planta-celulosa-upm-uruguay" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d3750fb08f3d9bc238b456a.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321972-gobierno-ambientalistas-planta-celulosa-upm-uruguay">Gobierno y ambientalistas enfrentados por una segunda planta de celulosa de la finlandesa UPM en Uruguay</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/321971-adolescente-sin-brazos-superar-reto-inspiracion" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d37493ae9180f2b578b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/321971-adolescente-sin-brazos-superar-reto-inspiracion">VIDEO: Un adolescente sin brazos supera un reto de salto y se convierte en un ejemplo inspirador en la Red</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321970-conocio-sancion-messi-copa-america" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d379bede9180fa1778b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321970-conocio-sancion-messi-copa-america">Se conoció cuál será la sanción para Messi tras la Copa América</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321969-bomba-flotante-petrolero-abandonado-yemen-explosion" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d37922508f3d95c1d8b45de.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321969-bomba-flotante-petrolero-abandonado-yemen-explosion">"Bomba flotante": Petrolero abandonado cerca de la costa yemení amenaza con una "explosión catastrófica"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321968-gobierno-trump-investigar-plataformas-desleales-competencia" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d3796c508f3d9741d8b45c6.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321968-gobierno-trump-investigar-plataformas-desleales-competencia">El Gobierno de Trump investiga si grandes plataformas en línea reducen la competencia y dañan a los usuarios</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321967-australianos-confunden-mision-luna-india-invasion-alienigena" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d377d6be9180f056c8b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321967-australianos-confunden-mision-luna-india-invasion-alienigena">Australianos confunden un cohete espacial indio en viaje a la Luna con una invasión alienígena (FOTO)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321966-hallazgo-perlas-vidrio-huellas-impacto-extraterrestre" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d37596b08f3d9781d8b45ab.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321966-hallazgo-perlas-vidrio-huellas-impacto-extraterrestre">Hallazgo de perlas de vidrio menores que un grano de sal arroja evidencias de un impacto extraterrestre</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321965-presidente-jimmy-morales-tercer-pais-seguro" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d379a7708f3d9771d8b45e2.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321965-presidente-jimmy-morales-tercer-pais-seguro">El presidente guatemalteco Jimmy Morales entrega revocatoria para negociar acuerdo de tercer país seguro</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321964-siria-ataque-misiles-monte-tal-al-hara" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d3794c5e9180fa3748b4569.JPG');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321964-siria-ataque-misiles-monte-tal-al-hara">Reportan un ataque de "misiles israelíes" contra un pico estratégico en Siria, cerca de los Altos del Golán</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321963-cientificos-rusos-elaboran-red-neuronal-entrenador-psicologo" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d3741d5e9180fdc538b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321963-cientificos-rusos-elaboran-red-neuronal-entrenador-psicologo">Como en la película 'Ella': Científicos rusos elaboran una red neuronal capaz de ser entrenador y psicólogo</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321962-paris-investigar-desinformacion-panico-radiactividad-agua" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d3723b408f3d9d2018b4613.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321962-paris-investigar-desinformacion-panico-radiactividad-agua">París investiga falsos informes que causaron pánico por supuesta radioctividad del agua potable</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321961-videos-lluvias-convierten-carreteras-nueva-york-rios" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d3717ade9180f53418b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321961-videos-lluvias-convierten-carreteras-nueva-york-rios">VIDEOS: Fuertes lluvias convierten en ríos las calles de Nueva York</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321960-colgados-altura-averia-atraccion-parque" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d378a17e9180f62708b4567.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321960-colgados-altura-averia-atraccion-parque">VIDEO: Varias personas quedan colgando a una altura de 30 metros por una avería en una montaña rusa</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321959-trump-demanda-judicial-nueva-york-impuestos" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d3773a808f3d9bc238b4592.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321959-trump-demanda-judicial-nueva-york-impuestos">Trump presenta una demanda para impedir que Nueva York revele su declaración fiscal</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/321958-united-kingston-ivanka-trump-felicitar-johnson" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d374203e9180fd6538b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/321958-united-kingston-ivanka-trump-felicitar-johnson">"United Kingston": Ivanka Trump felicita a Boris Johnson por su victoria con un confuso tuit</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321957-mecanismo-defensa-tiar-guaido-reincorporar-venezuela" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d37560808f3d9791d8b45b3.JPG');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321957-mecanismo-defensa-tiar-guaido-reincorporar-venezuela">Qué es el mecanismo de defensa TIAR al que Guaidó quiere reincorporar a Venezuela</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321956-nino-alergico-lacteos-comer-chocolate-morir-reino-unido" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d37032908f3d9ce018b45c6.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321956-nino-alergico-lacteos-comer-chocolate-morir-reino-unido">Niño británico alérgico a los lácteos muere al comer un chocolate que le dio su padre por error</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321955-grupo-lima-reunion-sobre-venezuela-argentina" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d37364008f3d9d0018b4684.jpg');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321955-grupo-lima-reunion-sobre-venezuela-argentina">Grupo de Lima decide enviar informe de Bachelet sobre Venezuela a la fiscal de la Corte Penal Internacional</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321954-asteroide-acercarse-tierra-julio" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d3735bce9180f9a4e8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321954-asteroide-acercarse-tierra-julio">Un asteroide casi tan grande como la Gran Pirámide de Guiza pasará cerca de la Tierra el 24 de julio</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321953-mapa-nada-astronomos-presentar-modelo-3d-vacio-umbral-galaxia" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d36f2f408f3d9d0018b45b5.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321953-mapa-nada-astronomos-presentar-modelo-3d-vacio-umbral-galaxia">Mapa de la nada: astrónomos presentan un modelo 3D del enorme vacío situado junto a nuestra galaxia (VIDEO)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/321952-ryanair-impedir-volar-pasajera-cara-hinchada" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d37539208f3d9771d8b459b.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/321952-ryanair-impedir-volar-pasajera-cara-hinchada">Ryanair rechaza el pasaporte e impide volar a una pasajera que tenía una hinchazón en la cara</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321950-video-saltador-bungee-caer-romperse-cuerda" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d3727c4e9180f72488b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321950-video-saltador-bungee-caer-romperse-cuerda">VIDEO: Salta desde una grúa de casi 100 metros, se le rompe la cuerda y sobrevive</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321949-funciones-telegram-whatsapp-no-tener" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d36ec1d08f3d929028b4584.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321949-funciones-telegram-whatsapp-no-tener">Estas son algunas de las funciones de Telegram que WhatsApp no tiene</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321948-hallar-cadaver-dependiente-desaparecido-heladera-eeuu" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d3725f408f3d920068b4616.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321948-hallar-cadaver-dependiente-desaparecido-heladera-eeuu">EE.UU.: Hallan tras una heladera de supermercado el cadáver de un dependiente desaparecido hace 10 años</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321947-malaria-resisente-medicamentos-extendiendose-asia" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d370dcb08f3d9cf018b45ed.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321947-malaria-resisente-medicamentos-extendiendose-asia">Científicos alertan de la propagación de una malaria resistente a los medicamentos por el sudeste asiático</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321945-eeuu-comunicar-maduro-corto-plazo-poder" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d3752e608f3d9791d8b45a7.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321945-eeuu-comunicar-maduro-corto-plazo-poder">EE.UU. le comunicó a Maduro que tiene un "corto plazo" para dejar el poder</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/321944-elefante-enojado-embiste-todoterreno-turistas" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d37210be9180f5a458b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/321944-elefante-enojado-embiste-todoterreno-turistas">VIDEO: Un elefante enojado embiste contra un todoterreno lleno de turistas en Sudáfrica</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/321943-festival-maltrato-animal-pintar-fucsia-ovejas" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d370f6f08f3d9d0018b4607.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/321943-festival-maltrato-animal-pintar-fucsia-ovejas">VIDEO: Acusan a un festival de maltrato animal por pintar ovejas de color fucsia</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/321942-policias-mexico-tres-heridos-perro-muerto-balazos" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d3742c808f3d96b1d8b4570.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/321942-policias-mexico-tres-heridos-perro-muerto-balazos">VIDEO: Policías irrumpen en un vecindario de México, hieren a tres personas y matan a un perro a balazos</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321941-telefono-android-mas-poderoso-asus" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d3745a808f3d96b1d8b457a.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321941-telefono-android-mas-poderoso-asus">Anuncian el lanzamiento del teléfono Android más poderoso del mundo (y no es ni de Samsung ni de Google)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321940-gobierno-venezolano-recuperacion-servicio-electrico-mayoria-estados" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d374d69e9180fe1588b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321940-gobierno-venezolano-recuperacion-servicio-electrico-mayoria-estados">El Gobierno venezolano anuncia la recuperación total del servicio eléctrico en la mayoría de Estados del país</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321939-ue-amenaza-represalias-eeuu-aranceles-automoviles" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d37042de9180f34398b4567.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321939-ue-amenaza-represalias-eeuu-aranceles-automoviles">La UE amenaza con tomar represalias si EE.UU. aumenta los aranceles a los automóviles</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321937-gobierno-brasileno-aprueba-uso-agrotoxicos-record" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d372d0708f3d9ce018b4627.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321937-gobierno-brasileno-aprueba-uso-agrotoxicos-record">El Gobierno brasileño aprueba el uso de 51 agrotóxicos y bate récord de liberación de pesticidas</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321936-sabe-ahora-nuevo-apagon-venezuela" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d37348708f3d929028b4631.jpg');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321936-sabe-ahora-nuevo-apagon-venezuela">Lo que se sabe hasta ahora del nuevo apagón en Venezuela</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321934-banda-armada-apalea-mujer-embarazada" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d373147e9180f564c8b4567.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321934-banda-armada-apalea-mujer-embarazada">VIDEO: Mujer embarazada pierde el conocimiento tras ser golpeada en el ataque de una banda armada contra opositores en Hong Kong</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/321932-guatemala-advierte-riesgos-relacion-eeuu" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2019.07/thumbnail/5d377a0808f3d95c1d8b45cc.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/321932-guatemala-advierte-riesgos-relacion-eeuu">Guatemala advierte de riesgos en la relación con EE.UU. y culpa a la Corte de Constitucionalidad</a>
                                </strong> 
                            </div>
                        </li>
                                                        </ul>
            </div>
            <div class="gradient-left">
                <span class="arrow_wrap">
                    <span class="arrow_averager">
                        <i class="prev"></i>
                    </span>
                </span>
            </div>
            <div class="gradient-right">
                <span class="arrow_wrap">
                    <span class="arrow_averager">
                        <i class="next"></i>
                    </span>
                </span>
            </div>
        </div>
    </div>
</div>

                                                    
                    </div>
                    <div class="clears mh"></div>
                
                	                    
     

     

     

     

     

<style>
    
    .color-herbal{
        color: #76bd1d;
    }
</style>

<div class="footer js-mediator-footer">
    <div class="footer__control-width">
        <div class="footer__content">

            <div class="footer__navs footer__navs_item_1"><div class="footer__cell footer__cell_unpadded"><div class="footer__nav footer__nav_1"><ul><li class="footer__nav-item"><a href="/todas_las_noticias" class="footer__nav-link  " >Noticias</a></li><li class="footer__nav-item"><a href="/viral" class="footer__nav-link  " >Viral</a></li><li class="footer__nav-item"><a href="/programas" class="footer__nav-link  " >Programas</a></li><li class="footer__nav-item"><a href="/360" class="footer__nav-link  footer__nav-link_herbal" >Videos en 360</a></li><li class="footer__nav-item"><a href="/rtplay" class="footer__nav-link  " >RT Play</a></li><li class="footer__nav-item"><a href="/video" class="footer__nav-link  " >Videos</a></li><li class="footer__nav-item"><a href="/galerias" class="footer__nav-link  " >Galerías</a></li><li class="footer__nav-item"><a href="/stories" class="footer__nav-link  " >Stories</a></li><li class="footer__nav-item"><a href="/opinion" class="footer__nav-link  " >Opinión</a></li></ul></div><div class="footer__nav footer__nav_2"><label class="footer__nav-header" for="footer__drop-down_1">Acerca de RT</label><input class="footer__button footer__button_1" type="checkbox" id="footer__drop-down_1"><ul class="footer__drop-down footer__drop-down_1"><li class="footer__nav-item"><a href="/acerca/quienes_somos" class="footer__nav-link  " >Quiénes somos</a></li><li class="footer__nav-item"><a href="/acerca/contactos" class="footer__nav-link  " >Contactos</a></li><li class="footer__nav-item"><a href="/acerca/equipo" class="footer__nav-link  " >Equipo</a></li><li class="footer__nav-item"><a href="/acerca/cobertura" class="footer__nav-link  " >Cobertura</a></li><li class="footer__nav-item"><a href="/acerca/carrera" class="footer__nav-link  " >Carrera en RT</a></li><li class="footer__nav-item"><a href="/acerca/condiciones_de_uso" class="footer__nav-link  " >Condiciones de uso</a></li><li class="footer__nav-item"><a href="/acerca/aplicaciones" class="footer__nav-link  " >Aplicaciones de RT</a></li></ul></div><div class="footer__nav footer__nav_3"><label class="footer__nav-header" for="footer__drop-down_2">Aplicación móvil</label><input class="footer__button footer__button_2" type="checkbox" id="footer__drop-down_2"><ul class="footer__drop-down footer__drop-down_2"><li class="footer__nav-item"><a href="https://play.google.com/store/apps/details?id=com.rt.mobile.english&hl=es" class="footer__nav-link  " >Android</a></li><li class="footer__nav-item"><a href="https://itunes.apple.com/es/app/rt-noticias-russia-today/id649316948?mt=8&uo=6&at=&ct=" class="footer__nav-link  " >IOS</a></li><li class="footer__nav-item"><a href="http://www.windowsphone.com/s?appid=a63b2e60-2109-4dfc-a412-136c43865090" class="footer__nav-link  " >Windows</a></li></ul></div><div class="footer__nav footer__nav_4"><label class="footer__nav-header" for="footer__drop-down_3">OTRAS VERSIONES</label><input class="footer__button footer__button_3" type="checkbox" id="footer__drop-down_3"><ul class="footer__drop-down footer__drop-down_3"><li class="footer__nav-item"><a href="//www.rt.com/" class="footer__nav-link  "  target="_blank">English</a></li><li class="footer__nav-item"><a href="//russian.rt.com/" class="footer__nav-link  "  target="_blank">Русский</a></li><li class="footer__nav-item"><a href="//arabic.rt.com/" class="footer__nav-link  "  target="_blank">العربية</a></li><li class="footer__nav-item"><a href="//deutsch.rt.com/" class="footer__nav-link  "  target="_blank">Deutsch</a></li><li class="footer__nav-item"><a href="//francais.rt.com/" class="footer__nav-link  "  target="_blank">Francais</a></li></ul></div><div class="footer__nav footer__nav_5"><ul><li class="footer__nav-item"><a href="/rtpedia" class="footer__nav-link  " >RTpedia</a></li><li class="footer__nav-item"><a href="/sp/lideres" class="footer__nav-link  "  target="_blank">Líderes Mundiales</a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link  "  target="_blank">RUPTLY</a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link  "  target="_blank">RTД</a></li></ul></div></div></div><div class="footer__right"><div class="footer__cell footer__cell_border"><div class="footer__seach-form"><form class="seach-form" action="/search" ><label class="seach-form__wrapper-input-submit" /><input class="seach-form__input-submit" type="submit" value="" /></label><p class="seach-form__wrapper-input-text"><input class="seach-form__input-text" type="text" name="q" value="" maxlength="100" /></p></form></div><div class="footer__alternative"><ul class="alternative-links alternative-links_footer"><li class="alternative-links__item alternative-links__item_footer"><a href="/acerca/aplicaciones/" class="alternative-links__link alternative-links__link_footer" 
onclick="_gaq.push(['_trackEvent', 'Links', 'Click', 'App Down']);">Aplicaciones</a></li><li class="alternative-links__item alternative-links__item_footer alternative-links__item_padding_left"><a href="/feed" class="alternative-links__link alternative-links__link_rss alternative-links__link_footer">RSS</a></li></ul></div><div class="footer__subscribe"><a href="/suscripciones" class="subscribe-btn">
                            Suscríbase
                        </a></div><div class="social-links"><ul class="list" ><li class="ic-vk"><a href="//vk.com/actualidadrt" target="_blank">VK</a></li><li class="ic-telegram"><a href="//telegram.me/rtnoticias" target="_blank">Telegram</a></li><li class="ic-instagram"><a href="http://instagram.com/actualidadrt?ref=badge" target="_blank">Instagram</a></li><li class="ic-youtube"><a href="http://www.youtube.com/ActualidadRT/noodlemx?sub_confirmation=1" target="_blank">Youtube</a></li><li class="ic-twitter"><a href="//twitter.com/ActualidadRT" target="_blank">Twitter</a></li><li class="ic-facebook"><a href="//www.facebook.com/ActualidadRT" target="_blank">Facebook</a></li></ul></div></div></div>        </div>
        <div class="footer__copyright ">

            <div class="copyright">
    <div class="copyright__logo">
        <a href="/" class="">
            actulidad.rt.com
        </a>
    </div>
    <div class="copyright__text">
        &copy; Organización Autónoma sin Fines de Lucro "TV-Novosti" 2005-2019. Todos los derechos reservados
    </div>
    <div class="copyright__age-limit">18+</div>
</div>
        </div>
    </div>
</div>
                

                                    <div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Este sitio web utiliza cookies, puede obtener más información <a href="https://actualidad.rt.com/acerca/condiciones_de_uso" target="_blank">aquí</a></p><a class="cookies__banner-button js-cookies-button">Aceptar Cookies</a></div></div>                
            </div>
            <div class="overlay" data-component="Overlay" onclick="return {activeClass: 'active'};"></div>
            <div class="overlay_mobile" data-component="Overlay" onclick="return {mobile: true, activeClass: 'active'};"></div>

            <script>
                window.CounterEye = {};

                                window.CounterEye.getDataUrl = 'https://actualidad.rt.com/nbc-stats';
                
                                window.CounterEye.writeView = {
                    url: 'https://nbc.rt.com/nbc/es/',
                    publicId: '321972'
                };
                            </script>

            <script src="/static/js/common.min.js?v=1asdbhd6rtxxzn5ghsdhytk4541mgsdff7s0b8789hr546fgdg0xcnn2sdrthnbc438r1f9"></script>

            
            <script src="/static/js/pushes/firebase.js"></script>
            <script src="/static/js/pushes/notification.js?v=3"></script>

                <!--LiveInternet counter--><script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit?r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";h"+escape(document.title.substring(0,80))+
    ";"+Math.random();</script><!--/LiveInternet--><!-- Yandex.Metrika counter --><script type="text/javascript" >
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter1641813 = new Ya.Metrika2({
                        id:1641813,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/tag.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks2");
    </script><noscript><div><img src="https://mc.yandex.ru/watch/1641813" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><script id="js-mpf-mediator-init" data-counter="2771343" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2771343/","_mediator")}(window);</script>
            <script type="text/javascript">
                if ('serviceWorker' in navigator) {
                    window.addEventListener('appinstalled', function() {
                        awaitDataLayer(function () {
                            dataLayer.push({
                                'event': 'homescreen-pwa-installed',
                                'eventCategory': 'Home screen PWA',
                                'eventAction':'Installed',
                                'eventLabel': location.href
                            });
                        });
                    });
                    if (location.href.indexOf('?utm_source=homescreen') > -1) {
                        awaitDataLayer(function () {
                            dataLayer.push({
                                'event': 'homescreen-pwa-open',
                                'eventCategory': 'Home screen PWA',
                                'eventAction':'Open',
                                'eventLabel': location.href
                            });
                        });
                    }
                }
            </script>
<!-- Запрос на восстановление регистрационной информации -->
</body>
</html>