<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es">
    <head>
                <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="format-detection" content="telephone=yes">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimzied" content="width">
        <meta http-equiv="cleartype" content="on">
        <meta name="navigation" content="tabbed" >
        <meta property="og:site_name" content="RT en Español">
        <meta property="fb:admins" content="1208719029"/>
        <meta property="fb:app_id" content="272487402772119"/>
        <meta property="fb:pages" content="296334033272,1617180398564925,137254146931398,517943768564992,438569186541152,983067238497760,748645601988049" />
                    <meta name="description" content="Damir Yusúpov, que junto al copiloto recibió el título de Héroe de Rusia, ha pedido a los viajeros que volaron en el avión accidentado que &quot;no tengan miedo a volar&quot;." />
                        <link rel="manifest" href="/manifest.webmanifest">
        
                                    <link rel="canonical" href="https://actualidad.rt.com/actualidad/324288-capitan-avion-maizal-disculparse-pasajeros"/>
                    
                    <meta property="og:type" content="article">
                    <meta property="og:url" content="https://actualidad.rt.com/actualidad/324288-capitan-avion-maizal-disculparse-pasajeros">
                    <meta property="og:title" content="El piloto ruso que salvó la vida de 233 personas se disculpa con los pasajeros">
                    <meta property="description" content="Lea las últimas noticias de actualidad en RT. Las noticias de las que no hablan los principales canales internacionales..">
        
                                    <meta property="og:description" content="Damir Yusúpov, que junto al copiloto recibió el título de Héroe de Rusia, ha pedido a los viajeros que volaron en el avión accidentado que &quot;no tengan miedo a volar&quot;."/>
                    
        <meta name="google-site-verification" content="NSXcARMfqMVdr_6SIvsk-wyen25_5U-zwm4EJqv5bKM" />

                    <meta name="mediator_published_time" content="2019-08-16T17:32:14+00:00" />
                            <meta property="og:image" content="https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/article/5d56da0f08f3d97b118b4619.jpg"/>
        
            <meta name="twitter:site" content="@ActualidadRT">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:description" content="Damir Yusúpov, que junto al copiloto recibió el título de Héroe de Rusia, ha pedido a los viajeros que volaron en el avión accidentado que &quot;no tengan miedo a volar&quot;.">
    <meta name="twitter:image:width" content="630">
    <meta name="twitter:image:height" content="354">
    <meta name="published_time_telegram" content="2019-08-16T17:32:14+00:00" />

        
        <link href="https://plus.google.com/117205813728682314068" rel="publisher" />
        <meta name="apple-itunes-app" content="app-id=649316948, app-argument=spanishrtnews://articles/324288" />

                    <meta name="publish-date" content="2019-08-16 17:32:14">
        
        <title>El piloto ruso que salvó la vida de 233 personas se disculpa con los pasajeros - RT</title>
        <!-- Tell Google that we're already on the mobile version
        <link rel="alternate" media="handheld" href="">  -->
        <!-- Favicon -->
                <link rel="amphtml" href="https://actualidad.rt.com/actualidad/324288-capitan-avion-maizal-disculparse-pasajeros/amp">
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
        <link rel="icon" href="/favicon.ico" type="image/x-icon">
        <link rel="apple-touch-icon" href="/static/img/apple-touch-icon-precomposed.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/img/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/img/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/img/apple-touch-icon-144x144-precomposed.png">

        	            <!-- rev-hash -->
<link rel="stylesheet" href="/static/css/template.min.css?v=3asmne9go2sdfn5ebio34sd3441mhad23dt"/>
<!-- end -->
        

        <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

            <script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function () {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                            '//securepubads.g.doubleclick.net/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>

            
                                <script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function () {
                        var s = document.getElementsByTagName('script')[0]
                                , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script>
                
            

<!--  -->
                                    
                            
	
																						 

	


	
	
	



<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/21621977877/ESP_BILLBOARD', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1512465520784-0').addService(googletag.pubads());
    googletag.defineSlot('/21621977877/ESP_VERTICAL_RIGHT_TOP', [300, 250], 'div-gpt-ad-1512465703066-0').addService(googletag.pubads());
    googletag.defineSlot('/21621977877/ESP_VERTICAL_RIGHT_BOTTOM', [[300, 600], [160, 600], [300, 250]], 'div-gpt-ad-1512465939396-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Section', ['ESP_OTHER_main']).setTargeting('subsection', ['ESP_OTHER_other']).setTargeting('Page_type', ['news']);
    googletag.enableServices();
  });
</script>


            
<!--  -->
            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NZWXN9');</script>

<script>
    function awaitDataLayer(callback) {
        if (window.dataLayer) return callback();
        var interval = setInterval(function () {
            if (window.dataLayer) {
                clearInterval(interval);
                return callback();
            }

            return null;
        }, 100);
    }
</script>
<!-- End Google Tag Manager -->



        </head>

        <body  data-component='Body' onclick="return {paddingForOffers: 'body_padding-top_js'}">
            <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://actualidad.rt.com",
            "logo": "https://actualidad.rt.com/static/img/logo112x112.png",
            "name": "RT en Español",
            "legalName": "Organización Autónoma sin Fines de Lucro \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/ActualidadRT",
                "https://twitter.com/ActualidadRT",
                "https://www.youtube.com/user/ActualidadRT",
                "https://www.instagram.com/actualidadrt/",
                "http://telegram.me/rtnoticias"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://actualidad.rt.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                                            {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "Portada",
                    "item": "https://actualidad.rt.com"
                }
                                            ,                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "Actualidad",
                    "item": "https://actualidad.rt.com/actualidad"
                }
                                            ,                {
                    "@type": "ListItem",
                    "position": 3,
                    "name": "El piloto ruso que salvó la vida de 233 personas se disculpa con los pasajeros",
                    "item": "https://actualidad.rt.com/actualidad/324288-capitan-avion-maizal-disculparse-pasajeros"
                }
                                    ]
    }
</script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://actualidad.rt.com/actualidad/324288-capitan-avion-maizal-disculparse-pasajeros"
        },
        "headline": "El piloto ruso que salvó la vida de 233 personas se disculpa con los pasajeros",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/article/5d56da0f08f3d97b118b4619.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Español"
                    },
        "datePublished": "2019-08-16T17:32:14+00:00",
        "dateModified": "2019-08-16T17:32:14+00:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Español",
            "logo": {
                "@type": "ImageObject",
                "url": "https://actualidad.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Damir Yusúpov, que junto al copiloto recibió el título de Héroe de Rusia, ha pedido a los viajeros que volaron en el avión accidentado que \"no tengan miedo a volar\"."
    }
    </script>            
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZWXN9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
            

            <div class="js-feedback-all feedbackall">
  <div class='feedbackall__theme-mensaje'>
    <a class="js-feedback-all-close feedbackall__buton-close" href="javascript:">X</a>
    <form class="feedbackall__wrapper" id="feedback-all" action="">
      <h3 class="feedbackall__title">Mensaje a RT</h3>
      <div class="input-text">
        <span class="input-text__title">Nombre *</span>
        <label class="input-text__label" id="feedback-add-input-text"></label>
        <span class="feedbackall__error" id="feedback-name-error">Error message here</span>
      </div>
      <div class="input-text">
        <span class="input-text__title">Correo electrónico *</span>
        <label class="input-text__label">
          <input type="text" class="input-text__name" name="feedback-email">
        </label>
        <span class="feedbackall__error" id="feedback-email-error">Error message here</span>
      </div>
      <div class="textarea">
        <span class="textarea__title">Su comentario *</span>
        <div class="textarea__label">
          <textarea class="textarea__comment" id="textarea__comment" rows="10" cols="45" name="feedback-comment"></textarea>
        </div>
        <span class="textarea__number" id="textarea__number">1 800</span>
        <span class="feedbackall__error" id="feedback-comment-error">Error message here</span>
  
      </div>
      <p class="feedback__buttom">
        <input class="feedback__submit" type="submit"  value="Enviar">
      </p>
      
      <div class="feedback__load-animation" style="display: none">
          <div class="load-animation"></div>
          <div class="feedback__load-text">Wait please...</div>
      </div>
      
      <p class="feedback__errorr"></p>
      <p class="feedback__sent"></p>
    </form>
  </div>
</div>
                            <div class="button-feedback">
                    <a class="js-open-feedback button-feedback__item" href="javascript:">
                        feedback
                    </a>
                </div>
            
            <div class="b-layout">

                                    <div class="offers" data-component='Offers' onclick="return {
                showAtMobileClass: 'offers_mobile_js',
                chromeModifier: 'extension-browser__chrome',
                firefoxModifier: 'extension-browser__firefox'
            };"></div>
                
                	
                    <div class="layout__header" id="layout__header">
                        <div class="page-header"><div class="page-header__section page-header__section_gray"><div class="page-header__content"><ul class="page-header__langs extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" lang="en" href="//www.rt.com/" target="_blank">ENG</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ar" href="//arabic.rt.com/" target="_blank">العربية</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//russian.rt.com/" target="_blank">РУС</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="de" href="//deutsch.rt.com/" target="_blank">DE</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="fr" href="//francais.rt.com/" target="_blank">FR</a></li></ul><ul class="page-header__media-projects extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" lang="en" href="//ruptly.tv/" target="_blank">RUPTLY</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//russian.rt.com/inotv" target="_blank">ИНОТВ</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//rtd.rt.com/" target="_blank">RTД</a></li></ul><ul class="page-header__specials-links extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" href="/sp/lideres">Líderes Mundiales</a></li><li class="extend-nav__item"><a class="extend-nav__link" href="/rtpedia">RTpedia</a></li></ul><ul class="page-header__alternative-links extend-nav"><li class="extend-nav__item extend-nav__item_right"><div class="about-menu"><span class="about-menu__title">Acerca de RT</span><ul class="about-menu__list"><li class="about-menu__item"><a class="about-menu__link" href="/acerca/quienes_somos">Quiénes somos</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/contactos">Contactos</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/equipo">Equipo</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/cobertura">Cobertura</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/carrera">Carrera en RT</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/condiciones_de_uso">Condiciones de uso</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/aplicaciones">Aplicaciones de RT</a></li></ul></div></li><li class="extend-nav__item extend-nav__item_right"><a href="/feed" class="extend-nav__link extend-nav__link_rss">RSS</a></li><li class="extend-nav__item extend-nav__item_right"><a href="/acerca/aplicaciones" class="extend-nav__link">Aplicaciones</a></li></ul></div></div><div class="page-header__section page-header__main-section" data-component='FloatMobileHead' onclick="return {
            behaviorClass: 'page-header__mobile-head_js',
            headerTopIntervalClass: 'page-header__top-interval_js'
        }"><div class="page-header__content"><div class="page-header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">Sepa más</span></a></div><a href="/en_vivo" class="page-header__link-vivo link-vivo">
                    EN VIVO
                </a><ul class="page-header__mobile-menu mobile-menu"><li class="mobile-menu__item"><a class="mobile-menu__link js-open-feedback">m</a></li><li class="mobile-menu__item"><a class="mobile-menu__link" data-component='ToggleButton' onclick="return {prop: 'searchWindow'}">S</a></li><li class="mobile-menu__item"><a class="mobile-menu__link" data-component='ToggleButton' onclick="return {prop: 'menuWindow'}">M</a></li></ul><div class="page-header__search search-form"  data-component='HeaderSearch' onclick="return {showClass: 'page-header__search_show_js'}"><form class="search-form__form" action="/search" id="cse" ><input type="text" name="q" value="" class="search-form__input search-form__input_header" maxlength="100" /><label class="search-form__label search-form__label_header"><input class="search-form__button search-form__button_header" type="submit" value="Buscar"></label></form><time class="page-header__date date">18:21 GMT, Aug 16, 2019</time></div></div></div><div class="page-header__section page-header__nav" data-component='MainMenu' onclick="return {
            fixedClass: 'page-header__nav_float_js',
            showClass: 'page-header__nav_show_js'
        };"><div class="page-header__content"><ul class="main-menu"  data-component='MultilevelMenu' onclick="return {
            showClass: 'main-menu__sub-menu_show_js',
            topClass: 'main-menu_top_65'
        };" ><li class="main-menu__item
                 main-menu__item_noticias                 "><a href="/todas_las_noticias" class="main-menu__link">Noticias</a></li><li class="main-menu__item
                                "><a href="/viral" class="main-menu__link">Viral</a></li><li class="main-menu__item
                                "><span class="main-menu__sub-title" data-click="toggleSubMenu">Programas</span><ul class="main-menu__sub-menu"><li class="main-menu__sub-item "><a href="/programas" class="main-menu__sub-link">Todos los programas</a></li><li class="main-menu__sub-item "><a href="/programas/cartas-mesa" class="main-menu__sub-link">Cartas sobre la mesa</a></li><li class="main-menu__sub-item "><a href="/programas/cocina-politica" class="main-menu__sub-link">Cocina política</a></li><li class="main-menu__sub-item "><a href="/programas/conversando-correa" class="main-menu__sub-link">Conversando con Correa</a></li><li class="main-menu__sub-item "><a href="/programas/deportes_reportes" class="main-menu__sub-link">Deportes en reportes</a></li><li class="main-menu__sub-item "><a href="/programas/detras_de_la_noticia" class="main-menu__sub-link">Detrás de la noticia</a></li><li class="main-menu__sub-item "><a href="/programas/gran-peregrinaje-americano" class="main-menu__sub-link">El gran peregrinaje americano</a></li><li class="main-menu__sub-item "><a href="/programas/zoom" class="main-menu__sub-link">El Zoom</a></li><li class="main-menu__sub-item "><a href="/programas/eeuu-suenos-pesadillas" class="main-menu__sub-link">EE. UU.: sueños y pesadillas</a></li><li class="main-menu__sub-item "><a href="/programas/en-la-mira" class="main-menu__sub-link">En la mira</a></li><li class="main-menu__sub-item "><a href="/programas/entrevista" class="main-menu__sub-link">Entrevista</a></li><li class="main-menu__sub-item "><a href="/programas/especial" class="main-menu__sub-link">Especial</a></li><li class="main-menu__sub-item "><a href="/programas/keiser_report" class="main-menu__sub-link">Keiser report</a></li><li class="main-menu__sub-item "><a href="/programas/la_lista_de_erick" class="main-menu__sub-link">La lista de Erick</a></li><li class="main-menu__sub-item "><a href="/programas/mundo-redondo" class="main-menu__sub-link">Mundo Redondo</a></li><li class="main-menu__sub-item "><a href="/programas/rt_reporta" class="main-menu__sub-link">RT reporta</a></li><li class="main-menu__sub-item "><a href="/programas/un_dia_con" class="main-menu__sub-link">Un día con…</a></li></ul></li><li class="main-menu__item
                                "><a href="/opinion" class="main-menu__link">Opinión</a></li><li class="main-menu__item
                                "><span class="main-menu__sub-title" data-click="toggleSubMenu">Multimedia</span><ul class="main-menu__sub-menu"><li class="main-menu__sub-item "><a href="/rtplay" class="main-menu__sub-link">RT Play</a></li><li class="main-menu__sub-item "><a href="/video" class="main-menu__sub-link">Videos</a></li><li class="main-menu__sub-item "><a href="/galerias" class="main-menu__sub-link">Galerías</a></li><li class="main-menu__sub-item "><a href="/stories" class="main-menu__sub-link">Stories</a></li><li class="main-menu__sub-item "><a href="/360" class="main-menu__sub-link">Videos en 360</a></li><li class="main-menu__sub-item "><a href="/programas/promo" class="main-menu__sub-link">Promo</a></li></ul></li><li class="main-menu__item
                 main-menu__item_cobertura                 "><a href="/acerca/cobertura" class="main-menu__link">Véanos en TV</a></li><li class="main-menu__item
                 main-menu__item_equipo                 "><a href="/acerca/equipo" class="main-menu__link">Equipo de RT</a></li></ul></div></div></div>                    </div>

                

                                    <div class="b-wrapper ">

                                            

                    
                
                        <div class="control_width">
        	<div class="top-banners-with-mobile">
	    
            <a href="https://www.instagram.com/rtplayes/" >
            <img src="https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.07/original/5d1f600fe9180f627a8b456b.gif" alt="">
        </a>
     </div>

        <div class="section">
            <div class="top-mobile-buttons"><a class="top-mobile-button" href="/todas_las_noticias">Noticias</a><a class="top-mobile-button" href="/viral">Viral</a></div><div class="column static_66-high_100-med_hide"><div class="cell">	
  <div class="actual-trends js-actual-trends">  
    <div class="actual-trends_viewport">
      <div class="frame">	
        <ul>
        <li>
              <a href="/themes/323841-protestas-hong-kong">
                Protestas en Hong Kong
              </a>
            </li><li>
              <a href="/themes/315430-eeuu-vs-huawei">
                EE.UU. vs. Huawei
              </a>
            </li><li>
              <a href="/themes/view/44187-wikileaks">
                WikiLeaks
              </a>
            </li><li>
              <a href="/themes/214308-ciencia-descubrimientos-invenciones">
                Ciencia
              </a>
            </li><li>
              <a href="/themes/view/49957-armamento">
                Defensa
              </a>
            </li>        </ul>
      </div>
      <div class="gradient-left"></div>
      <div class="gradient-right"></div>
    </div>
  </div>
</div>
</div><div class="column static_34-high_100-med_hide"><div class="cell"><div class="soc_seti"><a href="/acerca/cobertura" class="button-on-tv button-grey">Véanos en TV</a><div class="social-links"><ul class="list" ><li class="ic-telegram"><a href="//telegram.me/rtnoticias" target="_blank">Telegram</a></li><li class="ic-instagram"><a href="http://instagram.com/actualidadrt?ref=badge" target="_blank">Instagram</a></li><li class="ic-youtube"><a href="http://www.youtube.com/ActualidadRT/noodlemx?sub_confirmation=1" target="_blank">Youtube</a></li><li class="ic-twitter"><a href="//twitter.com/ActualidadRT" target="_blank">Twitter</a></li><li class="ic-facebook"><a href="//www.facebook.com/ActualidadRT" target="_blank">Facebook</a></li></ul></div><a  class="redactor-link soc_seti__redactor-link " href="/acerca/equipo" >
        Equipo de RT
      </a></div></div></div><div class="column static_66-high_100"><div class="cell"><div class="main__article--container article arcticle " data-tf-article="https://actualidad.rt.com/actualidad/324288-capitan-avion-maizal-disculparse-pasajeros"><a class="link-print js-print" href="#">Imprimir</a><script>
                    (function (){
                        var printLinks = document.getElementsByClassName('js-print');

                        for(var i=0 ; i<printLinks.length ; i++){

                            if (printLinks[i].addEventListener) {
                                printLinks[i].addEventListener("click", function (e) {
                                    e.preventDefault()
                                    window.print();
                                }, false);
                            } else if (printLinks[i].attachEvent) {
                                printLinks[i].attachEvent("click", function (e) {
                                    e.preventDefault()
                                    window.print();
                                }, false);
                            }
                        }

                    })();
                </script><a class="short-link" href="https://es.rt.com/6y80" data-component="ShortLinks" onclick="return {
                message: 'Enlace copiado en el portapapeles'
            };">
                    https://es.rt.com/6y80
                </a><div class="breadcrumbs"><a href="/">
                        Portada
                    </a><a href="/actualidad">
                                Actualidad
                            </a><div class="clears mh"></div></div><div class="clears mh"></div><h1 class="arcticle-heading">
                El piloto ruso que salvó la vida de 233 personas se disculpa con los pasajeros
            </h1><div class="time-public">
                    Publicado: 16 ago 2019 17:32 GMT
                </div><script>
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script><div class="buttons-social-networks "><script type="text/javascript">
                var socialShareText = 'El piloto ruso que salvó la vida de 233 personas se disculpa con los pasajeros';
                function htmlspecialcharsDecode(text) {
                    return text
                            .replace(/&amp;/g, "&")
                            .replace(/&lt;/g, "<")
                            .replace(/&gt;/g, ">")
                            .replace(/&quot;/g, "\"")
                            .replace(/&#039;/g, "\'");
                }
                var decodeSocialText = htmlspecialcharsDecode(socialShareText);
                </script><div class="addthis_inline_share_toolbox_2q2o " data-url="https://actualidad.rt.com/actualidad/324288-capitan-avion-maizal-disculparse-pasajeros" data-title="El piloto ruso que salvó la vida de 233 personas se disculpa con los pasajeros" ></div><script type="text/javascript">
                    var addthis_share = {
                        url: "https://actualidad.rt.com/actualidad/324288-capitan-avion-maizal-disculparse-pasajeros",
                        title: decodeSocialText,
                        templates: {
                            twitter: decodeSocialText + ' ' + 'https://es.rt.com/6y80 via @ActualidadRT'
                        }
                    };
                </script></div><div id="article-start"></div><div class="arcticle-summary"><p>
                            Damir Yusúpov, que junto al copiloto recibió el título de Héroe de Rusia, ha pedido a los viajeros que volaron en el avión accidentado que "no tengan miedo a volar".
                        </p></div><div class="arcticle-media"><img src="https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/article/5d56da0f08f3d97b118b4619.jpg?v=2" alt="El piloto ruso que salvó la vida de 233 personas se disculpa con los pasajeros"><div class="arcticle-media__caption arcticle-media__caption_image"><span class="arcticle-media__caption-item">Damir Yusúpov.</span></div><div class="arcticle-media__source"><span class="arcticle-media__caption-item">vk.com/zhuleb</span><span class="arcticle-media__caption-item"> / www.globallookpress.com</span></div></div><div class="arcticle-fb-title">Síguenos en Facebook</div><div class="arcticle-fb-like"><iframe  id="fbFrame" src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/ActualidadRT&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;appId=272487402772119"
                             allowtransparency="true" scrolling="no" frameborder="0"
                             style="display:inline-block;width:100%;height:50px;border-top-width:0;border-bottom-width:0;border-right-style:none;border-left-style:none;"></iframe></div><div class="arcticle-content-wrapper"><div class="arcticle-content js-mediator-article"><p>El piloto ruso Damir Yus&uacute;pov, que este jueves logr&oacute;&nbsp;<a href="https://actualidad.rt.com/actualidad/324125-airbus-aterrizar-emergencia-moscu" target="_blank" rel="noopener noreferrer">aterrizar</a>&nbsp;con &eacute;xito un Airbus&nbsp;<strong>de panza y con los motores apagados</strong>&nbsp;en un&nbsp;campo de ma&iacute;z en la provincia de Mosc&uacute; despu&eacute;s de que el&nbsp;avi&oacute;n impactara con unos p&aacute;jaros, ha pedido disculpas a los pasajeros del vuelo.&nbsp;</p>    
    <div class="arcticle__read-more read-more">
        <a class="read-more__link" href="/actualidad/324161-quien-es-capitan-airbus-salvo-vida-223-personas" target="_blank">
                            <img class="read-more__cover" src="https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d5586f0e9180f0d308b4569.jpg" alt="" />
                        <span class="read-more__footer">"Mamá, nuestro avión se cayó, estoy vivo": ¿Quiénes son los pilotos del Airbus que salvaron la vida a 233 personas?</span>
        </a>
    </div>
<p>"Me siento un poco culpable por no haberlos llevado&nbsp;[a los pasajeros] a su destino",&nbsp;ha declarado este viernes durante una conferencia de prensa.</p><p>Asimismo, el capit&aacute;n ha deseado salud a las personas que resultaron heridas en el incidente y les pidi&oacute; que "no tengan miedo a volar".&nbsp;</p><p>Previamente este viernes, el presidente de Rusia, Vlad&iacute;mir Putin,&nbsp;<a href="https://actualidad.rt.com/actualidad/324257-conceden-titulo-heroe-rusia-pilotos-lograron-aterrizar-avion" target="_blank" rel="noopener noreferrer">concedi&oacute;</a>&nbsp;el t&iacute;tulo de H&eacute;roes de Rusia a &eacute;l y a su copiloto Gueorgui Murz&iacute;n por su&nbsp;exitosa maniobra, mientras que los otros tripulantes de la aeronave&nbsp;ser&aacute;n condecorados con la Orden al Coraje.&nbsp;</p><p>"Mucha gente dice que soy un h&eacute;roe, pero, sinceramente, no me siento como un h&eacute;roe, porque <strong>solo hice lo que ten&iacute;a que hacer</strong>: salvar al avi&oacute;n, a los pasajeros y a la tripulaci&oacute;n",&nbsp;ha afirmado Yus&uacute;pov.&nbsp;</p><p>Las 233 personas que viajaban a bordo del avi&oacute;n, que cubr&iacute;a el vuelo U6178 Zhukovski-Simfer&oacute;pol de Ural Airlines, fueron evacuadas con vida. 74 de ellas, incluidos 19 ni&ntilde;os, requirieron atenci&oacute;n m&eacute;dica. Sin embargo, la mayor&iacute;a de sus&nbsp;<strong>lesiones no revest&iacute;an gravedad</strong>&nbsp;y solo una persona ha tenido que ser hospitalizada.</p><div class="video-iframe"><iframe
                                 width="100%"                 height="100%"                                src="//www.youtube.com/embed/ibvepoFwFX0" frameborder="0" allowfullscreen></iframe></div><p><strong><em>Si te ha gustado, &iexcl;comp&aacute;rtelo con tus amigos!</em></strong></p><div class="clears mh"></div><div id="article-end"><div class="arcticle-end-media"></div></div></div><script>
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script><div class="buttons-social-networks "><script type="text/javascript">
                var socialShareText = 'El piloto ruso que salvó la vida de 233 personas se disculpa con los pasajeros';
                function htmlspecialcharsDecode(text) {
                    return text
                            .replace(/&amp;/g, "&")
                            .replace(/&lt;/g, "<")
                            .replace(/&gt;/g, ">")
                            .replace(/&quot;/g, "\"")
                            .replace(/&#039;/g, "\'");
                }
                var decodeSocialText = htmlspecialcharsDecode(socialShareText);
                </script><div class="addthis_inline_share_toolbox_2q2o " data-url="https://actualidad.rt.com/actualidad/324288-capitan-avion-maizal-disculparse-pasajeros" data-title="El piloto ruso que salvó la vida de 233 personas se disculpa con los pasajeros" ></div><script type="text/javascript">
                    var addthis_share = {
                        url: "https://actualidad.rt.com/actualidad/324288-capitan-avion-maizal-disculparse-pasajeros",
                        title: decodeSocialText,
                        templates: {
                            twitter: decodeSocialText + ' ' + 'https://es.rt.com/6y80 via @ActualidadRT'
                        }
                    };
                </script></div></div><div class="arcticle-follows-googlenews"><div class="follows-channel follows-channel_googlenews"><!-- <div class="follows-channel__link-wrap"><div class="follows-channel__content_star-icon"></div><div class="follows-channel__content follows-channel__content_googlenews">Añade a RT a Favoritos </div><a class="follows-channel__link follows-channel__link_googlenews" href="https://news.google.com/publications/CAAqBwgKMNS13gIwkpwc?hl=es-419&gl=MX&ceid=MX%3Aes-419" target="_blank" rel="nofollow noopener"></a></div> --><div class="follows-channel__googlenews-banner"><a href="https://news.google.com/publications/CAAqBwgKMNS13gIwkpwc?hl=es-419&gl=MX&ceid=MX%3Aes-419" target="_blank" rel="nofollow noopener"><img src="/static/img/googlenews_mobile.gif" alt="RT"></a></div></div></div><p class="arcticle-tags"><strong>Etiquetas:</strong><a class="comma" rel="tag" href="/tag/Aviaci%C3%B3n">Aviación</a><a class="comma" rel="tag" href="/tag/Aviones">Aviones</a><a class="comma" rel="tag" href="/tag/Personalidades">Personalidades</a><a class="comma" rel="tag" href="/tag/rusia">Rusia</a><a  rel="tag" href="/tag/Sociedad">Sociedad</a></p><div class="arcticle-follows"><div class="follows-channel follows-channel_instagram"><a class="follows-channel__link follows-channel__link_instagram" href="https://www.instagram.com/actualidadrt" target="_blank"><div class="follows-channel__content">Suscríbete a <span>nuestra cuenta de Instagram</span></div></a></div></div><script>
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script><!-- Whizzco Widget --><div class="ads_container_12474173" website_id="1247" widget_id="4173"></div><script>
    var uniquekey = "12474173";

    (function () {
        var init = function () {
            var script = document.createElement('script');
            script.src = 'https://cdn.whizzco.com/scripts/widget/widget_t_v2.js';

            if (document.body) {
                setTimeout(function () {
                    document.body.appendChild(script);
                }, 3000);
            }
        };

        if ( window && window.addEventListener ) {
            window.addEventListener('load', init);
        }
    })();
</script><!-- End Whizzco Widget --><div id="adfox_153139942621688910"></div><script>
                    window.Ya.adfoxCode.create({
                        ownerId: 258144,
                        containerId: 'adfox_153139942621688910',
                        params: {
                            p1: 'cbipd',
                            p2: 'fyxe',
                            puid1: '',
                            puid2: '',
                            puid3: '',
                            puid4: '',
                            puid63: ''
                        }
                    });
                </script><div class="article-comments"><script async src="https://launcher.spot.im/spot/sp_7wNyglLl"
        data-spotim-module="spotim-launcher"
        data-post-url="https://actualidad.rt.com/actualidad/324288-capitan-avion-maizal-disculparse-pasajeros"
        data-post-id="324288"></script></div><script src="/static/js/inpage/rt.ad.wrapper.min.js"></script></div></div></div><div class="column-retreat static_34-high_100"><div class="banners sidebanner2">
	    
            <a href="https://actualidad.rt.com/opinion/cecilia-gonzalez/324061-dilema-macri-berrinche-actuacion-argentina" >
            <img src="https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/original/5d542fad08f3d9b45f8b45ba.jpg" alt="">
        </a>
     </div>
<div class="banners"><div id='div-gpt-ad-1512465703066-0'><script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512465703066-0'); });
		</script></div></div><div class="cell"><div class="most-populars"><h2 class="section-header">Lo más popular</h2><ul class="b-tabs"><li class="active item-1"><span> Artículos</span></li><li class="item-2"><span>Videos</span></li></ul><div class="list-section active item-1"><h3 class="header">Artículos</h3><ul class="popular-news">
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="VIDEO: Un hombre que mira tranquilamente un tiroteo en Ciudad de México causa sensación en redes" href="/actualidad/324205-video-hombre-tranquilamente-tiroteo-mexico">
      <span>VIDEO: Un hombre que mira tranquilamente un tiroteo en Ciudad de México causa sensación en redes</span>
    </a>  
    <p class="watches">
  <span class="date">15 ago 2019</span> | <span class="time">21:58 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '324205'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Un cocodrilo devora a un niño de 10 años delante de sus hermanos" href="/actualidad/324188-cocodrilo-come-nino-10-anos-frente-hermanos">
      <span>Un cocodrilo devora a un niño de 10 años delante de sus hermanos</span>
    </a>  
    <p class="watches">
  <span class="date">15 ago 2019</span> | <span class="time">19:23 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '324188'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;Espero que nadie más lo haga&quot;: una joven se queda ciega de un ojo tras explotarle dos huevos hervidos en microondas" href="/viral/324085-joven-ciega-ojo-cocinar-huevos-microondas">
      <span>"Espero que nadie más lo haga": una joven se queda ciega de un ojo tras explotarle dos huevos hervidos en microondas</span>
    </a>  
    <p class="watches">
  <span class="date">14 ago 2019</span> | <span class="time">18:59 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '324085'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;Mamá, nuestro avión se cayó, estoy vivo&quot;: ¿Quiénes son los pilotos del Airbus que salvaron la vida a 233 personas?" href="/actualidad/324161-quien-es-capitan-airbus-salvo-vida-223-personas">
      <span>¿Quiénes son los pilotos que salvaron la vida de 233 personas?</span>
    </a>  
    <p class="watches">
  <span class="date">15 ago 2019</span> | <span class="time">15:10 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '324161'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="VIDEO: Brutal puñetazo de Conor McGregor a un hombre por rechazar su invitación a tomar una copa de whisky" href="/actualidad/324166-brutal-golpe-mcgregor-hombre-rechazar-invitacion-whisky">
      <span>VIDEO: Brutal puñetazo de Conor McGregor a un hombre por rechazar su invitación a tomar una copa de whisky</span>
    </a>  
    <p class="watches">
  <span class="date">15 ago 2019</span> | <span class="time">15:47 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '324166'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Un condenado a muerte rechaza la inyección letal dos días antes de su ejecución y pide ser electrocutado" href="/actualidad/324216-condenado-muerte-rechazar-inyeccion-letal-electrocutar-eeuu">
      <span>Un condenado a muerte rechaza la inyección letal dos días antes de su ejecución y pide ser electrocutado</span>
    </a>  
    <p class="watches">
  <span class="date">16 ago 2019</span> | <span class="time">01:08 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '324216'
                    };"></span> 
</p>  </li>
  </ul>
</div><div class="list-section item-2"><h3 class="header">Videos</h3><ul class="popular-video">
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Rusia refuta la denuncia de EE.UU. sobre el robo de tecnologías hipersónicas" href="/video/324165-rusia-refutar-denuncia-eeuu-robo">
      <span>Rusia refuta la denuncia de EE.UU. sobre el robo de tecnologías hipersónicas</span>
    </a>
    <p class="watches">
  <span class="date">15 ago 2019</span> | <span class="time">15:43 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '324165'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;La supremacía blanca se debate de manera legítima en época de elecciones en EE.UU.&quot;" href="/programas/keiser_report/324168-eeuu-economia-espejos-reinas-rojas">
      <span>"La supremacía blanca se debate de manera legítima en época de elecciones en EE.UU."</span>
    </a>
    <p class="watches">
  <span class="date">15 ago 2019</span> | <span class="time">16:33 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '324168'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;La línea de resistencia oro-dólar caerá al igual que la Linea Maginot durante la Segunda Guerra Mundial&quot;" href="/programas/keiser_report/323959-mercado-deuda-hoy-crisis-puntocom">
      <span>"La línea de resistencia oro-dólar caerá al igual que la Linea Maginot durante la Segunda Guerra Mundial"</span>
    </a>
    <p class="watches">
  <span class="date">13 ago 2019</span> | <span class="time">16:59 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '323959'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Periodista canadiense destapa el millonario negocio del tráfico de migrantes que cruzan de Marruecos a España" href="/video/310709-destapar-negocio-trafico-migrantes-marruecos-espana">
      <span>Periodista canadiense destapa el millonario negocio del tráfico de migrantes que cruzan de Marruecos a España</span>
    </a>
    <p class="watches">
  <span class="date">4 abr 2019</span> | <span class="time">11:54 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '310709'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="China podría lanzar su propia criptomoneda y serviría como impulso para otras" href="/video/324059-china-lanzar-criptomoneda-impulso">
      <span>China podría lanzar su propia criptomoneda y serviría como impulso para otras</span>
    </a>
    <p class="watches">
  <span class="date">14 ago 2019</span> | <span class="time">15:35 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '324059'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Turquía estudia sustituir a los cazas F-35 estadounidenses por los rusos Su-35" href="/video/323840-turquia-sustituir-cazas-rusos">
      <span>Turquía estudia sustituir a los cazas F-35 estadounidenses por los rusos Su-35</span>
    </a>
    <p class="watches">
  <span class="date">12 ago 2019</span> | <span class="time">13:37 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '323840'
                    };"></span> 
</p>  </li>
  </ul>
</div></div></div><div class="cell"><section class="subscribe-form"><div class="subscribe-form__body"><div class="subscribe-form__title">Noticias por e-mail</div><form
                      class="subscribe-form__form" 
                      data-component="SubscribeForm" 
                      onclick="return {
                        action: 'email_subscribe_column'
                      }"><input type="email" class="subscribe-form__email-input"
                               data-change="checkValid"
                               data-mouseup="checkValid"
                               data-keyup="checkValid"
                               placeholder="E-mail" /><button class="subscribe-form__button" disabled="disabled">Suscríbase</button><p><input type="checkbox" required name="terms"> Acepto la <a href="https://actualidad.rt.com/acerca/condiciones_de_uso#6">política de privacidad</a>.
                        </p></form><div class="subscribe-form__description">
Le ofrecemos la posibilidad de recibir las noticias destacadas de RT cada lunes, miércoles y viernes por correo electrónico.
                    </div></div></section></div><div class="banners sidebanner3">
	    
            <a href="https://actualidad.rt.com/tag/3D_RT" >
            <img src="https://cdni-rt.secure2.footprint.net/actualidad/public_images/2018.10/original/5bc68aef08f3d964048b4567.jpg" alt="">
        </a>
     </div>
<div class="banners sidebanner1">
	    
            <a href="https://actualidad.rt.com/tag/noticias-a-fondo" >
            <img src="https://cdni-rt.secure2.footprint.net/actualidad/public_images/2018.11/original/5bdfbec4e9180fe5208b4567.jpg" alt="">
        </a>
     </div>
<div class="bottom-right"><div class="bottom-right__content""><div id='div-gpt-ad-1512465939396-0'><script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512465939396-0'); });
					</script></div></div></div></div>        </div>
    </div>

                    
                                                                                    <div class="control_width">
    <div class="last-news" id="js-last-news">
        <h2 class="section-header">
            <a href="https://actualidad.rt.com/todas_las_noticias">Últimas noticias</a>
        </h2>
        <div class="last-news_viewport">
            <div class="frame">
                <ul class="list js-list">
                                                                <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/324291-curioso-baile-ronaldo-anuncio-causa-furor-red" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d56e3cce9180fed4c8b4567.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/324291-curioso-baile-ronaldo-anuncio-causa-furor-red">"¿Cuántos millones le habrán pagado?": un peculiar baile de Ronaldo en un anuncio causa furor en la Red (VIDEO)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/324290-policia-almorzar-restaurante-salvar-bebe-atragantar" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d56d58fe9180f33478b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/324290-policia-almorzar-restaurante-salvar-bebe-atragantar">VIDEO: Una policía que almorzaba en un restaurante salva a un bebé de morir atragantado</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/324289-policia-inmoviliza-espana-coche-sillas-hamacas" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d56d7f008f3d96e118b4648.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/324289-policia-inmoviliza-espana-coche-sillas-hamacas">La policía detiene en España un coche que tenía sillas de playa y una hamaca en lugar de asientos (FOTOS)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/324288-capitan-avion-maizal-disculparse-pasajeros" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d56da0f08f3d97b118b461a.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/324288-capitan-avion-maizal-disculparse-pasajeros">El piloto ruso que salvó la vida de 233 personas se disculpa con los pasajeros</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/324287-ganar-triatlon-tokio-tomar-manos-descalificar-jjoo" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d569a35e9180fbb468b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/324287-ganar-triatlon-tokio-tomar-manos-descalificar-jjoo">Ganan una carrera de triatlón tomadas de la mano, acaban descalificadas y ponen en peligro su presencia en los JJ.OO.</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/324284-culebron-congelamiento-precios-combustibles-argentina" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d55f63808f3d933558b45f3.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/324284-culebron-congelamiento-precios-combustibles-argentina">El culebrón del congelamiento de precios de combustibles en Argentina</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/324283-china-hombres-sufrir-colapso-pulmonar-karaoke" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d56c22608f3d9e3118b4628.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/324283-china-hombres-sufrir-colapso-pulmonar-karaoke">Un amante del karaoke sufre un colapso pulmonar tras cantar diez temas con tonos agudos</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/324282-hornos-inteligentes-encender-noche-rebelion-robots" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d56b71408f3d9e3118b45ef.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/324282-hornos-inteligentes-encender-noche-rebelion-robots">Algo pasa con los hornos inteligentes: se encienden durante la noche y los internautas ya hablan del "inicio de una rebelión de robots"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/324281-experto-mineras-llevan-riquezas-pueblo-peru" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d56b63f08f3d99a118b45eb.JPG');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/324281-experto-mineras-llevan-riquezas-pueblo-peru">Frenan un proyecto minero en Perú tras una década de protestas y la empresa extractora planea enjuiciar al Gobierno</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/324280-medio-chino-soporte-clinton-manifestantes" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d56b533e9180f7e398b4569.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/324280-medio-chino-soporte-clinton-manifestantes">"¿Qué pasó cuando 'apoyaba' Siria y Libia?": Medio chino critica el respaldo de Hillary Clinton a los manifestantes en Hong Kong</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/324278-muere-empresario-australiano-caerse-borda-crucero" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d56c60f08f3d972118b4621.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/324278-muere-empresario-australiano-caerse-borda-crucero">Muere un empresario australiano tras caer por la borda del crucero más grande del mundo</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/324277-noruega-suspende-bolsonaro-amazonia-politica-brasil" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d56bf5c08f3d99a118b460f.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/324277-noruega-suspende-bolsonaro-amazonia-politica-brasil">Noruega suspende su ayuda a la Amazonía por la política ambiental de Bolsonaro</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/324275-cofundador-netflix-revelar-exito-compania-comentario-grupo-focal-velocidad" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d56c5fbe9180f83408b4567.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/324275-cofundador-netflix-revelar-exito-compania-comentario-grupo-focal-velocidad">Cofundador de Netflix revela cómo un comentario casual de un cliente llevó a la empresa al éxito de hoy día</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/324274-australia-pareja-sufrir-ataque-goanna-salvar-perro" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d56c8b108f3d96e118b4624.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/324274-australia-pareja-sufrir-ataque-goanna-salvar-perro">Un lagarto varano ataca ferozmente a una pareja que intentaba salvar a su perro</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/324273-ciclista-espanol-muere-embestido-vehiculo-cruce" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d56c4f0e9180f35408b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/324273-ciclista-espanol-muere-embestido-vehiculo-cruce">VIDEO: Un ciclista español muere tras ser embestido por un vehículo fuera de control en un cruce en Nueva York</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/324272-muerto-hambre-argentina-insulta-venezolano" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d56be2308f3d9e3118b4614.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/324272-muerto-hambre-argentina-insulta-venezolano">"Eres un muerto de hambre": una mujer argentina insulta y se niega a pagarle a un conductor de Uber por ser venezolano</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/324270-holandes-regalar-bicicleta-nina-refugiada-econtrar-agradecer" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d569c5ce9180fa67f8b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/324270-holandes-regalar-bicicleta-nina-refugiada-econtrar-agradecer">Un ciudadano neerlandés regala una bicicleta a una niña iraquí refugiada y ella lo encuentra para darle las gracias 24 años después (FOTOS)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/324268-bajar-cotizacion-dolar-argentina" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d56bdb2e9180f073d8b4567.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/324268-bajar-cotizacion-dolar-argentina">Cae 7 % el riesgo país en Argentina y el dólar baja 2 % para venderse en 57,50 pesos</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/324266-ecuador-ladron-robar-mujer-rezar-iglesia-guayaquil" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d56b3efe9180fe0388b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/324266-ecuador-ladron-robar-mujer-rezar-iglesia-guayaquil">VIDEO: Un ladrón roba a una mujer en una iglesia de Ecuador mientras reza y sale del templo persignándose</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/324265-detectar-deposito-diamantes-no-cambiarse-luna" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d568b9b08f3d972118b4586.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/324265-detectar-deposito-diamantes-no-cambiarse-luna">FOTO: Detectan un depósito de diamantes que no ha cambiado desde los tiempos de la colisión de la Tierra con la Luna</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/324262-mexico-condenar-comandante-bombon-zetas" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d5695dc08f3d96e118b4584.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/324262-mexico-condenar-comandante-bombon-zetas">Condenan a 17 años de prisión a 'La Comandante Bombón', líder de un temido grupo armado de mujeres en México</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/324261-india-dejar-atras-politica-no-ser-primero-armas-nucleares-pakistan" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d56ae6608f3d97b118b45ae.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/324261-india-dejar-atras-politica-no-ser-primero-armas-nucleares-pakistan">India: "Prometimos no ser los primeros en usar armas nucleares, pero eso puede cambiar"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/324260-fragata-admiral-kasatonov-lista-pruebas-finales" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d565c6ee9180fb2048b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/324260-fragata-admiral-kasatonov-lista-pruebas-finales">FOTOS: La fragata rusa Admiral Kasatónov armada con hasta 16 misiles de crucero está lista para sus pruebas finales</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/324259-criticar-militar-eeuu-hablar-espanol" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d567cbb08f3d972118b4572.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/324259-criticar-militar-eeuu-hablar-espanol">"Idioma que no representa a EE.UU.": Critican a una militar norteamericana por hablar en español</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/324257-conceden-titulo-heroe-rusia-pilotos-lograron-aterrizar-avion" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d56ab2408f3d972118b45bd.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/324257-conceden-titulo-heroe-rusia-pilotos-lograron-aterrizar-avion">Conceden el título de Héroes de Rusia a los pilotos que lograron aterrizar un avión en un maizal sin causar víctimas</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/324254-colombia-inaugurar-tunel-largo-latinoamerica-peaje-caro" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d5673ade9180f540c8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/324254-colombia-inaugurar-tunel-largo-latinoamerica-peaje-caro">El Gobierno de Colombia inaugura el túnel más largo de Latinoamérica y con el peaje más caro de ese país</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/324253-politicos-daneses-responden-trump-groenlandia-no-vende" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d569bd3e9180f8f4c8b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/324253-politicos-daneses-responden-trump-groenlandia-no-vende">Políticos daneses responden a Trump que Groenlandia no se vende</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/324251-oido-surfista-neandertales-exostosis" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d55ab1ee9180f153f8b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/324251-oido-surfista-neandertales-exostosis">Descubren que muchos neandertales tenían 'oído de surfista'</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/324250-foto-pasamontanas-ladron-cubrir-rostro-ropa-bebe" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d563c7e08f3d923558b462a.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/324250-foto-pasamontanas-ladron-cubrir-rostro-ropa-bebe">FOTO: A falta de pasamontañas, un ladrón se cubre el rostro сon una camiseta de bebé con dos agujeros para los ojos y asalta una tienda</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/324247-video-policia-esclarecer-muerte-joven-balear-eeuu" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d562be1e9180fcd718b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/324247-video-policia-esclarecer-muerte-joven-balear-eeuu">VIDEO: Imágenes reveladas por la Policía podrían esclarecer la muerte de un joven de 19 años baleado por la espalda por un oficial en EE.UU.</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/324246-condenar-prision-california-mujer-botar-cachorros-basura" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d567ea3e9180fc8108b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/324246-condenar-prision-california-mujer-botar-cachorros-basura">Condenan a prisión en California a una mujer que tiró a la basura a 7 cachorros de perro (VIDEO)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/324245-exigir-boicotear-mulan-protagonista-apoyar-policia" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d565fa1e9180fc0058b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/324245-exigir-boicotear-mulan-protagonista-apoyar-policia">Piden boicotear 'Mulan' después de que su protagonista apoyara a la Policía de Hong Kong</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/324244-descurbrir-nuevo-organo-cuerpo-humano" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d566a4e08f3d933558b465c.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/324244-descurbrir-nuevo-organo-cuerpo-humano">Descubren un nuevo órgano sensorial en el cuerpo humano</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/324243-desploma-agotamiento-elefanta-desnutrida-obligan-participar-festival" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d566b5ae9180fd4098b4569.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/324243-desploma-agotamiento-elefanta-desnutrida-obligan-participar-festival">FOTO: Se desploma de agotamiento la elefanta desnutrida a la que obligan a participar en un festival budista</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/324242-trump-burlarse-serio-problema-peso-manifestante" class="ration_16-9 bg-img " style="background-image: url('https://cdni-rt.secure2.footprint.net/actualidad/public_images/2019.08/thumbnail/5d563d29e9180f6b788b4567.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/324242-trump-burlarse-serio-problema-peso-manifestante">VIDEO: Trump se burla del "serio problema de peso" de un manifestante antes de expulsarlo de un mitin</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                </ul>
            </div>
            <div class="gradient-left">
                <span class="arrow_wrap">
                    <span class="arrow_averager">
                        <i class="prev"></i>
                    </span>
                </span>
            </div>
            <div class="gradient-right">
                <span class="arrow_wrap">
                    <span class="arrow_averager">
                        <i class="next"></i>
                    </span>
                </span>
            </div>
        </div>
    </div>
</div>

                                                    
                    </div>
                    <div class="clears mh"></div>
                
                	                    
     

     

     

     

     

<style>
    
    .color-herbal{
        color: #76bd1d;
    }
</style>

<div class="footer js-mediator-footer">
    <div class="footer__control-width">
        <div class="footer__content">

            <div class="footer__navs footer__navs_item_1"><div class="footer__cell footer__cell_unpadded"><div class="footer__nav footer__nav_1"><ul><li class="footer__nav-item"><a href="/todas_las_noticias" class="footer__nav-link  " >Noticias</a></li><li class="footer__nav-item"><a href="/viral" class="footer__nav-link  " >Viral</a></li><li class="footer__nav-item"><a href="/programas" class="footer__nav-link  " >Programas</a></li><li class="footer__nav-item"><a href="/rtplay" class="footer__nav-link  " >RT Play</a></li><li class="footer__nav-item"><a href="/video" class="footer__nav-link  " >Videos</a></li><li class="footer__nav-item"><a href="/galerias" class="footer__nav-link  " >Galerías</a></li><li class="footer__nav-item"><a href="/stories" class="footer__nav-link  " >Stories</a></li><li class="footer__nav-item"><a href="/opinion" class="footer__nav-link  " >Opinión</a></li></ul></div><div class="footer__nav footer__nav_2"><label class="footer__nav-header" for="footer__drop-down_1">Acerca de RT</label><input class="footer__button footer__button_1" type="checkbox" id="footer__drop-down_1"><ul class="footer__drop-down footer__drop-down_1"><li class="footer__nav-item"><a href="/acerca/quienes_somos" class="footer__nav-link  " >Quiénes somos</a></li><li class="footer__nav-item"><a href="/acerca/contactos" class="footer__nav-link  " >Contactos</a></li><li class="footer__nav-item"><a href="/acerca/equipo" class="footer__nav-link  " >Equipo</a></li><li class="footer__nav-item"><a href="/acerca/cobertura" class="footer__nav-link  " >Cobertura</a></li><li class="footer__nav-item"><a href="/acerca/carrera" class="footer__nav-link  " >Carrera en RT</a></li><li class="footer__nav-item"><a href="/acerca/condiciones_de_uso" class="footer__nav-link  " >Condiciones de uso</a></li><li class="footer__nav-item"><a href="/acerca/aplicaciones" class="footer__nav-link  " >Aplicaciones de RT</a></li></ul></div><div class="footer__nav footer__nav_3"><label class="footer__nav-header" for="footer__drop-down_2">Aplicación móvil</label><input class="footer__button footer__button_2" type="checkbox" id="footer__drop-down_2"><ul class="footer__drop-down footer__drop-down_2"><li class="footer__nav-item"><a href="https://play.google.com/store/apps/details?id=com.rt.mobile.english&hl=es" class="footer__nav-link  " >Android</a></li><li class="footer__nav-item"><a href="https://itunes.apple.com/es/app/rt-noticias-russia-today/id649316948?mt=8&uo=6&at=&ct=" class="footer__nav-link  " >IOS</a></li><li class="footer__nav-item"><a href="http://www.windowsphone.com/s?appid=a63b2e60-2109-4dfc-a412-136c43865090" class="footer__nav-link  " >Windows</a></li></ul></div><div class="footer__nav footer__nav_4"><label class="footer__nav-header" for="footer__drop-down_3">OTRAS VERSIONES</label><input class="footer__button footer__button_3" type="checkbox" id="footer__drop-down_3"><ul class="footer__drop-down footer__drop-down_3"><li class="footer__nav-item"><a href="//www.rt.com/" class="footer__nav-link  "  target="_blank">English</a></li><li class="footer__nav-item"><a href="//russian.rt.com/" class="footer__nav-link  "  target="_blank">Русский</a></li><li class="footer__nav-item"><a href="//arabic.rt.com/" class="footer__nav-link  "  target="_blank">العربية</a></li><li class="footer__nav-item"><a href="//deutsch.rt.com/" class="footer__nav-link  "  target="_blank">Deutsch</a></li><li class="footer__nav-item"><a href="//francais.rt.com/" class="footer__nav-link  "  target="_blank">Francais</a></li></ul></div><div class="footer__nav footer__nav_5"><ul><li class="footer__nav-item"><a href="/rtpedia" class="footer__nav-link  " >RTpedia</a></li><li class="footer__nav-item"><a href="/sp/lideres" class="footer__nav-link  "  target="_blank">Líderes Mundiales</a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link  "  target="_blank">RUPTLY</a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link  "  target="_blank">RTД</a></li></ul></div></div></div><div class="footer__right"><div class="footer__cell footer__cell_border"><div class="footer__seach-form"><form class="seach-form" action="/search" ><label class="seach-form__wrapper-input-submit" /><input class="seach-form__input-submit" type="submit" value="" /></label><p class="seach-form__wrapper-input-text"><input class="seach-form__input-text" type="text" name="q" value="" maxlength="100" /></p></form></div><div class="footer__alternative"><ul class="alternative-links alternative-links_footer"><li class="alternative-links__item alternative-links__item_footer"><a href="/acerca/aplicaciones/" class="alternative-links__link alternative-links__link_footer" 
onclick="_gaq.push(['_trackEvent', 'Links', 'Click', 'App Down']);">Aplicaciones</a></li><li class="alternative-links__item alternative-links__item_footer alternative-links__item_padding_left"><a href="/feed" class="alternative-links__link alternative-links__link_rss alternative-links__link_footer">RSS</a></li></ul></div><div class="footer__subscribe"><a href="/suscripciones" class="subscribe-btn">
                            Suscríbase
                        </a></div><div class="social-links"><ul class="list" ><li class="ic-vk"><a href="//vk.com/actualidadrt" target="_blank">VK</a></li><li class="ic-telegram"><a href="//telegram.me/rtnoticias" target="_blank">Telegram</a></li><li class="ic-instagram"><a href="http://instagram.com/actualidadrt?ref=badge" target="_blank">Instagram</a></li><li class="ic-youtube"><a href="http://www.youtube.com/ActualidadRT/noodlemx?sub_confirmation=1" target="_blank">Youtube</a></li><li class="ic-twitter"><a href="//twitter.com/ActualidadRT" target="_blank">Twitter</a></li><li class="ic-facebook"><a href="//www.facebook.com/ActualidadRT" target="_blank">Facebook</a></li></ul></div></div></div>        </div>
        <div class="footer__copyright ">

            <div class="copyright">
    <div class="copyright__logo">
        <a href="/" class="">
            actulidad.rt.com
        </a>
    </div>
    <div class="copyright__text">
        &copy; Organización Autónoma sin Fines de Lucro "TV-Novosti" 2005-2019. Todos los derechos reservados
    </div>
    <div class="copyright__age-limit">18+</div>
</div>
        </div>
    </div>
</div>
                

                                    <div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Este sitio web utiliza cookies, puede obtener más información <a href="https://actualidad.rt.com/acerca/condiciones_de_uso" target="_blank">aquí</a></p><a class="cookies__banner-button js-cookies-button">Aceptar Cookies</a></div></div>                
            </div>
            <div class="overlay" data-component="Overlay" onclick="return {activeClass: 'active'};"></div>
            <div class="overlay_mobile" data-component="Overlay" onclick="return {mobile: true, activeClass: 'active'};"></div>

            <script>
                window.CounterEye = {};

                                window.CounterEye.getDataUrl = 'https://actualidad.rt.com/nbc-stats';
                
                                window.CounterEye.writeView = {
                    url: 'https://nbc.rt.com/nbc/es/',
                    publicId: '324288'
                };
                            </script>

            <script src="/static/js/common.min.js?v=1asdbhd6rtxxzn5ghsdhytk4541mgsdff7s0b8789hr546fgdg0xcnn2sdrthnbc438r1f9"></script>

            
            <script src="/static/js/pushes/firebase.js"></script>
            <script src="/static/js/pushes/notification.js?v=3"></script>

                <!--LiveInternet counter--><script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit?r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";h"+escape(document.title.substring(0,80))+
    ";"+Math.random();</script><!--/LiveInternet--><!-- Yandex.Metrika counter --><script type="text/javascript" >
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter1641813 = new Ya.Metrika2({
                        id:1641813,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/tag.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks2");
    </script><noscript><div><img src="https://mc.yandex.ru/watch/1641813" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><script id="js-mpf-mediator-init" data-counter="2771343" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2771343/","_mediator")}(window);</script>
            <script type="text/javascript">
                if ('serviceWorker' in navigator) {
                    window.addEventListener('appinstalled', function() {
                        awaitDataLayer(function () {
                            dataLayer.push({
                                'event': 'homescreen-pwa-installed',
                                'eventCategory': 'Home screen PWA',
                                'eventAction':'Installed',
                                'eventLabel': location.href
                            });
                        });
                    });
                    if (location.href.indexOf('?utm_source=homescreen') > -1) {
                        awaitDataLayer(function () {
                            dataLayer.push({
                                'event': 'homescreen-pwa-open',
                                'eventCategory': 'Home screen PWA',
                                'eventAction':'Open',
                                'eventLabel': location.href
                            });
                        });
                    }
                }
            </script>
<!-- Запрос на восстановление регистрационной информации -->
</body>
</html>