<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es">
    <head>
                <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="format-detection" content="telephone=yes">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimzied" content="width">
        <meta http-equiv="cleartype" content="on">
        <meta name="navigation" content="tabbed" >
        <meta property="og:site_name" content="RT en Español">
        <meta property="fb:admins" content="1208719029"/>
        <meta property="fb:app_id" content="272487402772119"/>
        <meta property="fb:pages" content="296334033272,1617180398564925,137254146931398,517943768564992,438569186541152,983067238497760,748645601988049" />
                        <link rel="manifest" href="/manifest.webmanifest">
        
                                    <link rel="canonical" href="https://actualidad.rt.com/actualidad/325900-reactiva-mexico-investigacion-guarderia-abc"/>
                    
                    <meta property="og:type" content="article">
                    <meta property="og:url" content="https://actualidad.rt.com/actualidad/325900-reactiva-mexico-investigacion-guarderia-abc">
                    <meta property="og:title" content="Gobierno de México reactiva la investigación sobre la peor tragedia infantil de la nación latinoamericana">
                    <meta property="description" content="Lea las últimas noticias de actualidad en RT. Las noticias de las que no hablan los principales canales internacionales..">
        
                            
        <meta name="google-site-verification" content="NSXcARMfqMVdr_6SIvsk-wyen25_5U-zwm4EJqv5bKM" />

                    <meta name="mediator_published_time" content="2019-09-02T23:10:04+00:00" />
                            <meta property="og:image" content="https://actualidad.rt.com/static/img/og-logo-rt-black.jpg"/>
        
            <meta name="twitter:site" content="@ActualidadRT">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:description" content="">
    <meta name="twitter:image:width" content="630">
    <meta name="twitter:image:height" content="354">
    <meta name="published_time_telegram" content="2019-09-02T23:10:04+00:00" />

        
        <link href="https://plus.google.com/117205813728682314068" rel="publisher" />
        <meta name="apple-itunes-app" content="app-id=649316948, app-argument=spanishrtnews://articles/325900" />

                    <meta name="publish-date" content="2019-09-02 23:10:04">
        
        <title>Gobierno de México reactiva la investigación sobre la peor tragedia infantil de la nación latinoamericana - RT</title>
        <!-- Tell Google that we're already on the mobile version
        <link rel="alternate" media="handheld" href="">  -->
        <!-- Favicon -->
                <link rel="amphtml" href="https://actualidad.rt.com/actualidad/325900-reactiva-mexico-investigacion-guarderia-abc/amp">
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
        <link rel="icon" href="/favicon.ico" type="image/x-icon">
        <link rel="apple-touch-icon" href="/static/img/apple-touch-icon-precomposed.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/img/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/img/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/img/apple-touch-icon-144x144-precomposed.png">

        	            <!-- rev-hash -->
<link rel="stylesheet" href="/static/css/template.min.css?v=3asmne9go2sdfn5ebio34sd3341asad23dtsd"/>
<!-- end -->
        

        <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

            <script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function () {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                            '//securepubads.g.doubleclick.net/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>

            
                                <script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function () {
                        var s = document.getElementsByTagName('script')[0]
                                , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script>
                
            

<!--  -->
                                    
                            
	
																						 

	


	
	
	



<script>
  var slots = {};

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    slots['1512465520784'] = googletag.defineSlot('/21621977877/ESP_BILLBOARD', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1512465520784-0').addService(googletag.pubads());
    slots['1512465703066'] = googletag.defineSlot('/21621977877/ESP_VERTICAL_RIGHT_TOP', [300, 250], 'div-gpt-ad-1512465703066-0').addService(googletag.pubads());
    slots['1512465939396'] = googletag.defineSlot('/21621977877/ESP_VERTICAL_RIGHT_BOTTOM', [[300, 600], [160, 600], [300, 250]], 'div-gpt-ad-1512465939396-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Section', ['ESP_OTHER_main']).setTargeting('subsection', ['ESP_OTHER_other']).setTargeting('Page_type', ['news']);
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>


            
<!--  -->
            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NZWXN9');</script>

<script>
    function awaitDataLayer(callback) {
        if (window.dataLayer) return callback();
        var interval = setInterval(function () {
            if (window.dataLayer) {
                clearInterval(interval);
                return callback();
            }

            return null;
        }, 100);
    }
</script>
<!-- End Google Tag Manager -->


                            <script>
        document.createElement("picture");
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        img.lazyloading,
        iframe.lazyload,
        iframe.lazyloading,
        .Cover-image.lazyload,
        .Cover-image.lazyloading,
        .Image-root.lazyload,
        .Image-root.lazyloading {
            opacity: 0;
        }
        img.lazyloaded,
        iframe.lazyloaded,
        .Cover-image.lazyloaded,
        .Image-root.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style>            
        </head>

        <body  data-component='Body' onclick="return {paddingForOffers: 'body_padding-top_js'}">
            <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://actualidad.rt.com",
            "logo": "https://actualidad.rt.com/static/img/logo112x112.png",
            "name": "RT en Español",
            "legalName": "Organización Autónoma sin Fines de Lucro \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/ActualidadRT",
                "https://twitter.com/ActualidadRT",
                "https://www.youtube.com/user/ActualidadRT",
                "https://www.instagram.com/actualidadrt/",
                "http://telegram.me/rtnoticias"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://actualidad.rt.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                                            {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "Portada",
                    "item": "https://actualidad.rt.com"
                }
                                            ,                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "Actualidad",
                    "item": "https://actualidad.rt.com/actualidad"
                }
                                            ,                {
                    "@type": "ListItem",
                    "position": 3,
                    "name": "Gobierno de México reactiva la investigación sobre la peor tragedia infantil de la nación latinoamericana",
                    "item": "https://actualidad.rt.com/actualidad/325900-reactiva-mexico-investigacion-guarderia-abc"
                }
                                    ]
    }
</script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://actualidad.rt.com/actualidad/325900-reactiva-mexico-investigacion-guarderia-abc"
        },
        "headline": "Gobierno de México reactiva la investigación sobre la peor tragedia infantil de la nación latinoamericana",
        "image": [{
            "@type": "ImageObject",
            "url": "https://actualidad.rt.com/static/img/og-logo-rt-black.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Español"
                    },
        "datePublished": "2019-09-02T23:10:04+00:00",
        "dateModified": "2019-09-02T23:10:04+00:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Español",
            "logo": {
                "@type": "ImageObject",
                "url": "https://actualidad.rt.com/static/img/logo112x112.png"
            }
        },
        "description": ""
    }
    </script>            
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZWXN9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
            

            <div class="js-feedback-all feedbackall">
  <div class='feedbackall__theme-mensaje'>
    <a class="js-feedback-all-close feedbackall__buton-close" href="javascript:">X</a>
    <form class="feedbackall__wrapper" id="feedback-all" action="">
      <h3 class="feedbackall__title">Mensaje a RT</h3>
      <div class="input-text">
        <span class="input-text__title">Nombre *</span>
        <label class="input-text__label" id="feedback-add-input-text"></label>
        <span class="feedbackall__error" id="feedback-name-error">Error message here</span>
      </div>
      <div class="input-text">
        <span class="input-text__title">Correo electrónico *</span>
        <label class="input-text__label">
          <input type="text" class="input-text__name" name="feedback-email">
        </label>
        <span class="feedbackall__error" id="feedback-email-error">Error message here</span>
      </div>
      <div class="textarea">
        <span class="textarea__title">Su comentario *</span>
        <div class="textarea__label">
          <textarea class="textarea__comment" id="textarea__comment" rows="10" cols="45" name="feedback-comment"></textarea>
        </div>
        <span class="textarea__number" id="textarea__number">1 800</span>
        <span class="feedbackall__error" id="feedback-comment-error">Error message here</span>
  
      </div>
      <p class="feedback__buttom">
        <input class="feedback__submit" type="submit"  value="Enviar">
      </p>
      
      <div class="feedback__load-animation" style="display: none">
          <div class="load-animation"></div>
          <div class="feedback__load-text">Wait please...</div>
      </div>
      
      <p class="feedback__errorr"></p>
      <p class="feedback__sent"></p>
    </form>
  </div>
</div>
                            <div class="button-feedback">
                    <a class="js-open-feedback button-feedback__item" href="javascript:">
                        feedback
                    </a>
                </div>
            
            <div class="b-layout">

                                    <div class="offers" data-component='Offers' onclick="return {
                showAtMobileClass: 'offers_mobile_js',
                chromeModifier: 'extension-browser__chrome',
                firefoxModifier: 'extension-browser__firefox'
            };"></div>
                
                	
                    <div class="layout__header" id="layout__header">
                        <div class="page-header"><div class="page-header__section page-header__section_gray"><div class="page-header__content"><ul class="page-header__langs extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" lang="en" href="//www.rt.com/" target="_blank">ENG</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ar" href="//arabic.rt.com/" target="_blank">العربية</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//russian.rt.com/" target="_blank">РУС</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="de" href="//deutsch.rt.com/" target="_blank">DE</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="fr" href="//francais.rt.com/" target="_blank">FR</a></li></ul><ul class="page-header__media-projects extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" lang="en" href="//ruptly.tv/" target="_blank">RUPTLY</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//russian.rt.com/inotv" target="_blank">ИНОТВ</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//rtd.rt.com/" target="_blank">RTД</a></li></ul><ul class="page-header__specials-links extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" href="/sp/lideres">Líderes Mundiales</a></li><li class="extend-nav__item"><a class="extend-nav__link" href="/rtpedia">RTpedia</a></li></ul><ul class="page-header__alternative-links extend-nav"><li class="extend-nav__item extend-nav__item_right"><div class="about-menu"><span class="about-menu__title">Acerca de RT</span><ul class="about-menu__list"><li class="about-menu__item"><a class="about-menu__link" href="/acerca/quienes_somos">Quiénes somos</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/contactos">Contactos</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/equipo">Equipo</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/cobertura">Cobertura</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/carrera">Carrera en RT</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/condiciones_de_uso">Condiciones de uso</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/aplicaciones">Aplicaciones de RT</a></li></ul></div></li><li class="extend-nav__item extend-nav__item_right"><a href="/feed" class="extend-nav__link extend-nav__link_rss">RSS</a></li><li class="extend-nav__item extend-nav__item_right"><a href="/acerca/aplicaciones" class="extend-nav__link">Aplicaciones</a></li></ul></div></div><div class="page-header__section page-header__main-section" data-component='FloatMobileHead' onclick="return {
            behaviorClass: 'page-header__mobile-head_js',
            headerTopIntervalClass: 'page-header__top-interval_js'
        }"><div class="page-header__content"><div class="page-header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">Sepa más</span></a></div><a href="/en_vivo" class="page-header__link-vivo link-vivo">
                    EN VIVO
                </a><ul class="page-header__mobile-menu mobile-menu"><li class="mobile-menu__item"><a class="mobile-menu__link js-open-feedback">m</a></li><li class="mobile-menu__item"><a class="mobile-menu__link" data-component='ToggleButton' onclick="return {prop: 'searchWindow'}">S</a></li><li class="mobile-menu__item"><a class="mobile-menu__link" data-component='ToggleButton' onclick="return {prop: 'menuWindow'}">M</a></li></ul><div class="page-header__search search-form"  data-component='HeaderSearch' onclick="return {showClass: 'page-header__search_show_js'}"><form class="search-form__form" action="/search" id="cse" ><input type="text" name="q" value="" class="search-form__input search-form__input_header" maxlength="100" /><label class="search-form__label search-form__label_header"><input class="search-form__button search-form__button_header" type="submit" value="Buscar"></label></form><time class="page-header__date date">23:52 GMT, Sep 02, 2019</time></div></div></div><div class="page-header__section page-header__nav" data-component='MainMenu' onclick="return {
            fixedClass: 'page-header__nav_float_js',
            showClass: 'page-header__nav_show_js'
        };"><div class="page-header__content"><ul class="main-menu"  data-component='MultilevelMenu' onclick="return {
            showClass: 'main-menu__sub-menu_show_js',
            topClass: 'main-menu_top_65'
        };" ><li class="main-menu__item
                 main-menu__item_noticias                 "><a href="/todas_las_noticias" class="main-menu__link">Noticias</a></li><li class="main-menu__item
                                "><a href="/viral" class="main-menu__link">Viral</a></li><li class="main-menu__item
                                "><span class="main-menu__sub-title" data-click="toggleSubMenu">Programas</span><ul class="main-menu__sub-menu"><li class="main-menu__sub-item "><a href="/programas" class="main-menu__sub-link">Todos los programas</a></li><li class="main-menu__sub-item "><a href="/programas/cartas-mesa" class="main-menu__sub-link">Cartas sobre la mesa</a></li><li class="main-menu__sub-item "><a href="/programas/cocina-politica" class="main-menu__sub-link">Cocina política</a></li><li class="main-menu__sub-item "><a href="/programas/conversando-correa" class="main-menu__sub-link">Conversando con Correa</a></li><li class="main-menu__sub-item "><a href="/programas/deportes_reportes" class="main-menu__sub-link">Deportes en reportes</a></li><li class="main-menu__sub-item "><a href="/programas/detras_de_la_noticia" class="main-menu__sub-link">Detrás de la noticia</a></li><li class="main-menu__sub-item "><a href="/programas/gran-peregrinaje-americano" class="main-menu__sub-link">El gran peregrinaje americano</a></li><li class="main-menu__sub-item "><a href="/programas/zoom" class="main-menu__sub-link">El Zoom</a></li><li class="main-menu__sub-item "><a href="/programas/eeuu-suenos-pesadillas" class="main-menu__sub-link">EE. UU.: sueños y pesadillas</a></li><li class="main-menu__sub-item "><a href="/programas/en-la-mira" class="main-menu__sub-link">En la mira</a></li><li class="main-menu__sub-item "><a href="/programas/entrevista" class="main-menu__sub-link">Entrevista</a></li><li class="main-menu__sub-item "><a href="/programas/especial" class="main-menu__sub-link">Especial</a></li><li class="main-menu__sub-item "><a href="/programas/keiser_report" class="main-menu__sub-link">Keiser report</a></li><li class="main-menu__sub-item "><a href="/programas/la_lista_de_erick" class="main-menu__sub-link">La lista de Erick</a></li><li class="main-menu__sub-item "><a href="/programas/mundo-redondo" class="main-menu__sub-link">Mundo Redondo</a></li><li class="main-menu__sub-item "><a href="/programas/rt_reporta" class="main-menu__sub-link">RT reporta</a></li><li class="main-menu__sub-item "><a href="/programas/un_dia_con" class="main-menu__sub-link">Un día con…</a></li></ul></li><li class="main-menu__item
                                "><a href="/opinion" class="main-menu__link">Opinión</a></li><li class="main-menu__item
                                "><span class="main-menu__sub-title" data-click="toggleSubMenu">Multimedia</span><ul class="main-menu__sub-menu"><li class="main-menu__sub-item "><a href="/rtplay" class="main-menu__sub-link">RT Play</a></li><li class="main-menu__sub-item "><a href="/video" class="main-menu__sub-link">Videos</a></li><li class="main-menu__sub-item "><a href="/galerias" class="main-menu__sub-link">Galerías</a></li><li class="main-menu__sub-item "><a href="/stories" class="main-menu__sub-link">Stories</a></li><li class="main-menu__sub-item "><a href="/360" class="main-menu__sub-link">Videos en 360</a></li><li class="main-menu__sub-item "><a href="/programas/promo" class="main-menu__sub-link">Promo</a></li></ul></li><li class="main-menu__item
                 main-menu__item_cobertura                 "><a href="/acerca/cobertura" class="main-menu__link">Véanos en TV</a></li><li class="main-menu__item
                 main-menu__item_equipo                 "><a href="/acerca/equipo" class="main-menu__link">Equipo de RT</a></li></ul></div></div></div>                    </div>

                

                                    <div class="b-wrapper ">

                                            <div class="breaking-news red-line"><div class="red-line_text"><a class="red-line_link" href="/actualidad/325896-bolsonaro-cancelar-asistencia-cumbre-regional-amazonia">

        
                Bolsonaro cancela asistencia a cumbre regional sobre la Amazonía por recomendación médica

        
            </a></div></div>

                    
                
                        <div class="control_width">
        	<div class="top-banners-with-mobile">
	    
            <a href="https://www.instagram.com/rtplayes/" >
            <img data-src="https://cdni.rt.com/actualidad/public_images/2019.07/original/5d1f600fe9180f627a8b456b.gif" class="lazyload" alt="">
        </a>
     </div>

        <div class="section">
            <div class="top-mobile-buttons"><a class="top-mobile-button" href="/todas_las_noticias">Noticias</a><a class="top-mobile-button" href="/viral">Viral</a></div><div class="column static_66-high_100-med_hide"><div class="cell">	
  <div class="actual-trends js-actual-trends">  
    <div class="actual-trends_viewport">
      <div class="frame">	
        <ul>
        <li>
              <a href="/themes/325669-huracan-dorian-eeuu">
                El huracán Dorian
              </a>
            </li><li>
              <a href="/themes/325014-incendios-forestales-amazonia">
                Arde la Amazonia
              </a>
            </li><li>
              <a href="/themes/323841-protestas-hong-kong">
                Protestas en Hong Kong
              </a>
            </li><li>
              <a href="/themes/214308-ciencia-descubrimientos-invenciones">
                Ciencia
              </a>
            </li><li>
              <a href="/themes/view/49957-armamento">
                Defensa
              </a>
            </li>        </ul>
      </div>
      <div class="gradient-left"></div>
      <div class="gradient-right"></div>
    </div>
  </div>
</div>
</div><div class="column static_34-high_100-med_hide"><div class="cell"><div class="soc_seti"><a href="/acerca/cobertura" class="button-on-tv button-grey">Véanos en TV</a><div class="social-links"><ul class="list" ><li class="ic-telegram"><a href="//telegram.me/rtnoticias" target="_blank">Telegram</a></li><li class="ic-instagram"><a href="http://instagram.com/actualidadrt?ref=badge" target="_blank">Instagram</a></li><li class="ic-youtube"><a href="http://www.youtube.com/ActualidadRT/noodlemx?sub_confirmation=1" target="_blank">Youtube</a></li><li class="ic-twitter"><a href="//twitter.com/ActualidadRT" target="_blank">Twitter</a></li><li class="ic-facebook"><a href="//www.facebook.com/ActualidadRT" target="_blank">Facebook</a></li></ul></div><a  class="redactor-link soc_seti__redactor-link " href="/acerca/equipo" >
        Equipo de RT
      </a></div></div></div><div class="column static_66-high_100"><div class="cell"><div class="main__article--container article arcticle " data-tf-article="https://actualidad.rt.com/actualidad/325900-reactiva-mexico-investigacion-guarderia-abc"><a class="link-print js-print" href="#">Imprimir</a><script>
                    (function (){
                        var printLinks = document.getElementsByClassName('js-print');

                        for(var i=0 ; i<printLinks.length ; i++){

                            if (printLinks[i].addEventListener) {
                                printLinks[i].addEventListener("click", function (e) {
                                    e.preventDefault()
                                    window.print();
                                }, false);
                            } else if (printLinks[i].attachEvent) {
                                printLinks[i].attachEvent("click", function (e) {
                                    e.preventDefault()
                                    window.print();
                                }, false);
                            }
                        }

                    })();
                </script><a class="short-link" href="https://es.rt.com/6zgs" data-component="ShortLinks" onclick="return {
                message: 'Enlace copiado en el portapapeles'
            };">
                    https://es.rt.com/6zgs
                </a><div class="breadcrumbs"><a href="/">
                        Portada
                    </a><a href="/actualidad">
                                Actualidad
                            </a><div class="clears mh"></div></div><div class="clears mh"></div><h1 class="arcticle-heading">
                Gobierno de México reactiva la investigación sobre la peor tragedia infantil de la nación latinoamericana
            </h1><div class="time-public">
                    Publicado: 2 sep 2019 23:10 GMT
                </div><script>
        var RT = RT || {};
        setTimeout(function () {
            RT.addthis = RT.addthis || {};
            !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
                e.onload = function () {
                    RT.addthis.loaded = true;

                    window.controller.trigger('addthisLoaded');
                };
            }(document.createElement('script'), document.getElementsByTagName('script')[0], '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d95f78813294d87');
        }, 3000)
    </script><div class="buttons-social-networks  lazyload" id="social_lazy"><script type="text/javascript">
                var socialShareText = 'Gobierno de México reactiva la investigación sobre la peor tragedia infantil de la nación latinoamericana';
                function htmlspecialcharsDecode(text) {
                    return text
                            .replace(/&amp;/g, "&")
                            .replace(/&lt;/g, "<")
                            .replace(/&gt;/g, ">")
                            .replace(/&quot;/g, "\"")
                            .replace(/&#039;/g, "\'");
                }
                var decodeSocialText = htmlspecialcharsDecode(socialShareText);
                </script><div class="addthis_inline_share_toolbox_2q2o " data-url="https://actualidad.rt.com/actualidad/325900-reactiva-mexico-investigacion-guarderia-abc" data-title="Gobierno de México reactiva la investigación sobre la peor tragedia infantil de la nación latinoamericana" ></div><script type="text/javascript">
                    var addthis_share = {
                        url: "https://actualidad.rt.com/actualidad/325900-reactiva-mexico-investigacion-guarderia-abc",
                        title: decodeSocialText,
                        templates: {
                            twitter: decodeSocialText + ' ' + 'https://es.rt.com/6zgs via @ActualidadRT'
                        }
                    };
                </script></div><div id="article-start"></div><div class="arcticle-media"></div><div class="arcticle-fb-title">Síguenos en Facebook</div><div class="arcticle-fb-like"><iframe  id="fbFrame" src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/ActualidadRT&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;appId=272487402772119"
                             allowtransparency="true" scrolling="no" frameborder="0"
                             style="display:inline-block;width:100%;height:50px;border-top-width:0;border-bottom-width:0;border-right-style:none;border-left-style:none;"></iframe></div><div class="arcticle-content-wrapper"><div class="arcticle-content js-mediator-article"><p>El Gobierno de M&eacute;xico reactiv&oacute; las investigaciones del caso de la <a href="https://actualidad.rt.com/actualidad/317063-justicia-peor-tragedia-infantil-mexico-decada" target="_blank" rel="noopener noreferrer">Guarder&iacute;a ABC</a>, considerada la peor tragedia infantil del pa&iacute;s, que llevaba m&aacute;s de 10 a&ntilde;os sin reparaci&oacute;n. El objetivo de la acci&oacute;n es sancionar a los responsables de la muerte de 49 beb&eacute;s, el 5 de junio del 2009, cuando&nbsp;se registr&oacute; un incendio en el centro de cuidado infantil en la ciudad de Hermosillo, estado de Sonora (norte).</p><p>De acuerdo con el director del Instituto Mexicano del Seguro Social (IMSS), Zo&eacute; Robledo, ser&aacute;&nbsp;la Fiscal&iacute;a General de la Rep&uacute;blica la que retome las investigaciones para establecer penas a los presuntos responsables. El anuncio se da a unas horas de que el presidente de M&eacute;xico, Andr&eacute;s Manuel L&oacute;pez Obrador, se haya reunido con los padres de las v&iacute;ctimas en la ciudad de Hermosillo, donde realiza una gira de trabajo.</p><div class="rtcode"><blockquote class="twitter-tweet"><p lang="es" dir="ltr">Reunión del presidente <a href="https://twitter.com/lopezobrador_?ref_src=twsrc%5Etfw">@lopezobrador_</a><br>con los familiares de las niñas y niños fallecidos y afectados en el incendio de la Guardería ABC, en Hermosillo, Sonora. <a href="https://t.co/8neIRMcw3H">pic.twitter.com/8neIRMcw3H</a></p>&mdash; Alejandro Encinas (@A_Encinas_R) <a href="https://twitter.com/A_Encinas_R/status/1168609625932886016?ref_src=twsrc%5Etfw">September 2, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p></p><div class="clears mh"></div><div id="article-end"><div class="arcticle-end-media"></div></div></div><script>
        var RT = RT || {};
        setTimeout(function () {
            RT.addthis = RT.addthis || {};
            !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
                e.onload = function () {
                    RT.addthis.loaded = true;

                    window.controller.trigger('addthisLoaded');
                };
            }(document.createElement('script'), document.getElementsByTagName('script')[0], '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d95f78813294d87');
        }, 3000)
    </script><div class="buttons-social-networks  lazyload" id="social_lazy"><script type="text/javascript">
                var socialShareText = 'Gobierno de México reactiva la investigación sobre la peor tragedia infantil de la nación latinoamericana';
                function htmlspecialcharsDecode(text) {
                    return text
                            .replace(/&amp;/g, "&")
                            .replace(/&lt;/g, "<")
                            .replace(/&gt;/g, ">")
                            .replace(/&quot;/g, "\"")
                            .replace(/&#039;/g, "\'");
                }
                var decodeSocialText = htmlspecialcharsDecode(socialShareText);
                </script><div class="addthis_inline_share_toolbox_2q2o " data-url="https://actualidad.rt.com/actualidad/325900-reactiva-mexico-investigacion-guarderia-abc" data-title="Gobierno de México reactiva la investigación sobre la peor tragedia infantil de la nación latinoamericana" ></div><script type="text/javascript">
                    var addthis_share = {
                        url: "https://actualidad.rt.com/actualidad/325900-reactiva-mexico-investigacion-guarderia-abc",
                        title: decodeSocialText,
                        templates: {
                            twitter: decodeSocialText + ' ' + 'https://es.rt.com/6zgs via @ActualidadRT'
                        }
                    };
                </script></div></div><div class="arcticle-follows-googlenews"><div class="follows-channel follows-channel_googlenews"><!-- <div class="follows-channel__link-wrap"><div class="follows-channel__content_star-icon"></div><div class="follows-channel__content follows-channel__content_googlenews">Añade a RT a Favoritos </div><a class="follows-channel__link follows-channel__link_googlenews" href="https://news.google.com/publications/CAAqBwgKMNS13gIwkpwc?hl=es-419&gl=MX&ceid=MX%3Aes-419" target="_blank" rel="nofollow noopener"></a></div> --><div class="follows-channel__googlenews-banner"><a href="https://news.google.com/publications/CAAqBwgKMNS13gIwkpwc?hl=es-419&gl=MX&ceid=MX%3Aes-419" target="_blank" rel="nofollow noopener"><img class="lazyload" data-src="/static/img/googlenews_mobile.gif" alt="RT"></a></div></div></div><p class="arcticle-tags"><strong>Etiquetas:</strong><a class="comma" rel="tag" href="/tag/Justicia">Justicia</a><a class="comma" rel="tag" href="/tag/M%C3%A9xico">México</a><a class="comma" rel="tag" href="/tag/Ni%C3%B1os">Niños</a><a  rel="tag" href="/tag/Sociedad">Sociedad</a></p><div class="arcticle-follows"><div class="follows-channel follows-channel_youtube"><a class="follows-channel__link follows-channel__link_youtube" href="http://www.youtube.com/ActualidadRT/noodlemx?sub_confirmation=1" target="_blank"><div class="follows-channel__content">Suscríbete a <span>nuestro canal en YouTube</span></div></a></div></div><script>
        var RT = RT || {};
        setTimeout(function () {
            RT.addthis = RT.addthis || {};
            !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
                e.onload = function () {
                    RT.addthis.loaded = true;

                    window.controller.trigger('addthisLoaded');
                };
            }(document.createElement('script'), document.getElementsByTagName('script')[0], '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d95f78813294d87');
        }, 3000)
    </script><!-- Whizzco Widget --><div class="ads_container_12474173" website_id="1247" widget_id="4173"></div><script>
    var uniquekey = "12474173";

    (function () {
        var init = function () {
            var script = document.createElement('script');
            script.src = 'https://cdn.whizzco.com/scripts/widget/widget_t_v2.js';

            if (document.body) {
                setTimeout(function () {
                    document.body.appendChild(script);
                }, 3000);
            }
        };

        if ( window && window.addEventListener ) {
            window.addEventListener('load', init);
        }
    })();
</script><!-- End Whizzco Widget --><div id="adfox_153139942621688910"></div><script>
                    window.Ya.adfoxCode.create({
                        ownerId: 258144,
                        containerId: 'adfox_153139942621688910',
                        params: {
                            p1: 'cbipd',
                            p2: 'fyxe',
                            puid1: '',
                            puid2: '',
                            puid3: '',
                            puid4: '',
                            puid63: ''
                        }
                    });
                </script><div class="article-comments"><div id="spotim-lazy" class="lazyload"></div><script>
  document.addEventListener('lazybeforeunveil', function(e) {
    if (e.target.getAttribute('id') === 'spotim-lazy') {
      (function (d, w, c) {
        var n = d.getElementById(c),
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://launcher.spot.im/spot/sp_7wNyglLl";
        s.setAttribute('data-spotim-module', 'spotim-launcher');
        s.setAttribute('data-post-url', 'https://actualidad.rt.com/actualidad/325900-reactiva-mexico-investigacion-guarderia-abc');
        s.setAttribute('data-post-id', '325900');

        if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
      })(document, window, "spotim-lazy");
    }
  });
</script></div><script src="/static/js/inpage/rt.ad.wrapper.min.js"></script></div></div></div><div class="column-retreat static_34-high_100"><div class="banners sidebanner2">
	    
            <a href="https://actualidad.rt.com/actualidad/325782-minuto-huracan-dorian-azotar-bahamas-destructivo-paso-eeuu"  target="_blank">
            <img data-src="https://cdni.rt.com/actualidad/public_images/2019.09/original/5d6c11d108f3d9a93d8b4589.jpg" class="lazyload" alt="">
        </a>
     </div>
<div class="banners"><div id='div-gpt-ad-1512465703066-0' class="lazyload"><script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512465703066-0'); });
			document.addEventListener('lazybeforeunveil', function(e) {
				if (e.target.getAttribute('id') === 'div-gpt-ad-1512465703066-0') {
					googletag.cmd.push(function() {
						googletag.pubads().refresh([slots['1512465703066']]);
					});
				}
			});
		</script></div></div><div class="cell"><div class="most-populars"><h2 class="section-header">Lo más popular</h2><ul class="b-tabs"><li class="active item-1"><span> Artículos</span></li><li class="item-2"><span>Videos</span></li></ul><div class="list-section active item-1"><h3 class="header">Artículos</h3><ul class="popular-news">
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="PRIMERAS IMÁGENES: El huracán Dorian destruye casas, autos y árboles en su potente paso por las Bahamas" href="/actualidad/325773-videos-imagenes-bahamas-paso-huracan-dorian">
      <span>PRIMERAS IMÁGENES: El huracán Dorian destruye casas, autos y árboles en su potente paso por las Bahamas</span>
    </a>  
    <p class="watches">
  <span class="date">1 sep 2019</span> | <span class="time">18:32 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '325773'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="FOTOS: Un avión cazatormentas capta el &#039;efecto de estadio&#039; desde el ojo del &quot;catastrófico&quot; huracán Dorian" href="/actualidad/325803-captar-efecto-estadio-ojo-huracan-dorian">
      <span>FOTOS: Un avión cazatormentas capta el 'efecto de estadio' desde el ojo del "catastrófico" huracán Dorian</span>
    </a>  
    <p class="watches">
  <span class="date">2 sep 2019</span> | <span class="time">01:12 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '325803'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Una bailarina muere en un accidente con pirotecnia en pleno espectáculo en España" href="/actualidad/325764-bailarina-morir-accidente-pirotecnia-orquesta-espana">
      <span>Una bailarina muere en un accidente con pirotecnia en pleno espectáculo en España</span>
    </a>  
    <p class="watches">
  <span class="date">1 sep 2019</span> | <span class="time">17:05 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '325764'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="El &#039;santuario animal&#039; español que se volvió viral tras separar a los gallos de las gallinas para evitar &quot;que las violaran&quot;" href="/actualidad/325876-santuario-volvio-viral-gallinas-evitar-violaran">
      <span>El 'santuario animal' español que se volvió viral tras separar a los gallos de las gallinas para evitar "que las violaran"</span>
    </a>  
    <p class="watches">
  <span class="date">2 sep 2019</span> | <span class="time">17:19 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '325876'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="VIDEO: Ronaldo marca un gol y todos esperan su icónica celebración, pero de pronto &#039;trolea&#039; al VAR" href="/viral/325795-ronaldo-trolear-var-marcar-gol">
      <span>VIDEO: Ronaldo marca un gol y todos esperan su icónica celebración, pero de pronto 'trolea' al VAR</span>
    </a>  
    <p class="watches">
  <span class="date">1 sep 2019</span> | <span class="time">23:23 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '325795'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Una turista francesa denuncia violación grupal en una famosa playa de España" href="/actualidad/325798-violar-grupo-turista-francesa-playa-espana">
      <span>Una turista francesa denuncia violación grupal en una famosa playa de España</span>
    </a>  
    <p class="watches">
  <span class="date">1 sep 2019</span> | <span class="time">23:52 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '325798'
                    };"></span> 
</p>  </li>
  </ul>
</div><div class="list-section item-2"><h3 class="header">Videos</h3><ul class="popular-video">
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Celso Piña, músico y cantante mexicano: &quot;Te puedes alocar con la riqueza porque el dinero te enferma&quot;" href="/programas/entrevista/325841-musico-cantante-mexicano-celso-pina">
      <span>La última entrevista con el legendario músico mexicano Celso Piña</span>
    </a>
    <p class="watches">
  <span class="date">2 sep 2019</span> | <span class="time">12:24 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '325841'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;Insurrección mundial&quot;: la nueva era del oro y el bitcóin y la rebelión contra el dinero fíat y los bancos" href="/programas/keiser_report/325706-insurreccion-mundial-oro-bitcoin-dinero-fiat-bancos">
      <span>"Insurrección mundial": la nueva era del oro y el bitcóin y la rebelión contra el dinero fíat y los bancos</span>
    </a>
    <p class="watches">
  <span class="date">31 ago 2019</span> | <span class="time">17:18 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '325706'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;¿Para qué he sobrevivido?&quot;: Recuerdos de la trágica toma de rehenes en la escuela de Beslán" href="/programas/especial/325874-sobrevivientes-recordar-toma-rehenes-escuela-beslan">
      <span>"¿Para qué he sobrevivido?": Recuerdos de la trágica toma de rehenes en la escuela de Beslán</span>
    </a>
    <p class="watches">
  <span class="date">2 sep 2019</span> | <span class="time">17:04 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '325874'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Exigen el fin del bloqueo de EE.UU. a Venezuela en una multitudinaria marcha" href="/video/325729-exigir-fin-bloqueo-eeuu-venezuela">
      <span>Exigen el fin del bloqueo de EE.UU. a Venezuela en una multitudinaria marcha</span>
    </a>
    <p class="watches">
  <span class="date">1 sep 2019</span> | <span class="time">02:52 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '325729'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Periodista canadiense destapa el millonario negocio del tráfico de migrantes que cruzan de Marruecos a España" href="/video/310709-destapar-negocio-trafico-migrantes-marruecos-espana">
      <span>Periodista canadiense destapa el millonario negocio del tráfico de migrantes que cruzan de Marruecos a España</span>
    </a>
    <p class="watches">
  <span class="date">4 abr 2019</span> | <span class="time">11:54 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '310709'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;El mundo tiene que poner fin a su peligrosa dependencia del dólar&quot;" href="/programas/keiser_report/325497-dolar-historia-oro-eeuu-economia">
      <span>"El mundo tiene que poner fin a su peligrosa dependencia del dólar"</span>
    </a>
    <p class="watches">
  <span class="date">29 ago 2019</span> | <span class="time">17:00 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '325497'
                    };"></span> 
</p>  </li>
  </ul>
</div></div></div><div class="cell"><section class="subscribe-form"><div class="subscribe-form__body"><div class="subscribe-form__title">Noticias por e-mail</div><form
                      class="subscribe-form__form" 
                      data-component="SubscribeForm" 
                      onclick="return {
                        action: 'email_subscribe_column'
                      }"><input type="email" class="subscribe-form__email-input"
                               data-change="checkValid"
                               data-mouseup="checkValid"
                               data-keyup="checkValid"
                               placeholder="E-mail" /><button class="subscribe-form__button" disabled="disabled">Suscríbase</button><p><input type="checkbox" required name="terms"> Acepto la <a href="https://actualidad.rt.com/acerca/condiciones_de_uso#6">política de privacidad</a>.
                        </p></form><div class="subscribe-form__description">
Le ofrecemos la posibilidad de recibir las noticias destacadas de RT cada lunes, miércoles y viernes por correo electrónico.
                    </div></div></section></div><div class="banners sidebanner3">
	    
            <a href="https://actualidad.rt.com/tag/3D_RT" >
            <img data-src="https://cdni.rt.com/actualidad/public_images/2018.10/original/5bc68aef08f3d964048b4567.jpg" class="lazyload" alt="">
        </a>
     </div>
<div class="banners sidebanner1">
	    
            <a href="https://actualidad.rt.com/tag/noticias-a-fondo" >
            <img data-src="https://cdni.rt.com/actualidad/public_images/2018.11/original/5bdfbec4e9180fe5208b4567.jpg" class="lazyload" alt="">
        </a>
     </div>
<div class="bottom-right"><div class="bottom-right__content"><div id='div-gpt-ad-1512465939396-0' class="lazyload"><script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512465939396-0'); });
						document.addEventListener('lazybeforeunveil', function(e) {
							if (e.target.getAttribute('id') === 'div-gpt-ad-1512465939396-0') {
								googletag.cmd.push(function() {
									googletag.pubads().refresh([slots['1512465939396']]);
								});
							}
						});
					</script></div></div></div></div>        </div>
    </div>

                    
                                                                                    <div class="control_width">
    <div class="last-news" id="js-last-news">
        <h2 class="section-header">
            <a href="https://actualidad.rt.com/todas_las_noticias">Últimas noticias</a>
        </h2>
        <div class="last-news_viewport">
            <div class="frame">
                <ul class="list js-list">
                                                                <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/325904-roger-waters-pink-floyd-apoyo-assange" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6d8094e9180f640e8b4567.JPG">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/325904-roger-waters-pink-floyd-apoyo-assange">VIDEO: Roger Waters de Pink Floyd canta en apoyo a Assange ante el Ministerio británico de Interior</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/325903-xochimilco-joven-muere-ahogado-consumo-alcohol" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6d799208f3d9881b8b45b0.JPG">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/325903-xochimilco-joven-muere-ahogado-consumo-alcohol">Muere un joven ahogado mientras festejaba en los turísticos canales de Xochimilco en México</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/325902-exlider-farc-rodrigo-londono-carta" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6d705108f3d9021a8b45b4.JPG">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/325902-exlider-farc-rodrigo-londono-carta">'Timochenko' pide a exguerrilleros no apoyar a la disidencia de FARC "en su errática decisión de volver a la guerra"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/325901-mexico-tormenta-tropical-juliette-huracan" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6d8255e9180f240f8b4567.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/325901-mexico-tormenta-tropical-juliette-huracan">México: La tormenta tropical Juliette podría convertirse en huracán</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/325899-banco-central-mexico-estrena-nuevo-billete" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6d9ce108f3d9881b8b45d8.JPG">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/325899-banco-central-mexico-estrena-nuevo-billete">Banco Central de México lanza un nuevo billete de 200 pesos</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/325898-mexico-eficiencia-mecanismo-proteccion-periodistas-riesgo" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6d9423e9180fee158b4567.JPG">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/325898-mexico-eficiencia-mecanismo-proteccion-periodistas-riesgo">Un sistema "insostenible": las severas grietas del mecanismo de protección para periodistas en México</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/325896-bolsonaro-cancelar-asistencia-cumbre-regional-amazonia" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6d9c2508f3d9881b8b45d5.JPG">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/325896-bolsonaro-cancelar-asistencia-cumbre-regional-amazonia">Bolsonaro cancela asistencia a cumbre regional sobre la Amazonía por recomendación médica</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/325895-virginia-emergencia-huracan-dorian" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/static.es/thumbnail/rt-ultimo2.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/325895-virginia-emergencia-huracan-dorian">Virginia es ya el quinto estado del sureste de EE.UU. que se declara en emergencia por el huracán Dorian</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/325892-vehiculo-spacex-chocar-satelite-agencia-europea" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6d6b2f08f3d9da198b45b8.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/325892-vehiculo-spacex-chocar-satelite-agencia-europea">La Agencia Espacial Europea hace una maniobra para evitar que un satélite suyo choque con otro de Space X</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/325891-escuela-video-viral-nino" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6d488808f3d9041a8b458d.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/325891-escuela-video-viral-nino">"¡Ayúdenme! ¡No quiero ir!": La resistencia de un niño ruso a empezar el curso escolar se hace viral</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/325889-sube-14-numero-guerrilleros-muertos-colombia" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6d49dbe9180fd4778b4567.JPG">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/325889-sube-14-numero-guerrilleros-muertos-colombia">Sube a 14 el número de guerrilleros muertos en bombardeo contra disidencias de las FARC en Colombia</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/325888-bolsa-argentina-subir-645-control-cambiario" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6d84eee9180f1e108b4567.JPG">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/325888-bolsa-argentina-subir-645-control-cambiario">La bolsa de Argentina repunta 6,45 % tras las medidas de control cambiario</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/325887-nuevo-inquilino-residencia-primer-ministro-gato-larry" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6d620c08f3d9041a8b45b3.JPG">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/325887-nuevo-inquilino-residencia-primer-ministro-gato-larry">"Downing Street se está echando a perder": Un nuevo inquilino de la residencia del primer ministro británico se une al gato Larry (FOTO)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/325886-video-pescadores-aterrados-tiburon-ballena" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6d2043e9180fcd658b4567.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/325886-video-pescadores-aterrados-tiburon-ballena">VIDEO: Un tiburón acecha el cadáver de una ballena frente a la sorpresa de pescadores</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/325885-hombre-estafa-tinder-sitios-citas" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6d133fe9180f87608b4567.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/325885-hombre-estafa-tinder-sitios-citas">Un exfutbolista usa Tinder y otros sitios de citas en línea para estafar casi 30.000 dólares</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/325884-bolsonaro-hablar-onu-brasil-silla-ruedas" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6d5f0f08f3d9021a8b45a7.JPG">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/325884-bolsonaro-hablar-onu-brasil-silla-ruedas">Bolsonaro dice que hablará ante la ONU sobre la Amazonia "aunque sea en silla de ruedas"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/325882-hezbola-amenaza-atacar-ampliamente-israel" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6d63a8e9180fb1038b4567.JPG">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/325882-hezbola-amenaza-atacar-ampliamente-israel">Hezbolá amenaza con atacar "ampliamente" a Israel en caso de agresión</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/325881-asesino-canibal-comer-victimas-cocinero-psiquiatrico" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6d0da208f3d987798b45d9.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/325881-asesino-canibal-comer-victimas-cocinero-psiquiatrico">Un asesino caníbal es cocinero en un psiquiátrico de máxima seguridad</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/325879-reina-isabel-burlarse-turistas" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6d21da08f3d935798b45ee.JPG">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/325879-reina-isabel-burlarse-turistas">La reina Isabel II se burla de unos turistas que no la reconocieron</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/325878-guatemala-detienen-excandidata-presidencial-torres" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6d35f608f3d935798b4621.JPG">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/325878-guatemala-detienen-excandidata-presidencial-torres">Arrestan a la excandidata presidencial de Guatemala Sandra Torres</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/325876-santuario-volvio-viral-gallinas-evitar-violaran" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6d3cb8e9180ff0718b4567.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/325876-santuario-volvio-viral-gallinas-evitar-violaran">El 'santuario animal' español que se volvió viral tras separar a los gallos de las gallinas para evitar "que las violaran"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/325875-reino-unido-posibilidad-enviar-drones-golfo-persico" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6d4f9be9180f9a7a8b4567.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/325875-reino-unido-posibilidad-enviar-drones-golfo-persico">Reino Unido estudia la posibilidad de enviar drones al golfo Pérsico en medio de las tensiones con Irán</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/325873-dolar-baja-medidas-macri-argentina" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6d251708f3d935798b45fe.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/325873-dolar-baja-medidas-macri-argentina">Respiro para los mercados argentinos tras las medidas de Macri</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/325872-brujulas-greenwich-hacer-inesperado" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6cfa5c08f3d9dd7c8b458f.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/325872-brujulas-greenwich-hacer-inesperado">Por primera vez en tres siglos las brújulas de Greenwich están a punto de hacer algo inesperado</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/325870-satelites-rusos-captar-huracan-dorian-espacio" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6d2d4fe9180f786b8b4567.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/325870-satelites-rusos-captar-huracan-dorian-espacio">FOTOS: Satélites rusos captan el huracán Dorian desde el espacio</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/325867-ministro-hacienda-argentino-medidas-incomodas-necesarias" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6d4181e9180f31748b4567.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/325867-ministro-hacienda-argentino-medidas-incomodas-necesarias">Ministro de Hacienda argentino, sobre el control cambiario: "Son medidas incómodas pero necesarias"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/325866-creadores-juego-tronos-romper-silencio-vaso-starbucks" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6d270be9180fab688b4567.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/325866-creadores-juego-tronos-romper-silencio-vaso-starbucks">Los creadores de 'Juego de tronos' rompen su silencio sobre la presencia de un vaso de Starbucks en una escena</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/325865-desaparicion-medallista-olimpica-espanola-blanca-fernandez-ochoa" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6d2bfde9180fe26a8b4567.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/325865-desaparicion-medallista-olimpica-espanola-blanca-fernandez-ochoa">Desaparece la medallista olímpica española Blanca Fernández Ochoa: ¿qué se sabe?</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/325864-suspenden-despegues-aeropuerto-ciudad-mexico" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6d3b1b08f3d9dd7c8b4650.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/325864-suspenden-despegues-aeropuerto-ciudad-mexico">El Aeropuerto de Ciudad de México opera con normalidad tras informar de la suspensión de los despegues</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/325863-musk-obtener-exencion-fiscal-tesla-china" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6cf76d08f3d987798b459a.JPG">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/325863-musk-obtener-exencion-fiscal-tesla-china">Elon Musk obtiene una exención fiscal para Tesla en China en plena guerra comercial Washington-Pekín</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/325862-criticas-maestro-colocar-cajas-carton-cabeza-alumnos-mexico" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6d122808f3d933798b45d1.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/325862-criticas-maestro-colocar-cajas-carton-cabeza-alumnos-mexico">FOTO: Críticas a un maestro en México por colocarles cajas de cartón en la cabeza a los alumnos para que no se copien</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/325861-merkel-aliados-votos-elecciones-alemania" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6d0887e9180f1d5c8b4569.jpg">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/325861-merkel-aliados-votos-elecciones-alemania">Merkel y sus aliados pierden votos pero mantienen el liderazgo en dos estados del este de Alemania</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/325859-autoridades-eeuu-evitar-cigarrillos-enfermedad-pulmonar" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6cee85e9180f02518b456b.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/325859-autoridades-eeuu-evitar-cigarrillos-enfermedad-pulmonar">Autoridades de EE.UU. aconsejan evitar los cigarrillos electrónicos tras el brote de una enfermedad pulmonar</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/325858-escocia-impedir-jugar-escondite-ikea" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6d0c3d08f3d931798b45cb.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/325858-escocia-impedir-jugar-escondite-ikea">Reino Unido: La Policía escocesa frustra  un encuentro de más de 3.000 jóvenes para jugar al escondite en un IKEA</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/325857-cancilleria-mexico-50-ciudades-eeuu-xenofobia" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.09/thumbnail/5d6d228408f3d931798b460f.JPG">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/325857-cancilleria-mexico-50-ciudades-eeuu-xenofobia">La Cancillería de México identifica 50 ciudades en EE.UU. donde prolifera la xenofobia</a>
                                </strong> 
                            </div>
                        </li>
                                                        </ul>
            </div>
            <div class="gradient-left">
                <span class="arrow_wrap">
                    <span class="arrow_averager">
                        <i class="prev"></i>
                    </span>
                </span>
            </div>
            <div class="gradient-right">
                <span class="arrow_wrap">
                    <span class="arrow_averager">
                        <i class="next"></i>
                    </span>
                </span>
            </div>
        </div>
    </div>
</div>

                                                    
                    </div>
                    <div class="clears mh"></div>
                
                	                    
     

     

     

     

     

<style>
    
    .color-herbal{
        color: #76bd1d;
    }
</style>

<div class="footer js-mediator-footer">
    <div class="footer__control-width">
        <div class="footer__content">

            <div class="footer__navs footer__navs_item_1"><div class="footer__cell footer__cell_unpadded"><div class="footer__nav footer__nav_1"><ul><li class="footer__nav-item"><a href="/todas_las_noticias" class="footer__nav-link  " >Noticias</a></li><li class="footer__nav-item"><a href="/viral" class="footer__nav-link  " >Viral</a></li><li class="footer__nav-item"><a href="/programas" class="footer__nav-link  " >Programas</a></li><li class="footer__nav-item"><a href="/rtplay" class="footer__nav-link  " >RT Play</a></li><li class="footer__nav-item"><a href="/video" class="footer__nav-link  " >Videos</a></li><li class="footer__nav-item"><a href="/galerias" class="footer__nav-link  " >Galerías</a></li><li class="footer__nav-item"><a href="/stories" class="footer__nav-link  " >Stories</a></li><li class="footer__nav-item"><a href="/opinion" class="footer__nav-link  " >Opinión</a></li></ul></div><div class="footer__nav footer__nav_2"><label class="footer__nav-header" for="footer__drop-down_1">Acerca de RT</label><input class="footer__button footer__button_1" type="checkbox" id="footer__drop-down_1"><ul class="footer__drop-down footer__drop-down_1"><li class="footer__nav-item"><a href="/acerca/quienes_somos" class="footer__nav-link  " >Quiénes somos</a></li><li class="footer__nav-item"><a href="/acerca/contactos" class="footer__nav-link  " >Contactos</a></li><li class="footer__nav-item"><a href="/acerca/equipo" class="footer__nav-link  " >Equipo</a></li><li class="footer__nav-item"><a href="/acerca/cobertura" class="footer__nav-link  " >Cobertura</a></li><li class="footer__nav-item"><a href="/acerca/carrera" class="footer__nav-link  " >Carrera en RT</a></li><li class="footer__nav-item"><a href="/acerca/condiciones_de_uso" class="footer__nav-link  " >Condiciones de uso</a></li><li class="footer__nav-item"><a href="/acerca/aplicaciones" class="footer__nav-link  " >Aplicaciones de RT</a></li></ul></div><div class="footer__nav footer__nav_3"><label class="footer__nav-header" for="footer__drop-down_2">Aplicación móvil</label><input class="footer__button footer__button_2" type="checkbox" id="footer__drop-down_2"><ul class="footer__drop-down footer__drop-down_2"><li class="footer__nav-item"><a href="https://play.google.com/store/apps/details?id=com.rt.mobile.english&hl=es" class="footer__nav-link  " >Android</a></li><li class="footer__nav-item"><a href="https://itunes.apple.com/es/app/rt-noticias-russia-today/id649316948?mt=8&uo=6&at=&ct=" class="footer__nav-link  " >IOS</a></li><li class="footer__nav-item"><a href="http://www.windowsphone.com/s?appid=a63b2e60-2109-4dfc-a412-136c43865090" class="footer__nav-link  " >Windows</a></li></ul></div><div class="footer__nav footer__nav_4"><label class="footer__nav-header" for="footer__drop-down_3">OTRAS VERSIONES</label><input class="footer__button footer__button_3" type="checkbox" id="footer__drop-down_3"><ul class="footer__drop-down footer__drop-down_3"><li class="footer__nav-item"><a href="//www.rt.com/" class="footer__nav-link  "  target="_blank">English</a></li><li class="footer__nav-item"><a href="//russian.rt.com/" class="footer__nav-link  "  target="_blank">Русский</a></li><li class="footer__nav-item"><a href="//arabic.rt.com/" class="footer__nav-link  "  target="_blank">العربية</a></li><li class="footer__nav-item"><a href="//deutsch.rt.com/" class="footer__nav-link  "  target="_blank">Deutsch</a></li><li class="footer__nav-item"><a href="//francais.rt.com/" class="footer__nav-link  "  target="_blank">Francais</a></li></ul></div><div class="footer__nav footer__nav_5"><ul><li class="footer__nav-item"><a href="/rtpedia" class="footer__nav-link  " >RTpedia</a></li><li class="footer__nav-item"><a href="/sp/lideres" class="footer__nav-link  "  target="_blank">Líderes Mundiales</a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link  "  target="_blank">RUPTLY</a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link  "  target="_blank">RTД</a></li></ul></div></div></div><div class="footer__right"><div class="footer__cell footer__cell_border"><div class="footer__seach-form"><form class="seach-form" action="/search" ><label class="seach-form__wrapper-input-submit" /><input class="seach-form__input-submit" type="submit" value="" /></label><p class="seach-form__wrapper-input-text"><input class="seach-form__input-text" type="text" name="q" value="" maxlength="100" /></p></form></div><div class="footer__alternative"><ul class="alternative-links alternative-links_footer"><li class="alternative-links__item alternative-links__item_footer"><a href="/acerca/aplicaciones/" class="alternative-links__link alternative-links__link_footer" 
onclick="_gaq.push(['_trackEvent', 'Links', 'Click', 'App Down']);">Aplicaciones</a></li><li class="alternative-links__item alternative-links__item_footer alternative-links__item_padding_left"><a href="/feed" class="alternative-links__link alternative-links__link_rss alternative-links__link_footer">RSS</a></li></ul></div><div class="footer__subscribe"><a href="/suscripciones" class="subscribe-btn">
                            Suscríbase
                        </a></div><div class="social-links"><ul class="list" ><li class="ic-vk"><a href="//vk.com/actualidadrt" target="_blank">VK</a></li><li class="ic-telegram"><a href="//telegram.me/rtnoticias" target="_blank">Telegram</a></li><li class="ic-instagram"><a href="http://instagram.com/actualidadrt?ref=badge" target="_blank">Instagram</a></li><li class="ic-youtube"><a href="http://www.youtube.com/ActualidadRT/noodlemx?sub_confirmation=1" target="_blank">Youtube</a></li><li class="ic-twitter"><a href="//twitter.com/ActualidadRT" target="_blank">Twitter</a></li><li class="ic-facebook"><a href="//www.facebook.com/ActualidadRT" target="_blank">Facebook</a></li></ul></div></div></div>        </div>
        <div class="footer__copyright ">

            <div class="copyright">
    <div class="copyright__logo">
        <a href="/" class="">
            actulidad.rt.com
        </a>
    </div>
    <div class="copyright__text">
        &copy; Organización Autónoma sin Fines de Lucro "TV-Novosti" 2005-2019. Todos los derechos reservados
    </div>
    <div class="copyright__age-limit">18+</div>
</div>
        </div>
    </div>
</div>
                

                                    <div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Este sitio web utiliza cookies, puede obtener más información <a href="https://actualidad.rt.com/acerca/condiciones_de_uso" target="_blank">aquí</a></p><a class="cookies__banner-button js-cookies-button">Aceptar Cookies</a></div></div>                
            </div>
            <div class="overlay" data-component="Overlay" onclick="return {activeClass: 'active'};"></div>
            <div class="overlay_mobile" data-component="Overlay" onclick="return {mobile: true, activeClass: 'active'};"></div>

            <script>
                window.CounterEye = {};

                                window.CounterEye.getDataUrl = 'https://actualidad.rt.com/nbc-stats';
                
                                window.CounterEye.writeView = {
                    url: 'https://nbc.rt.com/nbc/es/',
                    publicId: '325900'
                };
                            </script>

            <script src="/static/js/common.min.js?v=1asdbhd6rtxxzn5ghsdhytk4541mgsdff7s0b8789hr546fgdg0xcnn2sdrthnbc438r1f9sd"></script>

            
            <script src="/static/js/pushes/firebase.js"></script>
            <script src="/static/js/pushes/notification.js?v=3"></script>

                <!--LiveInternet counter--><script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit?r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";h"+escape(document.title.substring(0,80))+
    ";"+Math.random();</script><!--/LiveInternet--><!-- Yandex.Metrika counter --><script type="text/javascript" >
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter1641813 = new Ya.Metrika2({
                        id:1641813,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/tag.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks2");
    </script><noscript><div><img src="https://mc.yandex.ru/watch/1641813" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><script id="js-mpf-mediator-init" data-counter="2771343" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2771343/","_mediator")}(window);</script>
                            <script src="/static/js/libs/picturefill.min.js?v=4"></script>
                <script src="/static/js/libs/ls.twitter.min.js?v=4"></script>
                <script src="/static/js/libs/ls.bgset.min.js?v=4"></script>
                <script src="/static/js/libs/lazysizes.min.js?v=4"></script>
                <script src="/static/js/libs/fetch.polyfill.js?v=4"></script>
                <script>lazySizes.init();</script>
            
            <script type="text/javascript">
                if ('serviceWorker' in navigator) {
                    window.addEventListener('appinstalled', function() {
                        awaitDataLayer(function () {
                            dataLayer.push({
                                'event': 'homescreen-pwa-installed',
                                'eventCategory': 'Home screen PWA',
                                'eventAction':'Installed',
                                'eventLabel': location.href
                            });
                        });
                    });
                    if (location.href.indexOf('?utm_source=homescreen') > -1) {
                        awaitDataLayer(function () {
                            dataLayer.push({
                                'event': 'homescreen-pwa-open',
                                'eventCategory': 'Home screen PWA',
                                'eventAction':'Open',
                                'eventLabel': location.href
                            });
                        });
                    }
                }
            </script>
<!-- Запрос на восстановление регистрационной информации -->
</body>
</html>