<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es">
    <head>
                <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="format-detection" content="telephone=yes">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimzied" content="width">
        <meta http-equiv="cleartype" content="on">
        <meta name="navigation" content="tabbed" >
        <meta property="og:site_name" content="RT en Español">
        <meta property="fb:admins" content="1208719029"/>
        <meta property="fb:app_id" content="272487402772119"/>
        <meta property="fb:pages" content="296334033272,1617180398564925,137254146931398,517943768564992,438569186541152,983067238497760,748645601988049" />
                    <meta name="description" content="El Pentágono confirmó el pasado domingo que Washington retirará un millar de soldados del norte de Siria debido a la ofensiva turca." />
                        <link rel="manifest" href="/manifest.webmanifest">
        
                                    <link rel="canonical" href="https://actualidad.rt.com/actualidad/330352-eeuu-controlar-espacio-aereo-siria"/>
                    
                    <meta property="og:type" content="article">
                    <meta property="og:url" content="https://actualidad.rt.com/actualidad/330352-eeuu-controlar-espacio-aereo-siria">
                    <meta property="og:title" content="Un alto cargo diplomático de EE.UU. asegura que Washington aún controla el espacio aéreo en el noreste de Siria">
                    <meta property="description" content="Lea las últimas noticias de actualidad en RT. Las noticias de las que no hablan los principales canales internacionales..">
        
                                    <meta property="og:description" content="El Pentágono confirmó el pasado domingo que Washington retirará un millar de soldados del norte de Siria debido a la ofensiva turca."/>
                    
        <meta name="google-site-verification" content="NSXcARMfqMVdr_6SIvsk-wyen25_5U-zwm4EJqv5bKM" />

                    <meta name="mediator_published_time" content="2019-10-15T16:23:00+00:00" />
                            <meta property="og:image" content="https://cdni.rt.com/actualidad/public_images/2019.10/article/5da5f5abe9ff716154202e3a.jpg"/>
        
            <meta name="twitter:site" content="@ActualidadRT">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:description" content="El Pentágono confirmó el pasado domingo que Washington retirará un millar de soldados del norte de Siria debido a la ofensiva turca.">
    <meta name="twitter:image:width" content="630">
    <meta name="twitter:image:height" content="354">
    <meta name="published_time_telegram" content="2019-10-15T16:23:00+00:00" />

                                <meta name="mediator_author" content="MariaL"/>
        
        <link href="https://plus.google.com/117205813728682314068" rel="publisher" />
        <meta name="apple-itunes-app" content="app-id=649316948, app-argument=spanishrtnews://articles/330352" />

                    <meta name="publish-date" content="2019-10-15 16:23:00">
        
        <title>Un alto cargo diplomático de EE.UU. asegura que Washington aún controla el espacio aéreo en el noreste de Siria - RT</title>
        <!-- Tell Google that we're already on the mobile version
        <link rel="alternate" media="handheld" href="">  -->
        <!-- Favicon -->
                <link rel="amphtml" href="https://actualidad.rt.com/actualidad/330352-eeuu-controlar-espacio-aereo-siria/amp">
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
        <link rel="icon" href="/favicon.ico" type="image/x-icon">
        <link rel="apple-touch-icon" href="/static/img/apple-touch-icon-precomposed.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/img/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/img/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/img/apple-touch-icon-144x144-precomposed.png">

        	            <!-- rev-hash -->
<link rel="stylesheet" href="/static/css/template.min.css?v=3asmne9go2sdfn5ebio34sd3341asad23dtsdasdghdfhgfkd"/>
<!-- end -->
        

        <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

            <script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function () {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                            '//securepubads.g.doubleclick.net/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>

            
                                <script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function () {
                        var s = document.getElementsByTagName('script')[0]
                                , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script>
                
            

<!--  -->
                                    
                            
	
																						 

	


	
	
	



<script>
  var slots = {};

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    slots['1512465520784'] = googletag.defineSlot('/21621977877/ESP_BILLBOARD', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1512465520784-0').addService(googletag.pubads());
    slots['1512465703066'] = googletag.defineSlot('/21621977877/ESP_VERTICAL_RIGHT_TOP', [300, 250], 'div-gpt-ad-1512465703066-0').addService(googletag.pubads());
    slots['1512465939396'] = googletag.defineSlot('/21621977877/ESP_VERTICAL_RIGHT_BOTTOM', [[300, 600], [160, 600], [300, 250]], 'div-gpt-ad-1512465939396-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Section', ['ESP_OTHER_main']).setTargeting('subsection', ['ESP_OTHER_other']).setTargeting('Page_type', ['news']);
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>


            
<!--  -->
            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NZWXN9');</script>

<script>
    function awaitDataLayer(callback) {
        if (window.dataLayer) return callback();
        var interval = setInterval(function () {
            if (window.dataLayer) {
                clearInterval(interval);
                return callback();
            }

            return null;
        }, 100);
    }
</script>
<!-- End Google Tag Manager -->

            
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/rt-actualidad/loader.js',
                'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
            </script>

                            <script>
        document.createElement("picture");
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        img.lazyloading,
        iframe.lazyload,
        iframe.lazyloading,
        .Cover-image.lazyload,
        .Cover-image.lazyloading,
        .Image-root.lazyload,
        .Image-root.lazyloading {
            opacity: 0;
        }
        img.lazyloaded,
        iframe.lazyloaded,
        .Cover-image.lazyloaded,
        .Image-root.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style>            
        </head>

        <body  data-component='Body' onclick="return {paddingForOffers: 'body_padding-top_js'}">
            <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://actualidad.rt.com",
            "logo": "https://actualidad.rt.com/static/img/logo112x112.png",
            "name": "RT en Español",
            "legalName": "Organización Autónoma sin Fines de Lucro \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/ActualidadRT",
                "https://twitter.com/ActualidadRT",
                "https://www.youtube.com/user/ActualidadRT",
                "https://www.instagram.com/actualidadrt/",
                "http://telegram.me/rtnoticias"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://actualidad.rt.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                                            {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "Portada",
                    "item": "https://actualidad.rt.com"
                }
                                            ,                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "Actualidad",
                    "item": "https://actualidad.rt.com/actualidad"
                }
                                            ,                {
                    "@type": "ListItem",
                    "position": 3,
                    "name": "Un alto cargo diplomático de EE.UU. asegura que Washington aún controla el espacio aéreo en el noreste de Siria",
                    "item": "https://actualidad.rt.com/actualidad/330352-eeuu-controlar-espacio-aereo-siria"
                }
                                    ]
    }
</script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://actualidad.rt.com/actualidad/330352-eeuu-controlar-espacio-aereo-siria"
        },
        "headline": "Un alto cargo diplomático de EE.UU. asegura que Washington aún controla el espacio aéreo en el noreste de Siria",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/actualidad/public_images/2019.10/article/5da5f5abe9ff716154202e3a.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Español"
                    },
        "datePublished": "2019-10-15T16:23:00+00:00",
        "dateModified": "2019-10-15T17:10:20+00:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Español",
            "logo": {
                "@type": "ImageObject",
                "url": "https://actualidad.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "El Pentágono confirmó el pasado domingo que Washington retirará un millar de soldados del norte de Siria debido a la ofensiva turca."
    }
    </script>            
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZWXN9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
            

            <div class="js-feedback-all feedbackall">
  <div class='feedbackall__theme-mensaje'>
    <a class="js-feedback-all-close feedbackall__buton-close" href="javascript:">X</a>
    <form class="feedbackall__wrapper" id="feedback-all" action="">
      <h3 class="feedbackall__title">Mensaje a RT</h3>
      <div class="input-text">
        <span class="input-text__title">Nombre *</span>
        <label class="input-text__label" id="feedback-add-input-text"></label>
        <span class="feedbackall__error" id="feedback-name-error">Error message here</span>
      </div>
      <div class="input-text">
        <span class="input-text__title">Correo electrónico *</span>
        <label class="input-text__label">
          <input type="text" class="input-text__name" name="feedback-email">
        </label>
        <span class="feedbackall__error" id="feedback-email-error">Error message here</span>
      </div>
      <div class="textarea">
        <span class="textarea__title">Su comentario *</span>
        <div class="textarea__label">
          <textarea class="textarea__comment" id="textarea__comment" rows="10" cols="45" name="feedback-comment"></textarea>
        </div>
        <span class="textarea__number" id="textarea__number">1 800</span>
        <span class="feedbackall__error" id="feedback-comment-error">Error message here</span>
  
      </div>
      <p class="feedback__buttom">
        <input class="feedback__submit" type="submit"  value="Enviar">
      </p>
      
      <div class="feedback__load-animation" style="display: none">
          <div class="load-animation"></div>
          <div class="feedback__load-text">Wait please...</div>
      </div>
      
      <p class="feedback__errorr"></p>
      <p class="feedback__sent"></p>
    </form>
  </div>
</div>
                            <div class="button-feedback">
                    <a class="js-open-feedback button-feedback__item" href="javascript:">
                        feedback
                    </a>
                </div>
            
            <div class="b-layout">

                                    <div class="offers" data-component='Offers' onclick="return {
                showAtMobileClass: 'offers_mobile_js',
                chromeModifier: 'extension-browser__chrome',
                firefoxModifier: 'extension-browser__firefox'
            };"></div>
                
                	
                    <div class="layout__header" id="layout__header">
                        <div class="page-header"><div class="page-header__section page-header__section_gray"><div class="page-header__content"><ul class="page-header__langs extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" lang="en" href="//www.rt.com/" target="_blank">ENG</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ar" href="//arabic.rt.com/" target="_blank">العربية</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//russian.rt.com/" target="_blank">РУС</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="de" href="//deutsch.rt.com/" target="_blank">DE</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="fr" href="//francais.rt.com/" target="_blank">FR</a></li></ul><ul class="page-header__media-projects extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" lang="en" href="//ruptly.tv/" target="_blank">RUPTLY</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//russian.rt.com/inotv" target="_blank">ИНОТВ</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//rtd.rt.com/" target="_blank">RTД</a></li></ul><ul class="page-header__specials-links extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" href="/sp/lideres">Líderes Mundiales</a></li><li class="extend-nav__item"><a class="extend-nav__link" href="/rtpedia">RTpedia</a></li></ul><ul class="page-header__alternative-links extend-nav"><li class="extend-nav__item extend-nav__item_right"><div class="about-menu"><span class="about-menu__title">Acerca de RT</span><ul class="about-menu__list"><li class="about-menu__item"><a class="about-menu__link" href="/acerca/quienes_somos">Quiénes somos</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/contactos">Contactos</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/equipo">Equipo</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/cobertura">Cobertura</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/carrera">Carrera en RT</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/condiciones_de_uso">Condiciones de uso</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/aplicaciones">Aplicaciones de RT</a></li></ul></div></li><li class="extend-nav__item extend-nav__item_right"><a href="/feed" class="extend-nav__link extend-nav__link_rss">RSS</a></li><li class="extend-nav__item extend-nav__item_right"><a href="/acerca/aplicaciones" class="extend-nav__link">Aplicaciones</a></li></ul></div></div><div class="page-header__section page-header__main-section" data-component='FloatMobileHead' onclick="return {
            behaviorClass: 'page-header__mobile-head_js',
            headerTopIntervalClass: 'page-header__top-interval_js'
        }"><div class="page-header__content"><div class="page-header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">Sepa más</span></a></div><a href="/en_vivo" class="page-header__link-vivo link-vivo">
                    EN VIVO
                </a><ul class="page-header__mobile-menu mobile-menu"><li class="mobile-menu__item"><a class="mobile-menu__link js-open-feedback">m</a></li><li class="mobile-menu__item"><a class="mobile-menu__link" data-component='ToggleButton' onclick="return {prop: 'searchWindow'}">S</a></li><li class="mobile-menu__item"><a class="mobile-menu__link" data-component='ToggleButton' onclick="return {prop: 'menuWindow'}">M</a></li></ul><div class="page-header__search search-form"  data-component='HeaderSearch' onclick="return {showClass: 'page-header__search_show_js'}"><form class="search-form__form" action="/search" id="cse" ><input type="text" name="q" value="" class="search-form__input search-form__input_header" maxlength="100" /><label class="search-form__label search-form__label_header"><input class="search-form__button search-form__button_header" type="submit" value="Buscar"></label></form><time class="page-header__date date">18:02 GMT, Oct 15, 2019</time></div></div></div><div class="page-header__section page-header__nav" data-component='MainMenu' onclick="return {
            fixedClass: 'page-header__nav_float_js',
            showClass: 'page-header__nav_show_js'
        };"><div class="page-header__content"><ul class="main-menu"  data-component='MultilevelMenu' onclick="return {
            showClass: 'main-menu__sub-menu_show_js',
            topClass: 'main-menu_top_65'
        };" ><li class="main-menu__item
                 main-menu__item_noticias                 "><a href="/todas_las_noticias" class="main-menu__link">Noticias</a></li><li class="main-menu__item
                                "><a href="/viral" class="main-menu__link">Viral</a></li><li class="main-menu__item
                                "><span class="main-menu__sub-title" data-click="toggleSubMenu">Programas</span><ul class="main-menu__sub-menu"><li class="main-menu__sub-item "><a href="/programas" class="main-menu__sub-link">Todos los programas</a></li><li class="main-menu__sub-item "><a href="/programas/cartas-mesa" class="main-menu__sub-link">Cartas sobre la mesa</a></li><li class="main-menu__sub-item "><a href="/programas/cocina-politica" class="main-menu__sub-link">Cocina política</a></li><li class="main-menu__sub-item "><a href="/programas/conversando-correa" class="main-menu__sub-link">Conversando con Correa</a></li><li class="main-menu__sub-item "><a href="/programas/deportes_reportes" class="main-menu__sub-link">Deportes en reportes</a></li><li class="main-menu__sub-item "><a href="/programas/detras_de_la_noticia" class="main-menu__sub-link">Detrás de la noticia</a></li><li class="main-menu__sub-item "><a href="/programas/gran-peregrinaje-americano" class="main-menu__sub-link">El gran peregrinaje americano</a></li><li class="main-menu__sub-item "><a href="/programas/zoom" class="main-menu__sub-link">El Zoom</a></li><li class="main-menu__sub-item "><a href="/programas/eeuu-suenos-pesadillas" class="main-menu__sub-link">EE. UU.: sueños y pesadillas</a></li><li class="main-menu__sub-item "><a href="/programas/en-la-mira" class="main-menu__sub-link">En la mira</a></li><li class="main-menu__sub-item "><a href="/programas/entrevista" class="main-menu__sub-link">Entrevista</a></li><li class="main-menu__sub-item "><a href="/programas/documentales" class="main-menu__sub-link">Documentales</a></li><li class="main-menu__sub-item "><a href="/programas/keiser_report" class="main-menu__sub-link">Keiser report</a></li><li class="main-menu__sub-item "><a href="/programas/la_lista_de_erick" class="main-menu__sub-link">La lista de Erick</a></li><li class="main-menu__sub-item "><a href="/programas/mundo-redondo" class="main-menu__sub-link">Mundo Redondo</a></li><li class="main-menu__sub-item "><a href="/programas/rt_reporta" class="main-menu__sub-link">RT reporta</a></li><li class="main-menu__sub-item "><a href="/programas/un_dia_con" class="main-menu__sub-link">Un día con…</a></li></ul></li><li class="main-menu__item
                                "><a href="/opinion" class="main-menu__link">Opinión</a></li><li class="main-menu__item
                                "><span class="main-menu__sub-title" data-click="toggleSubMenu">Multimedia</span><ul class="main-menu__sub-menu"><li class="main-menu__sub-item "><a href="/video" class="main-menu__sub-link">Videos</a></li><li class="main-menu__sub-item "><a href="/galerias" class="main-menu__sub-link">Galerías</a></li><li class="main-menu__sub-item "><a href="/stories" class="main-menu__sub-link">Stories</a></li><li class="main-menu__sub-item "><a href="/360" class="main-menu__sub-link">Videos en 360</a></li><li class="main-menu__sub-item "><a href="/programas/promo" class="main-menu__sub-link">Promo</a></li></ul></li><li class="main-menu__item
                 main-menu__item_cobertura                 "><a href="/acerca/cobertura" class="main-menu__link">Véanos en TV</a></li><li class="main-menu__item
                 main-menu__item_equipo                 "><a href="/acerca/equipo" class="main-menu__link">Equipo de RT</a></li></ul></div></div></div>                    </div>

                

                                    <div class="b-wrapper ">

                                            <div class="breaking-news red-line"><div class="red-line_text"><a class="red-line_link" href="https://actualidad.rt.com/actualidad/330364-dictan-prision-preventiva-paola-pabon-ecuador">

        
                Dictan prisión preventiva en Ecuador contra Paola Pabón, prefecta de Pichincha

        
            </a></div></div>

                    
                
                        <div class="control_width">
        	<div class="top-banners-with-mobile">
	    
            <a href="https://www.instagram.com/rtplayes/" >
            <img data-src="https://cdni.rt.com/actualidad/public_images/2019.07/original/5d1f600fe9180f627a8b456b.gif" class="lazyload" alt="">
        </a>
     </div>

        <div class="section">
            <div class="top-mobile-buttons"><a class="top-mobile-button" href="/todas_las_noticias">Noticias</a><a class="top-mobile-button" href="/viral">Viral</a></div><div class="column static_66-high_100-med_hide"><div class="cell">	
  <div class="actual-trends js-actual-trends">  
    <div class="actual-trends_viewport">
      <div class="frame">	
        <ul>
        <li>
              <a href="/themes/329569-crisis-ecuador">
                Crisis en Ecuador
              </a>
            </li><li>
              <a href="/themes/329738-operativo-turco-siria">
                Operativo turco en Siria
              </a>
            </li><li>
              <a href="/themes/view/44210-Calentamiento-global">
                Calentamiento global
              </a>
            </li><li>
              <a href="/themes/214308-ciencia-descubrimientos-invenciones">
                Ciencia
              </a>
            </li><li>
              <a href="/themes/view/49957-armamento">
                Defensa
              </a>
            </li>        </ul>
      </div>
      <div class="gradient-left"></div>
      <div class="gradient-right"></div>
    </div>
  </div>
</div>
</div><div class="column static_34-high_100-med_hide"><div class="cell"><div class="soc_seti"><a href="/acerca/cobertura" class="button-on-tv button-grey">Véanos en TV</a><div class="social-links"><ul class="list" ><li class="ic-telegram"><a href="//telegram.me/rtnoticias" target="_blank">Telegram</a></li><li class="ic-instagram"><a href="http://instagram.com/actualidadrt?ref=badge" target="_blank">Instagram</a></li><li class="ic-youtube"><a href="http://www.youtube.com/ActualidadRT/noodlemx?sub_confirmation=1" target="_blank">Youtube</a></li><li class="ic-twitter"><a href="//twitter.com/ActualidadRT" target="_blank">Twitter</a></li><li class="ic-facebook"><a href="//www.facebook.com/ActualidadRT" target="_blank">Facebook</a></li></ul></div><a  class="redactor-link soc_seti__redactor-link " href="/acerca/equipo" >
        Equipo de RT
      </a></div></div></div><div class="column static_66-high_100"><div class="cell"><div class="main__article--container article arcticle " data-tf-article="https://actualidad.rt.com/actualidad/330352-eeuu-controlar-espacio-aereo-siria"><a class="link-print js-print" href="#">Imprimir</a><script>
                    (function (){
                        var printLinks = document.getElementsByClassName('js-print');

                        for(var i=0 ; i<printLinks.length ; i++){

                            if (printLinks[i].addEventListener) {
                                printLinks[i].addEventListener("click", function (e) {
                                    e.preventDefault()
                                    window.print();
                                }, false);
                            } else if (printLinks[i].attachEvent) {
                                printLinks[i].attachEvent("click", function (e) {
                                    e.preventDefault()
                                    window.print();
                                }, false);
                            }
                        }

                    })();
                </script><a class="short-link" href="https://es.rt.com/72wg" data-component="ShortLinks" onclick="return {
                message: 'Enlace copiado en el portapapeles'
            };">
                    https://es.rt.com/72wg
                </a><div class="breadcrumbs"><a href="/">
                        Portada
                    </a><a href="/actualidad">
                                Actualidad
                            </a><div class="clears mh"></div></div><div class="clears mh"></div><h1 class="arcticle-heading">
                Un alto cargo diplomático de EE.UU. asegura que Washington aún controla el espacio aéreo en el noreste de Siria
            </h1><div class="time-public">
                    Publicado: 15 oct 2019 16:23 GMT <span class="time-public__update">|  Última actualización: 15 oct 2019 17:10 GMT</span></div><script>
        var RT = RT || {};
        setTimeout(function () {
            RT.addthis = RT.addthis || {};
            !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
                e.onload = function () {
                    RT.addthis.loaded = true;

                    window.controller.trigger('addthisLoaded');
                };
            }(document.createElement('script'), document.getElementsByTagName('script')[0], '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d95f78813294d87');
        }, 3000)
    </script><div class="buttons-social-networks   lazyload" id="social_lazy"><script type="text/javascript">
                var socialShareText = 'Un alto cargo diplomático de EE.UU. asegura que Washington aún controla el espacio aéreo en el noreste de Siria';
                function htmlspecialcharsDecode(text) {
                    return text
                            .replace(/&amp;/g, "&")
                            .replace(/&lt;/g, "<")
                            .replace(/&gt;/g, ">")
                            .replace(/&quot;/g, "\"")
                            .replace(/&#039;/g, "\'");
                }
                var decodeSocialText = htmlspecialcharsDecode(socialShareText);
                </script><div class="addthis_inline_share_toolbox_2q2o " data-url="https://actualidad.rt.com/actualidad/330352-eeuu-controlar-espacio-aereo-siria" data-title="Un alto cargo diplomático de EE.UU. asegura que Washington aún controla el espacio aéreo en el noreste de Siria" ></div><script type="text/javascript">
                    var addthis_share = {
                        url: "https://actualidad.rt.com/actualidad/330352-eeuu-controlar-espacio-aereo-siria",
                        title: decodeSocialText,
                        templates: {
                            twitter: decodeSocialText + ' ' + 'https://es.rt.com/72wg via @ActualidadRT'
                        }
                    };
                </script></div><div id="article-start"></div><div class="arcticle-summary"><p>
                            El Pentágono confirmó el pasado domingo que Washington retirará un millar de soldados del norte de Siria debido a la ofensiva turca.
                        </p></div><div class="arcticle-media"><img src="https://cdni.rt.com/actualidad/public_images/2019.10/article/5da5f5abe9ff716154202e3a.jpg?v=2" alt="Un alto cargo diplomático de EE.UU. asegura que Washington aún controla el espacio aéreo en el noreste de Siria"><div class="arcticle-media__caption arcticle-media__caption_image"><span class="arcticle-media__caption-item">Soldados estadounidenses en la ciudad de Ras al-Ain, Siria, el 28 de julio de 2019.</span></div><div class="arcticle-media__source"><span class="arcticle-media__caption-item">AFP</span></div></div><div class="arcticle-fb-title">Síguenos en Facebook</div><div class="arcticle-fb-like"><iframe  id="fbFrame" src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/ActualidadRT&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;appId=272487402772119"
                             allowtransparency="true" scrolling="no" frameborder="0"
                             style="display:inline-block;width:100%;height:50px;border-top-width:0;border-bottom-width:0;border-right-style:none;border-left-style:none;"></iframe></div><div class="arcticle-content-wrapper"><div class="arcticle-content js-mediator-article"><p>Un alto funcionario del Departamento de Estado estadounidense asegura que EE.UU. a&uacute;n controla el espacio a&eacute;reo en el noreste de Siria, informa Reuters.</p><p>El diplom&aacute;tico tambi&eacute;n sostiene que las tropas estadounidenses se han retirado por completo de Manbij, una ciudad de la regi&oacute;n de Alepo situada al oeste del r&iacute;o &Eacute;ufrates y pr&oacute;xima a la frontera con Turqu&iacute;a.</p><p>La fuente tambi&eacute;n adelanta que EE.UU. planea centrarse en el frente diplom&aacute;tico para lograr un alto el fuego en Siria, pudiendo <strong>aumentar la presi&oacute;n de la <a href="https://actualidad.rt.com/actualidad/330268-eeuu-sanciona-ministros-turquia" target="_blank" rel="noopener noreferrer">sanciones</a></strong>&nbsp;sobre Ankara si la crisis no se resuelve.</p><h3>Las tropas retiradas ir&aacute;n a Irak y Kuwait&nbsp;</h3><p>Por otra parte, un funcionario estadounidense ha revelado este martes a AP que los aproximadamente 1.000 soldados estadounidenses retirados del norte de Siria se reposicionar&aacute;n en Irak, Kuwait y, posiblemente, Jordania.</p><p>Seg&uacute;n la fuente, las tropas estadounidenses basadas en Irak podr&iacute;an realizar <strong>operaciones transfronterizas</strong> contra terroristas del Estado Isl&aacute;mico en Siria.</p><p>El Pent&aacute;gono <a href="https://actualidad.rt.com/actualidad/330140-jefe-pentagono-confirma-retiro-1000-tropas-siria" target="_blank" rel="noopener noreferrer">confirm&oacute;</a> el pasado domingo que Washington retirar&aacute; un millar de soldados del norte de Siria debido a la ofensiva turca.</p><div class="video-iframe"><iframe
                 class="lazyload"                 width="100%"                 height="100%"                                data-src="//www.youtube.com/embed/0_ApIcaM8ws" frameborder="0" allowfullscreen></iframe></div><ul><li>Desde finales del a&ntilde;o pasado, el presidente de Turqu&iacute;a,&nbsp;<a href="https://actualidad.rt.com/rtpedia/182857-recep-tayyip-erdogan-turquia">Recep Tayyip Erdogan</a>, ha hablado de planes para lanzar una operaci&oacute;n militar unilateral en el norte de Siria contra las Fuerzas Democr&aacute;ticas Sirias (FDS), conformadas por unos&nbsp;<strong>60.000 combatientes.</strong></li></ul><ul><li>El 7 de octubre, EE.UU.&nbsp;<a href="https://actualidad.rt.com/actualidad/329438-eeuu-empezar-retirar-tropas-zona-turco-siria">empez&oacute;</a>&nbsp;a retirar sus tropas de la zona fronteriza con Turqu&iacute;a controlada&nbsp;por la Administraci&oacute;n Aut&oacute;noma kurda en el noreste de Siria.</li></ul><ul><li>Por la madrugada del 9 de octubre, la Administraci&oacute;n Aut&oacute;noma kurda&nbsp;<a href="https://actualidad.rt.com/actualidad/329696-kurdos-anunciar-movilizacion-general-siria-amenazas-turquia">anunci&oacute;</a>&nbsp;una movilizaci&oacute;n de las FDS y de la ciudadan&iacute;a ante las amenazas de Ankara de lanzar un gran operativo militar en la zona.</li></ul><ul><li>El mismo d&iacute;a, Turqu&iacute;a&nbsp;<a href="https://actualidad.rt.com/actualidad/329714-fotos-imagenes-primer-bombardeo-turquia-siria">empez&oacute;</a>&nbsp;a bombardear los territorios kurdos. Horas despu&eacute;s, inici&oacute; la incursi&oacute;n terrestre.</li></ul><div class="video-iframe"><iframe
                 class="lazyload"                 width="100%"                 height="100%"                                data-src="//www.youtube.com/embed/eUpvE_3WiOw" frameborder="0" allowfullscreen></iframe></div><p></p><ul><li>Tanto el presidente de EE.UU., Donald&nbsp;<a href="https://actualidad.rt.com/actualidad/329747-trump-hemos-comunicado-turquia-operativo-siria-mala-idea">Trump</a>, como el secretario de Estado del pa&iacute;s norteamericano, Mike&nbsp;<a href="https://actualidad.rt.com/actualidad/329793-pompeo-eeuu-luz-verde-turquia-siria">Pompeo</a>, criticaron la operaci&oacute;n militar.</li></ul><ul><li><p>EE.UU. <a href="https://actualidad.rt.com/actualidad/330268-eeuu-sanciona-ministros-turquia" target="_blank" rel="noopener noreferrer">incluy&oacute;</a> este lunes a tres ministros turcos en la 'lista negra' de sanciones, tras la emisi&oacute;n de una orden ejecutiva sobre la situaci&oacute;n en Siria.</p></li><li><p>Asimismo, Trump <a href="https://actualidad.rt.com/actualidad/330256-trump-anunciar-sanciones-turquia" target="_blank" rel="noopener noreferrer">anunci&oacute;</a> el incremento de aranceles al acero hasta el 50 % y la suspensi&oacute;n de las negociaciones sobre un acuerdo comercial por 100.000 millones de d&oacute;lares con Ankara.</p></li></ul><div class="clears mh"></div><div id="article-end"><div class="arcticle-end-media"></div></div></div><script>
        var RT = RT || {};
        setTimeout(function () {
            RT.addthis = RT.addthis || {};
            !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
                e.onload = function () {
                    RT.addthis.loaded = true;

                    window.controller.trigger('addthisLoaded');
                };
            }(document.createElement('script'), document.getElementsByTagName('script')[0], '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d95f78813294d87');
        }, 3000)
    </script><div class="buttons-social-networks   lazyload" id="social_lazy"><script type="text/javascript">
                var socialShareText = 'Un alto cargo diplomático de EE.UU. asegura que Washington aún controla el espacio aéreo en el noreste de Siria';
                function htmlspecialcharsDecode(text) {
                    return text
                            .replace(/&amp;/g, "&")
                            .replace(/&lt;/g, "<")
                            .replace(/&gt;/g, ">")
                            .replace(/&quot;/g, "\"")
                            .replace(/&#039;/g, "\'");
                }
                var decodeSocialText = htmlspecialcharsDecode(socialShareText);
                </script><div class="addthis_inline_share_toolbox_2q2o " data-url="https://actualidad.rt.com/actualidad/330352-eeuu-controlar-espacio-aereo-siria" data-title="Un alto cargo diplomático de EE.UU. asegura que Washington aún controla el espacio aéreo en el noreste de Siria" ></div><script type="text/javascript">
                    var addthis_share = {
                        url: "https://actualidad.rt.com/actualidad/330352-eeuu-controlar-espacio-aereo-siria",
                        title: decodeSocialText,
                        templates: {
                            twitter: decodeSocialText + ' ' + 'https://es.rt.com/72wg via @ActualidadRT'
                        }
                    };
                </script></div><div class="themes-links">
    <div class="themes-links__wrapper">
        <strong>Tema:</strong> <a class="list__link list__link_js" href="/themes/329738-operativo-turco-siria">Operativo turco en Siria</a>
    </div>
</div></div><div class="arcticle-follows-googlenews"><div class="follows-channel follows-channel_googlenews"><!-- <div class="follows-channel__link-wrap"><div class="follows-channel__content_star-icon"></div><div class="follows-channel__content follows-channel__content_googlenews">Añade a RT a Favoritos </div><a class="follows-channel__link follows-channel__link_googlenews" href="https://news.google.com/publications/CAAqBwgKMNS13gIwkpwc?hl=es-419&gl=MX&ceid=MX%3Aes-419" target="_blank" rel="nofollow noopener"></a></div> --><div class="follows-channel__googlenews-banner"><a href="https://news.google.com/publications/CAAqBwgKMNS13gIwkpwc?hl=es-419&gl=MX&ceid=MX%3Aes-419" target="_blank" rel="nofollow noopener"><img class="lazyload" data-src="/static/img/googlenews_mobile.gif" alt="RT"></a></div></div></div><p class="arcticle-tags"><strong>Etiquetas:</strong><a class="comma" rel="tag" href="/tag/estados_unidos">Estados Unidos</a><a class="comma" rel="tag" href="/tag/Siria">Siria</a><a class="comma" rel="tag" href="/tag/Turqu%C3%ADa">Turquía</a><a class="comma" rel="tag" href="/tag/Defensa">Defensa</a><a class="comma" rel="tag" href="/tag/Ej%C3%A9rcito">Ejército</a><a  rel="tag" href="/tag/Oriente-Medio">Oriente Medio</a></p><div class="arcticle-follows"><div class="follows-channel follows-channel_instagram"><a class="follows-channel__link follows-channel__link_instagram" href="https://www.instagram.com/actualidadrt" target="_blank"><div class="follows-channel__content">Suscríbete a <span>nuestra cuenta de Instagram</span></div></a></div></div><script>
        var RT = RT || {};
        setTimeout(function () {
            RT.addthis = RT.addthis || {};
            !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
                e.onload = function () {
                    RT.addthis.loaded = true;

                    window.controller.trigger('addthisLoaded');
                };
            }(document.createElement('script'), document.getElementsByTagName('script')[0], '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d95f78813294d87');
        }, 3000)
    </script><div id="adfox_153139942621688910"></div><script>
                    window.Ya.adfoxCode.create({
                        ownerId: 258144,
                        containerId: 'adfox_153139942621688910',
                        params: {
                            p1: 'cbipd',
                            p2: 'fyxe',
                            puid1: '',
                            puid2: '',
                            puid3: '',
                            puid4: '',
                            puid63: ''
                        }
                    });
                </script><div class="article-comments"><div id="spotim-lazy" class="lazyload"></div><script>
  document.addEventListener('lazybeforeunveil', function(e) {
    if (e.target.getAttribute('id') === 'spotim-lazy') {
      (function (d, w, c) {
        var n = d.getElementById(c),
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://launcher.spot.im/spot/sp_7wNyglLl";
        s.setAttribute('data-spotim-module', 'spotim-launcher');
        s.setAttribute('data-post-url', 'https://actualidad.rt.com/actualidad/330352-eeuu-controlar-espacio-aereo-siria');
        s.setAttribute('data-post-id', '330352');

        if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
      })(document, window, "spotim-lazy");
    }
  });
</script></div><script src="/static/js/inpage/rt.ad.wrapper.min.js"></script></div></div></div><div class="column-retreat static_34-high_100"><div class="banners sidebanner2">
	    
            <a href="https://actualidad.rt.com/programas/entrevista/330137-vladimir-putin-presidente-rusia-otan-siria-iran-arabia-saudita" >
            <img data-src="https://cdni.rt.com/actualidad/public_images/2019.10/original/5da4977a59bf5b48110a8589.jpg" class="lazyload" alt="">
        </a>
     </div>
<div class="banners"><div id='div-gpt-ad-1512465703066-0' class="lazyload"><script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512465703066-0'); });
			document.addEventListener('lazybeforeunveil', function(e) {
				if (e.target.getAttribute('id') === 'div-gpt-ad-1512465703066-0') {
					googletag.cmd.push(function() {
						googletag.pubads().refresh([slots['1512465703066']]);
					});
				}
			});
		</script></div></div><div class="cell"><div class="most-populars"><h2 class="section-header">Lo más popular</h2><ul class="b-tabs"><li class="active item-1"><span> Artículos</span></li><li class="item-2"><span>Videos</span></li></ul><div class="list-section active item-1"><h3 class="header">Artículos</h3><ul class="popular-news">
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;Déjenme salir, ¡está oscureciendo aquí!&quot;: un fallecido &#039;reclama&#039; estar vivo durante su funeral (VIDEO)" href="/viral/330219-hombre-reclamar-vivo-funeral-irlanda">
      <span>"Déjenme salir, ¡está oscureciendo aquí!": un fallecido 'reclama' estar vivo durante su funeral (VIDEO)</span>
    </a>  
    <p class="watches">
  <span class="date">14 oct 2019</span> | <span class="time">13:03 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '330219'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Pedófilo recorre en EE.UU. 560 km &#039;a pie&#039; para llegar a una víctima de 14 años" href="/actualidad/330269-pedofilo-eeuu-recorrer-llegar-victima">
      <span>Pedófilo recorre en EE.UU. 560 km 'a pie' para llegar a una víctima de 14 años</span>
    </a>  
    <p class="watches">
  <span class="date">14 oct 2019</span> | <span class="time">22:25 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '330269'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="La siniestra broma que ya ha bloqueado el WhatsApp a miles de personas" href="/actualidad/330215-peligrosa-broma-bloquear-whatsapp-miles-personas">
      <span>La siniestra broma que ya ha bloqueado el WhatsApp a miles de personas</span>
    </a>  
    <p class="watches">
  <span class="date">14 oct 2019</span> | <span class="time">12:29 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '330215'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="La madre de un adicto muestra fotos de cómo la droga cambió a su hijo en tan solo 7 meses para alertar a la comunidad" href="/actualidad/330147-madre-drogadicto-mostrar-fotos">
      <span>La madre de un adicto muestra fotos de cómo la droga cambió a su hijo en tan solo 7 meses para alertar a la comunidad</span>
    </a>  
    <p class="watches">
  <span class="date">13 oct 2019</span> | <span class="time">16:22 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '330147'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Tropas estadounidenses en retirada se cruzan con unidades militares sirias en una carretera (VIDEO)" href="/actualidad/330291-ejercito-estadounidense-retirada-cruza-tropas-sirias">
      <span>Tropas estadounidenses en retirada se cruzan con unidades militares sirias en una carretera (VIDEO)</span>
    </a>  
    <p class="watches">
  <span class="date">15 oct 2019</span> | <span class="time">03:32 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '330291'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Google rinde homenaje a Joseph Plateau, el físico que supo ver el origen del cine" href="/actualidad/330236-google-rendir-homenaje-joseph-plateau-doodle">
      <span>Google rinde homenaje a Joseph Plateau, el físico que supo ver el origen del cine</span>
    </a>  
    <p class="watches">
  <span class="date">14 oct 2019</span> | <span class="time">15:01 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '330236'
                    };"></span> 
</p>  </li>
  </ul>
</div><div class="list-section item-2"><h3 class="header">Videos</h3><ul class="popular-video">
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Putin: &quot;El intento de la OTAN de neutralizar las capacidades nucleares estratégicas de Rusia está condenado al fracaso&quot;" href="/programas/entrevista/330137-vladimir-putin-presidente-rusia-otan-siria-iran-arabia-saudita">
      <span>Putin: "Rusia tiene un arma que no tiene rival en el mundo"</span>
    </a>
    <p class="watches">
  <span class="date">13 oct 2019</span> | <span class="time">11:00 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '330137'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Ricardo Martinelli, expresidente panameño: &quot;Ahora en Panamá no hay ley&quot;" href="/programas/entrevista/330206-ricardo-martinelli-expresidente-panameno-entrevista">
      <span>Ricardo Martinelli, expresidente panameño: "Ahora en Panamá no hay ley"</span>
    </a>
    <p class="watches">
  <span class="date">14 oct 2019</span> | <span class="time">11:42 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '330206'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Trump amenaza con demandar a los demócratas por impulsar su destitución" href="/video/330207-trump-amenaza-demandar-democratas-impulsar-destitucion">
      <span>Trump amenaza con demandar a los demócratas por impulsar su destitución</span>
    </a>
    <p class="watches">
  <span class="date">14 oct 2019</span> | <span class="time">11:48 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '330207'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="¿Es la explotación de Vaca Muerta clave para la economía argentina?" href="/programas/cartas-mesa/330319-argentina-vaca-muerta-becerro-oro-cartas">
      <span>¿Es la explotación de Vaca Muerta clave para la economía argentina?</span>
    </a>
    <p class="watches">
  <span class="date">15 oct 2019</span> | <span class="time">12:45 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '330319'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="EE.UU. rechaza el ingreso de Brasil a la OCDE y apoya el de Argentina" href="/video/330127-eeuu-rechaza-ingreso-brasil-ocde-argentina">
      <span>EE.UU. rechaza el ingreso de Brasil a la OCDE y apoya el de Argentina</span>
    </a>
    <p class="watches">
  <span class="date">13 oct 2019</span> | <span class="time">04:58 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '330127'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;Han creado un tsunami de deuda tóxica y pensaban que podrían gestionar los resultados&quot;" href="/programas/keiser_report/330087-keiser-report-tsunami-deuda-toxica">
      <span>"Han creado un tsunami de deuda tóxica y pensaban que podrían gestionar los resultados"</span>
    </a>
    <p class="watches">
  <span class="date">12 oct 2019</span> | <span class="time">16:27 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '330087'
                    };"></span> 
</p>  </li>
  </ul>
</div></div></div><div class="cell"><section class="subscribe-form"><div class="subscribe-form__body"><div class="subscribe-form__title">Noticias por e-mail</div><form
          class="subscribe-form__form" 
          data-component="SubscribeForm" 
          onclick="return {
            action: 'email_subscribe_column'
          }"><input type="email" class="subscribe-form__email-input"
                   data-change="checkValid"
                   data-mouseup="checkValid"
                   data-keyup="checkValid"
                   placeholder="E-mail" /><button class="subscribe-form__button" disabled="disabled">Suscríbase</button><p><input type="checkbox" required name="terms"> Acepto la <a href="https://actualidad.rt.com/acerca/condiciones_de_uso#6">política de privacidad</a>.
            </p></form><div class="subscribe-form__description">
            Le ofrecemos la posibilidad de recibir las noticias destacadas de RT cada lunes, miércoles y viernes por correo electrónico.
        </div></div></section></div><div class="banners sidebanner3">
	    
            <a href="https://actualidad.rt.com/tag/3D_RT" >
            <img data-src="https://cdni.rt.com/actualidad/public_images/2018.10/original/5bc68aef08f3d964048b4567.jpg" class="lazyload" alt="">
        </a>
     </div>
<div class="banners sidebanner1">
	    
            <a href="https://actualidad.rt.com/tag/noticias-a-fondo" >
            <img data-src="https://cdni.rt.com/actualidad/public_images/2018.11/original/5bdfbec4e9180fe5208b4567.jpg" class="lazyload" alt="">
        </a>
     </div>
<div class="bottom-right"><div class="bottom-right__content"><div id='div-gpt-ad-1512465939396-0' class="lazyload"><script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512465939396-0'); });
						document.addEventListener('lazybeforeunveil', function(e) {
							if (e.target.getAttribute('id') === 'div-gpt-ad-1512465939396-0') {
								googletag.cmd.push(function() {
									googletag.pubads().refresh([slots['1512465939396']]);
								});
							}
						});
					</script></div></div></div></div>        </div>
    </div>

                    
                                                                                    <div class="control_width">
    <div class="last-news" id="js-last-news">
        <h2 class="section-header">
            <a href="https://actualidad.rt.com/todas_las_noticias">Últimas noticias</a>
        </h2>
        <div class="last-news_viewport">
            <div class="frame">
                <ul class="list js-list">
                                                                <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/330364-dictan-prision-preventiva-paola-pabon-ecuador" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/static.es/thumbnail/rt-ultimo2.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/330364-dictan-prision-preventiva-paola-pabon-ecuador">Dictan prisión preventiva en Ecuador contra Paola Pabón, prefecta de Pichincha</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/330362-manifestacion-barcelona-penas-lideres-independentistas-catalanes" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da605dde9ff716154202e65.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/330362-manifestacion-barcelona-penas-lideres-independentistas-catalanes">EN VIVO: Manifestación en Barcelona contra las penas de prisión de los líderes independentistas catalanes</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/330361-refugio-negarse-sintecho-tifon-hagibis-japon" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da5d8a159bf5b47f53fbe7f.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/330361-refugio-negarse-sintecho-tifon-hagibis-japon">Un refugio rechaza a dos sintecho antes de la llegada del tifón Hagibis y desata la indignación en Japón</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/330360-ecuador-critica-cobertura-rusia-protestas-paquetazo" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da5f044e9ff7165395f3de5.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/330360-ecuador-critica-cobertura-rusia-protestas-paquetazo">VIDEO: Al Gobierno de Ecuador le "llama la atención" que RT transmitiera en vivo las protestas más masivas en su país en los últimos 15 años</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/330358-hombre-halla-animal-playa-pide-ayuda-identificarlo" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da5f9cd59bf5b477e3aa9ea.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/330358-hombre-halla-animal-playa-pide-ayuda-identificarlo">"¿Alguien sabe lo que es?":  Encuentra un extraño animal en una playa australiana y pide ayuda para identificarlo (FOTO)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/330357-policia-brasilena-domicilio-lider-partido-bolsonaro" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da5e518e9ff71615669785b.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/330357-policia-brasilena-domicilio-lider-partido-bolsonaro">La Policía brasileña registra el domicilio del líder del partido de Bolsonaro por presunto fraude electoral</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/330356-turquia-seguira-operativo-sirio-sin-apoyo" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da5fbff59bf5b47f53fbf02.JPG">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/330356-turquia-seguira-operativo-sirio-sin-apoyo">Turquía seguirá adelante con el operativo en Siria "con o sin apoyo"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/330354-embajada-mexico-ecuador-siete-dirigentes-correismo" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da5c8bbe9ff71615830b24c.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/330354-embajada-mexico-ecuador-siete-dirigentes-correismo">La Embajada de México en Ecuador da "protección" a siete dirigentes del correísmo</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/330353-hombres-armados-secuestran-dos-vehiculos-mexico" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da5e36ae9ff7165395f3dac.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/330353-hombres-armados-secuestran-dos-vehiculos-mexico">VIDEO: Hombres armados interceptan y secuestran a ocho personas en México</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/330352-eeuu-controlar-espacio-aereo-siria" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da5f5abe9ff716154202e3a.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/330352-eeuu-controlar-espacio-aereo-siria">Un alto cargo diplomático de EE.UU. asegura que Washington aún controla el espacio aéreo en el noreste de Siria</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/330351-rusia-prueba-triada-nuclear-simulacro" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da5ef75e9ff716156697887.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/330351-rusia-prueba-triada-nuclear-simulacro">Rusia arranca los ejercicios militares para poner a prueba su tríada nuclear</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/330349-cuatro-presos-escapan-regresan-whiskey" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da5df8be9ff7161a60e782d.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/330349-cuatro-presos-escapan-regresan-whiskey">Cuatro presos de EE.UU. escapan y regresan con whiskey</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/330345-video-toro-irrumpe-partido-futbol" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da5372859bf5b712636b1de.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/330345-video-toro-irrumpe-partido-futbol">VIDEO: Un furioso toro irrumpe en un partido de fútbol y embiste contra los espectadores</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/330346-video-elefante-ataca-camion-estrello-el-india" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da563ed59bf5b712636b1f7.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/330346-video-elefante-ataca-camion-estrello-el-india">VIDEO: Un elefante arremete contra un tractor que se estrelló contra él en la India</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/330344-errores-placas-estatua-zlatan-ibrahimovic-suecia" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da5c13be9ff7161576f66ef.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/330344-errores-placas-estatua-zlatan-ibrahimovic-suecia">FOTOS: Advierten que la estatua de Zlatan Ibrahimovic está plagada de errores</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/330343-democratas-deletefacebook-zuckerberg-reunirse-republicanos" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da56c76e9ff7120d81f823a.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/330343-democratas-deletefacebook-zuckerberg-reunirse-republicanos">#DeleteFacebook crece entre las voces demócratas tras revelarse que Zuckerberg se reunió con republicanos</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/330340-aplicaciones-maliciosas-android-anuncios" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da5b70359bf5b407c1030ba.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/330340-aplicaciones-maliciosas-android-anuncios">Advierten que aplicaciones maliciosas de publicidad agresiva se ocultan en los dispositivos Android</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/330341-coreas-protagonizar-partido-intrigante-futbol-mundial" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da5b29a59bf5b407d16d5d0.jpg">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/330341-coreas-protagonizar-partido-intrigante-futbol-mundial">FOTO: Las dos Coreas juegan "el partido más intrigante del fútbol mundial" con un solo espectador en el estadio</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/330339-fallece-cantante-argentino-cacho-castana" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da5e2c359bf5b477d624246.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/330339-fallece-cantante-argentino-cacho-castana">Fallece el cantante argentino Cacho Castaña a los 77 años</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/330338-reto-visual-zapatilla-vuelve-encender-redes" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da5d1c159bf5b477c14c72f.jpeg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/330338-reto-visual-zapatilla-vuelve-encender-redes">¿Rosada o gris? Este reto visual vuelve a encender las redes y esta vez al debate se suma Will Smith</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/330337-asesino-universal-ejercito-eeuu-vehiculo" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da5c2f7e9ff7161576f66f8.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/330337-asesino-universal-ejercito-eeuu-vehiculo">Asesino universal: Ejército de EE.UU. quiere que sus nuevos vehículos blindados porten láseres y derriben drones</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/330336-orquestra-saudita-interpreta-himno-ruso" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da5d5f659bf5b477c14c74a.JPG">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/330336-orquestra-saudita-interpreta-himno-ruso">VIDEOS: Putin escucha un 'remix' desafinado del himno de Rusia dos días seguidos en EAU y Arabia Saudita</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/330335-ecuador-normalidad-derogacion-polemico-decreto-combustibles" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da5b9c459bf5b449f26859b.JPG">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/330335-ecuador-normalidad-derogacion-polemico-decreto-combustibles">Baja el precio del combustible en Ecuador tras la derogación del polémico decreto de Lenín Moreno</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/330334-google-presenta-nuevo-smartphone-pixel" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da5e53c59bf5b477a46e3eb.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/330334-google-presenta-nuevo-smartphone-pixel">Google presenta en vivo su nuevo smartphone Pixel 4 (VIDEO)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/330333-elecciones-bolivia-morales-cuarto-mandato-presidencial" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da09db7e9ff715bad02ca74.JPG">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/330333-elecciones-bolivia-morales-cuarto-mandato-presidencial">Quién es quién en las elecciones de Bolivia</a>
                                </strong> 
                            </div>
                        </li>
                                                                                                                            <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/330331-putin-visita-abu-dabi-eau" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da5cb4259bf5b477b795937.JPG">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/330331-putin-visita-abu-dabi-eau">De la energía a las inversiones: Rusia y los EAU firman acuerdos por un valor de 1.400 millones de dólares durante la visita de Putin a Abu Dabi</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/330330-colapsa-edificio-residencial-siete-pisos-brasil" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da5d629e9ff7161a60e780c.jpg">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/330330-colapsa-edificio-residencial-siete-pisos-brasil">Se derrumba un edificio residencial de siete pisos en Brasil (VIDEOS, FOTOS)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/330329-muertos-heridos-incidente-saudi-aramco" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da5d67b59bf5b477a46e3b6.JPG">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/330329-muertos-heridos-incidente-saudi-aramco">Dos muertos y dos heridos en un incidente en una instalación de la petrolera Saudi Aramco</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/330327-vida-extraterrestre-detectada-nasa" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da5203c59bf5b717a1a562c.JPG">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/330327-vida-extraterrestre-detectada-nasa">Excientífico de la NASA: "Encontramos evidencias de vida en Marte en la década de los 70"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/330324-esposo-olivia-colman-robo-palacio-buckingham" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da5914459bf5b717268fcc9.JPG">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/330324-esposo-olivia-colman-robo-palacio-buckingham">La ganadora del Óscar Olivia Colman revela que su marido robó un objeto de la residencia de Isabel II</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/330325-residentes-reino-unido-fenomento-lunario" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da59da6e9ff7120d81f826a.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/330325-residentes-reino-unido-fenomento-lunario">FOTOS, VIDEO: Un raro fenómeno lunar 'hipnotiza' a los británicos</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/330326-colombia-anciana-cocaina-silla-ruedas" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da561f159bf5b7177038e6d.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/330326-colombia-anciana-cocaina-silla-ruedas">Colombia: Detienen a anciana con 17 kilos de cocaína ocultos en su silla de ruedas cuando iba a volar a España</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/330323-fmi-economia-globlal-crecer-ritmo-lento" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da5c50f59bf5b477c14c701.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/330323-fmi-economia-globlal-crecer-ritmo-lento">El FMI alerta que la economía global crecerá este año al ritmo más lento desde 2008</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/330321-puerto-rico-muertos-tiroteo" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da5ccbf59bf5b499d204388.JPG">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/330321-puerto-rico-muertos-tiroteo">Puerto Rico: Un tiroteo en San Juan deja al menos 5 muertos (VIDEO)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/330320-mujer-despedida-video-comida-rapida-congelada" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da48993e9ff71754e02b2f3.JPG">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/330320-mujer-despedida-video-comida-rapida-congelada">VIDEO: Una mujer asegura que la despidieron tras publicar un video revelador sobre una cadena de restaurantes</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/330318-bombas-rehenes-erdogan-evacuar-turquia" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da5ae7ce9ff7128c07b95c3.jpeg">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/330318-bombas-rehenes-erdogan-evacuar-turquia">EE.UU. sopesa evacuar 50 bombas nucleares que son "rehenes" de Erdogan en Turquía</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/330317-segunda-jornada-protestas-cataluna-sentencia-proces" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da5ab71e9ff71211c5e4bf0.jpg">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/330317-segunda-jornada-protestas-cataluna-sentencia-proces">Manifestaciones y cortes de vías: nueva jornada de protestas en Cataluña por la sentencia del 'procés'</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/330316-mujer-sudafrica-muere-camino-iglesia-cocodrilo" class="ration_16-9 bg-img  lazyload" data-bgset="https://cdni.rt.com/actualidad/public_images/2019.10/thumbnail/5da57ea0e9ff7120b644f323.jpg">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/330316-mujer-sudafrica-muere-camino-iglesia-cocodrilo">Una mujer muere tras ser atacada por un cocodrilo mientras se dirigía a misa</a>
                                </strong> 
                            </div>
                        </li>
                                                        </ul>
            </div>
            <div class="gradient-left">
                <span class="arrow_wrap">
                    <span class="arrow_averager">
                        <i class="prev"></i>
                    </span>
                </span>
            </div>
            <div class="gradient-right">
                <span class="arrow_wrap">
                    <span class="arrow_averager">
                        <i class="next"></i>
                    </span>
                </span>
            </div>
        </div>
    </div>
</div>

                                                    
                    </div>
                    <div class="clears mh"></div>
                
                	                    
     

     

     

     

     

<style>
    
    .color-herbal{
        color: #76bd1d;
    }
</style>

<div class="footer js-mediator-footer">
    <div class="footer__control-width">
        <div class="footer__content">

            <div class="footer__navs footer__navs_item_1"><div class="footer__cell footer__cell_unpadded"><div class="footer__nav footer__nav_1"><ul><li class="footer__nav-item"><a href="/todas_las_noticias" class="footer__nav-link  " >Noticias</a></li><li class="footer__nav-item"><a href="/viral" class="footer__nav-link  " >Viral</a></li><li class="footer__nav-item"><a href="/programas" class="footer__nav-link  " >Programas</a></li><li class="footer__nav-item"><a href="/video" class="footer__nav-link  " >Videos</a></li><li class="footer__nav-item"><a href="/galerias" class="footer__nav-link  " >Galerías</a></li><li class="footer__nav-item"><a href="/stories" class="footer__nav-link  " >Stories</a></li><li class="footer__nav-item"><a href="/opinion" class="footer__nav-link  " >Opinión</a></li></ul></div><div class="footer__nav footer__nav_2"><label class="footer__nav-header" for="footer__drop-down_1">Acerca de RT</label><input class="footer__button footer__button_1" type="checkbox" id="footer__drop-down_1"><ul class="footer__drop-down footer__drop-down_1"><li class="footer__nav-item"><a href="/acerca/quienes_somos" class="footer__nav-link  " >Quiénes somos</a></li><li class="footer__nav-item"><a href="/acerca/contactos" class="footer__nav-link  " >Contactos</a></li><li class="footer__nav-item"><a href="/acerca/equipo" class="footer__nav-link  " >Equipo</a></li><li class="footer__nav-item"><a href="/acerca/cobertura" class="footer__nav-link  " >Cobertura</a></li><li class="footer__nav-item"><a href="/acerca/carrera" class="footer__nav-link  " >Carrera en RT</a></li><li class="footer__nav-item"><a href="/acerca/condiciones_de_uso" class="footer__nav-link  " >Condiciones de uso</a></li><li class="footer__nav-item"><a href="/acerca/aplicaciones" class="footer__nav-link  " >Aplicaciones de RT</a></li></ul></div><div class="footer__nav footer__nav_3"><label class="footer__nav-header" for="footer__drop-down_2">Aplicación móvil</label><input class="footer__button footer__button_2" type="checkbox" id="footer__drop-down_2"><ul class="footer__drop-down footer__drop-down_2"><li class="footer__nav-item"><a href="https://play.google.com/store/apps/details?id=com.rt.mobile.english&hl=es" class="footer__nav-link  " >Android</a></li><li class="footer__nav-item"><a href="https://itunes.apple.com/es/app/rt-noticias-russia-today/id649316948?mt=8&uo=6&at=&ct=" class="footer__nav-link  " >IOS</a></li><li class="footer__nav-item"><a href="http://www.windowsphone.com/s?appid=a63b2e60-2109-4dfc-a412-136c43865090" class="footer__nav-link  " >Windows</a></li></ul></div><div class="footer__nav footer__nav_4"><label class="footer__nav-header" for="footer__drop-down_3">OTRAS VERSIONES</label><input class="footer__button footer__button_3" type="checkbox" id="footer__drop-down_3"><ul class="footer__drop-down footer__drop-down_3"><li class="footer__nav-item"><a href="//www.rt.com/" class="footer__nav-link  "  target="_blank">English</a></li><li class="footer__nav-item"><a href="//russian.rt.com/" class="footer__nav-link  "  target="_blank">Русский</a></li><li class="footer__nav-item"><a href="//arabic.rt.com/" class="footer__nav-link  "  target="_blank">العربية</a></li><li class="footer__nav-item"><a href="//deutsch.rt.com/" class="footer__nav-link  "  target="_blank">Deutsch</a></li><li class="footer__nav-item"><a href="//francais.rt.com/" class="footer__nav-link  "  target="_blank">Francais</a></li></ul></div><div class="footer__nav footer__nav_5"><ul><li class="footer__nav-item"><a href="/rtpedia" class="footer__nav-link  " >RTpedia</a></li><li class="footer__nav-item"><a href="/sp/lideres" class="footer__nav-link  "  target="_blank">Líderes Mundiales</a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link  "  target="_blank">RUPTLY</a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link  "  target="_blank">RTД</a></li></ul></div></div></div><div class="footer__right"><div class="footer__cell footer__cell_border"><div class="footer__seach-form"><form class="seach-form" action="/search" ><label class="seach-form__wrapper-input-submit" /><input class="seach-form__input-submit" type="submit" value="" /></label><p class="seach-form__wrapper-input-text"><input class="seach-form__input-text" type="text" name="q" value="" maxlength="100" /></p></form></div><div class="footer__alternative"><ul class="alternative-links alternative-links_footer"><li class="alternative-links__item alternative-links__item_footer"><a href="/acerca/aplicaciones/" class="alternative-links__link alternative-links__link_footer" 
onclick="_gaq.push(['_trackEvent', 'Links', 'Click', 'App Down']);">Aplicaciones</a></li><li class="alternative-links__item alternative-links__item_footer alternative-links__item_padding_left"><a href="/feed" class="alternative-links__link alternative-links__link_rss alternative-links__link_footer">RSS</a></li></ul></div><div class="footer__subscribe"><a href="/suscripciones" class="subscribe-btn">
                            Suscríbase
                        </a></div><div class="social-links"><ul class="list" ><li class="ic-vk"><a href="//vk.com/actualidadrt" target="_blank">VK</a></li><li class="ic-telegram"><a href="//telegram.me/rtnoticias" target="_blank">Telegram</a></li><li class="ic-instagram"><a href="http://instagram.com/actualidadrt?ref=badge" target="_blank">Instagram</a></li><li class="ic-youtube"><a href="http://www.youtube.com/ActualidadRT/noodlemx?sub_confirmation=1" target="_blank">Youtube</a></li><li class="ic-twitter"><a href="//twitter.com/ActualidadRT" target="_blank">Twitter</a></li><li class="ic-facebook"><a href="//www.facebook.com/ActualidadRT" target="_blank">Facebook</a></li></ul></div></div></div>        </div>
        <div class="footer__copyright ">

            <div class="copyright">
    <div class="copyright__logo">
        <a href="/" class="">
            actulidad.rt.com
        </a>
    </div>
    <div class="copyright__text">
        &copy; Organización Autónoma sin Fines de Lucro "TV-Novosti" 2005-2019. Todos los derechos reservados
    </div>
    <div class="copyright__age-limit">18+</div>
</div>
        </div>
    </div>
</div>
                

                                    <div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Este sitio web utiliza cookies, puede obtener más información <a href="https://actualidad.rt.com/acerca/condiciones_de_uso" target="_blank">aquí</a></p><a class="cookies__banner-button js-cookies-button">Aceptar Cookies</a></div></div>                
            </div>
            <div class="overlay" data-component="Overlay" onclick="return {activeClass: 'active'};"></div>
            <div class="overlay_mobile" data-component="Overlay" onclick="return {mobile: true, activeClass: 'active'};"></div>

            <script>
                window.CounterEye = {};

                                window.CounterEye.getDataUrl = 'https://actualidad.rt.com/nbc-stats';
                
                                window.CounterEye.writeView = {
                    url: 'https://nbc.rt.com/nbc/es/',
                    publicId: '330352'
                };
                            </script>

            <script src="/static/js/common.min.js?v=1asdbhd6rtxxzn5ghsdhytk4541mgsdff7s0b8789hr546fgdg0xcnn2sdrthnbc438r1f9sd"></script>

            
            <script src="/static/js/pushes/firebase.js"></script>
            <script src="/static/js/pushes/notification.js?v=3"></script>

                <!--LiveInternet counter--><script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit?r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";h"+escape(document.title.substring(0,80))+
    ";"+Math.random();</script><!--/LiveInternet--><!-- Yandex.Metrika counter --><script type="text/javascript" >
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter1641813 = new Ya.Metrika2({
                        id:1641813,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/tag.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks2");
    </script><noscript><div><img src="https://mc.yandex.ru/watch/1641813" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><script id="js-mpf-mediator-init" data-counter="2771343" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2771343/","_mediator")}(window);</script>
                            <script src="/static/js/libs/picturefill.min.js?v=4"></script>
                <script src="/static/js/libs/ls.twitter.min.js?v=4"></script>
                <script src="/static/js/libs/ls.bgset.min.js?v=4"></script>
                <script src="/static/js/libs/lazysizes.min.js?v=4"></script>
                <script src="/static/js/libs/fetch.polyfill.js?v=4"></script>
                <script>lazySizes.init();</script>
            
            <script type="text/javascript">
                if ('serviceWorker' in navigator) {
                    window.addEventListener('appinstalled', function() {
                        awaitDataLayer(function () {
                            dataLayer.push({
                                'event': 'homescreen-pwa-installed',
                                'eventCategory': 'Home screen PWA',
                                'eventAction':'Installed',
                                'eventLabel': location.href
                            });
                        });
                    });
                    if (location.href.indexOf('?utm_source=homescreen') > -1) {
                        awaitDataLayer(function () {
                            dataLayer.push({
                                'event': 'homescreen-pwa-open',
                                'eventCategory': 'Home screen PWA',
                                'eventAction':'Open',
                                'eventLabel': location.href
                            });
                        });
                    }
                }
            </script>
            
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({flush: true});
            </script>
<!-- Запрос на восстановление регистрационной информации -->
</body>
</html>