<!doctype html>
<html prefix="og: http://ogp.me/ns#" lang="es">
    <head>
        
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
        <meta http-equiv="X-UA-Compatible" content="ie=edge">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="format-detection" content="telephone=yes">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimzied" content="width">
        <meta http-equiv="cleartype" content="on">
        <meta name="navigation" content="tabbed" >
        <meta property="og:site_name" content="RT en Español">
        <meta property="fb:admins" content="1208719029"/>
        <meta property="fb:app_id" content="272487402772119"/>
        <meta property="fb:pages" content="296334033272,1617180398564925,137254146931398,517943768564992,438569186541152,983067238497760,748645601988049" />


        <title>EE.UU. impone sanciones a la Corporación Panamericana de Cuba por relaciones con Venezuela - RT</title>

                    <meta name="description" content="La empresa tiene sede en La Habana y fue incluida en la lista de los llamados Nacionales Designados Especialmente de la OFAC." />
        
        <meta name="google-site-verification" content="NSXcARMfqMVdr_6SIvsk-wyen25_5U-zwm4EJqv5bKM" />
        <meta name="apple-itunes-app" content="app-id=649316948, app-argument=spanishrtnews://articles/334934" />


                <link rel="preconnect" href="https://graph.facebook.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://cds.taboola.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://trc.taboola.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://images.taboola.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://mc.yandex.ru" crossorigin="anonymous" />
<link rel="preconnect" href="https://counter.yadro.ru" crossorigin="anonymous" />        <link as="style" href="https://cdnes.rt.com/static/build/css/main.6194317d.chunk.css" rel="preload">
<link as="script" href="https://cdnes.rt.com/static/build/js/19.f4784c29.chunk.js" rel="preload">
<link as="script" href="https://cdnes.rt.com/static/build/js/main.2bfcb81e.chunk.js" rel="preload">
<link as="script" href="https://cdnes.rt.com/static/build/js/static_page.ba71c84f.chunk.js" rel="preload">
<link rel="prefetch" href="https://static.doubleclick.net/instream/ad_status.js"/>
<link rel="prefetch" href="https://www.google-analytics.com/analytics.js"/>

<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//static.doubleclick.ne"/>
<link rel="dns-prefetch" href="//i.ytimg.com"/>
<link rel="dns-prefetch" href="//connect.ok.ru"/>
                    <meta property="og:type" content="article">
                    <meta property="og:url" content="https://actualidad.rt.com/actualidad/334934-eeuu-impone-sanciones-venezuela-panamericana-cuba">
                    <meta property="og:title" content="EE.UU. impone sanciones a la Corporación Panamericana de Cuba por relaciones con Venezuela">
        
                                    <meta property="og:description" content="La empresa tiene sede en La Habana y fue incluida en la lista de los llamados Nacionales Designados Especialmente de la OFAC."/>
                    
                    <meta name="publish-date" content="2019-11-26 15:33:00">
        
        
            <link rel="amphtml" href="https://actualidad.rt.com/actualidad/334934-eeuu-impone-sanciones-venezuela-panamericana-cuba/amp">

                                    <link rel="canonical" href="https://actualidad.rt.com/actualidad/334934-eeuu-impone-sanciones-venezuela-panamericana-cuba"/>
                    
            <meta name="twitter:site" content="@ActualidadRT">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:description" content="La empresa tiene sede en La Habana y fue incluida en la lista de los llamados Nacionales Designados Especialmente de la OFAC.">
    <meta name="twitter:image:width" content="630">
    <meta name="twitter:image:height" content="354">
    <meta name="published_time_telegram" content="2019-11-26T15:33:00+00:00" />

                    <meta name="mediator_published_time" content="2019-11-26T15:33:00+00:00" />
        

                    <meta property="og:image" content="https://cdni.rt.com/actualidad/public_images/2019.11/article/5ddd479759bf5b0a3c443d80.jpg"/>
        

        <link rel="manifest" href="/manifest.webmanifest">
        <link href="https://plus.google.com/117205813728682314068" rel="publisher" />
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
        <link rel="icon" href="/favicon.ico" type="image/x-icon">
        <link rel="apple-touch-icon" href="/static/img/head/apple-touch-icon-precomposed.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/img/head/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/img/head/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/img/head/apple-touch-icon-144x144-precomposed.png">


                    <link href="https://cdnes.rt.com/static/build/css/main.6194317d.chunk.css" rel="stylesheet">

        

                    <script>
        document.createElement("picture");
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        img.lazyloading,
        iframe.lazyload,
        iframe.lazyloading,
        .Cover-image.lazyload,
        .Cover-image.lazyloading,
        .Image-root.lazyload,
        .Image-root.lazyloading {
            opacity: 0;
        }
        img.lazyloaded,
        iframe.lazyloaded,
        .Cover-image.lazyloaded,
        .Image-root.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style>        

        <!-- googletag -->
        <script>
            if (navigator.userAgent.indexOf('Lighthouse') + 1 === 0) {
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function () {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                        '//securepubads.g.doubleclick.net/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            }
        </script>
        <!-- googletag -->

                                <script>
                var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                    ['mark', 'firstbyte', (new Date()).getTime()]];
                (function () {
                    var s = document.getElementsByTagName('script')[0]
                        , p = document.createElement('script');
                    p.async = 'async';
                    p.src = '//rum-static.pingdom.net/prum.min.js';
                    s.parentNode.insertBefore(p, s);
                })();
            </script>
                    

                    
        
                                                                    
    
    

    
    
    
    
    

<script>
    var slots = {};

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
        slots['1512465520784'] = googletag.defineSlot('/21621977877/ESP_BILLBOARD', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1512465520784-0').addService(googletag.pubads());
        slots['1512465703066'] = googletag.defineSlot('/21621977877/ESP_VERTICAL_RIGHT_TOP', [300, 250], 'div-gpt-ad-1512465703066-0').addService(googletag.pubads());
        slots['1512465939396'] = googletag.defineSlot('/21621977877/ESP_VERTICAL_RIGHT_BOTTOM', [[300, 600], [160, 600], [300, 250]], 'div-gpt-ad-1512465939396-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('Section', ['ESP_OTHER_main']).setTargeting('subsection', ['ESP_OTHER_other']).setTargeting('Page_type', ['news']);
        googletag.pubads().disableInitialLoad();
        googletag.enableServices();
    });
</script>
        

            <!-- Google Tag Manager -->
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZWXN9');
    </script>

    <script>
        function awaitDataLayer(callback) {
            if (window.dataLayer) return callback();
            var interval = setInterval(function () {
                if (window.dataLayer) {
                    clearInterval(interval);
                    return callback();
                }

                return null;
            }, 100);
        }
    </script>
    <!-- End Google Tag Manager -->



        <!-- taboola -->
        <script type="text/javascript">
                if (navigator.userAgent.indexOf('Lighthouse') + 1 === 0) {
                    window._taboola = window._taboola || [];
                    _taboola.push({article: 'auto'});
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)) {
                            e.async = 1;
                            e.src = u;
                            e.id = i;
                            f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                        document.getElementsByTagName('script')[0],
                        '//cdn.taboola.com/libtrc/rt-actualidad/loader.js',
                        'tb_loader_script');
                    if (window.performance && typeof window.performance.mark == 'function') {
                        window.performance.mark('tbl_ic');
                    }
                }
        </script>
        <!-- taboola -->

        <!-- push notification and LoadProp custom function -->
        <script>
            function LoadProp(obj, prop, callback) {
                if (obj[prop] !== undefined) {
                    callback();
                } else {
                    setTimeout(function(){
                        LoadProp(obj, prop, callback);
                    }, 500);
                }
            }

            function NotificationInit() {
                setTimeout(function() {
                    var s = document.getElementsByTagName('script')[0]
                        , p = document.createElement('script');
                    p.async = 'async';

                    p.src =  'https://cdnes.rt.com/static/js/pushes/notification.js?v=0006';
                    s.parentNode.insertBefore(p, s);
                }, 2500);
            }

            if (navigator.userAgent.indexOf('Lighthouse') + 1 === 0) {
                var s = document.getElementsByTagName('script')[0]
                    , p = document.createElement('script');
                p.async = 'async';
                p.src = 'https://cdnes.rt.com/static/js/pushes/firebase.js';
                p.onload = NotificationInit;
                s.parentNode.insertBefore(p, s);
            }
        </script>
        <!-- push notification and LoadProp custom function -->


        <!-- cacheWorker -->
        <script type="text/javascript">
            if (window.FontFace && window.Promise && window.Promise["all"]) {
                var fontsLoaded = [
                    {fontFamily: 'NotoSans', src: "url('https://cdnes.rt.com/static/fonts/NotoSans/NotoSans-Regular.woff2') format('truetype')", conf: { weight: 400,style: 'normal', display: 'swap'}},
                    {fontFamily: 'NotoSans', src: "url('https://cdnes.rt.com/static/fonts/NotoSans/NotoSans-Black.woff2') format('truetype')", conf: {weight: 900,style: 'normal', display: 'swap',}},
                    {fontFamily: 'NotoSans', src: "url('https://cdnes.rt.com/static/fonts/NotoSans/NotoSans-Bold.woff2') format('truetype')", conf: {weight: 700,style: 'normal', display: 'swap',}},
                    {fontFamily: 'NotoSans', src: "url('https://cdnes.rt.com/static/fonts/NotoSans/NotoSans-Italic.woff2') format('truetype')", conf: {weight: 400,style: 'italic', display: 'swap'}},
                    {fontFamily: 'NotoSans', src: "url('https://cdnes.rt.com/static/fonts/NotoSans/NotoSans-ExtraBold.woff2') format('truetype')", conf: {weight: 800,style: 'normal', display: 'swap',}},
                    {fontFamily: 'NotoSans', src: "url('https://cdnes.rt.com/static/fonts/NotoSans/NotoSans-Medium.woff2') format('truetype')", conf: {weight: 500,style: 'normal', display: 'swap', }},
                    {fontFamily: 'NotoSans', src: "url('https://cdnes.rt.com/static/fonts/NotoSans/NotoSans-Thin.woff2') format('truetype')", conf: {weight: 100,style: 'normal', display: 'swap'}},
                    {fontFamily: 'NotoSans', src: "url('https://cdnes.rt.com/static/fonts/NotoSans/NotoSans-ThinItalic.woff2') format('truetype')", conf: { weight: 100,style: 'italic', display: 'swap'}},
                ];

                window.addEventListener('DOMContentLoaded', function() {
                    Promise.all(loadFonts(fontsLoaded)).then(fonts => {
                        for(var i = 0; i < fonts.length; i++) {
                            document.fonts.add(fonts[i]);
                        }
                    });
                });

                function loadFonts(fonts = []) {
                    var promiseFonts = [];

                    for(var i = 0; i < fonts.length; i++) {
                        var font = new FontFace(fonts[i].fontFamily, fonts[i].src, fonts[i].conf || {});
                        promiseFonts.push(font);
                    }

                    return promiseFonts;
                }
            } else {
                var fontsCss = document.createElement("link");
                fontsCss.href='/static/css/fonts.css';
                fontsCss.rel="stylesheet";
                (document.head || document.body).appendChild(fontsCss);
            }
        </script>
        <!-- cacheWorker -->

        <script>window.RTStore = window.RTStore || {};</script>
    </head>


    <body class="Theme-isDefault" data-nav="false">
        
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZWXN9" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

                <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://actualidad.rt.com",
            "logo": "https://actualidad.rt.com/static/img/logo112x112.png",
            "name": "RT en Español",
            "legalName": "Organización Autónoma sin Fines de Lucro \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/ActualidadRT",
                "https://twitter.com/ActualidadRT",
                "https://www.youtube.com/user/ActualidadRT",
                "https://www.instagram.com/actualidadrt/",
                "http://telegram.me/rtnoticias"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://actualidad.rt.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                                            {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "Portada",
                    "item": "https://actualidad.rt.com"
                }
                                            ,                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "Actualidad",
                    "item": "https://actualidad.rt.com/actualidad"
                }
                                            ,                {
                    "@type": "ListItem",
                    "position": 3,
                    "name": "EE.UU. impone sanciones a la Corporación Panamericana de Cuba por relaciones con Venezuela",
                    "item": "https://actualidad.rt.com/actualidad/334934-eeuu-impone-sanciones-venezuela-panamericana-cuba"
                }
                                    ]
    }
</script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://actualidad.rt.com/actualidad/334934-eeuu-impone-sanciones-venezuela-panamericana-cuba"
        },
        "headline": "EE.UU. impone sanciones a la Corporación Panamericana de Cuba por relaciones con Venezuela",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/actualidad/public_images/2019.11/article/5ddd479759bf5b0a3c443d80.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Español"
                    },
        "datePublished": "2019-11-26T15:33:00+00:00",
        "dateModified": "2019-11-26T15:47:32+00:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Español",
            "logo": {
                "@type": "ImageObject",
                "url": "https://actualidad.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "La empresa tiene sede en La Habana y fue incluida en la lista de los llamados Nacionales Designados Especialmente de la OFAC."
    }
    </script>        

            <div class="ReadLine-isReact" data-rtcomponent="ReadLine"></div>

        <div class="App-root App-isColumn-isCenter">
                            <div class="App-header App-isColumn-isCenter" id="app-header">
                    

<header class="Header-root Header-white" id="header-root" data-module="Header" data-color="true"><div class="Header-logo"><a href="/" class="Header-RT" aria-label="Home"><span class="Header-logoImage"><svg class="Icon-root Icon-rtLogo" width=64px height=64px fill="#6EC702" version="1.1" viewBox="0 0 56 56" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><rect width="56" height="56"/><path d="m1 0h54c0.55228-1.0145e-16 1 0.44772 1 1v54c0 0.55228-0.44772 1-1 1h-54c-0.55228 0-1-0.44772-1-1v-54c-6.7635e-17 -0.55228 0.44772-1 1-1z"/><g transform="translate(8 20)" fill="#000"><polygon points="24.372 0.32996 24.372 2.3017 31.843 2.3017 31.843 17 40.53 17 40.53 2.3017 48 2.3017 48 0.32996"/><path d="m12.907 7.8584c0.66346 0 1.2681-0.28214 1.7137-0.76234 0.47758-0.51014 0.76946-1.2094 0.76946-1.9264h-0.003977 0.003977c0-0.71699-0.29188-1.5059-0.76946-2.0165-0.44559-0.47895-1.0503-0.85143-1.7137-0.85143h-3.5163v5.5567h3.5163zm7.0223-7.5284c1.1876 0.046067 2.298 0.4535 3.0839 1.2933 0.81597 0.88441 1.3622 2.1124 1.3622 3.5464h0.0065706-0.0065706c0 1.2547-0.50646 2.4435-1.3223 3.3198-0.50923 0.54545-1.1267 0.93836-1.8244 1.1771l5.1548 7.3334h-9.4655l-4.592-6.9907h-2.9354v6.9907h-8.6456v-16.67h19.184z"/></g></g></svg></span></a></div><div class="Header-enVivo"><a href="/en_vivo" class="Link-root Link-isEnVivo">En vivo</a></div><div class="Header-nav"><nav class="MainMenu-root"><div class="MainMenu-itemMenu" tabindex="0"><a href="/todas_las_noticias" class="Link-root Link-isHover">Noticias</a></div><div class="MainMenu-itemMenu" tabindex="0"><a href="/viral" class="Link-root Link-isHover">Viral</a></div><div class="MainMenu-itemMenu MainMenu-itemSubMenu" tabindex="0"><a href="/programas" class="Link-root Link-hasDownIcon MainMenu-linkDesktop">
                        Programas
                        <svg class="Icon-root Icon-down" width="10px" height="6px" fill="#141414" version="1.1" viewBox="0 0 10 6" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-480 -30)"><g transform="translate(216 12)"><path transform="translate(269 21) rotate(90) translate(-269 -21)" d="m271.76 21.557-4.3665 4.2119c-0.31938 0.30772-0.83585 0.30772-1.1552 0-0.31884-0.30772-0.31884-0.8064 0-1.1141l3.7894-3.6548-3.7894-3.6553c-0.31884-0.30772-0.31884-0.8064 0-1.1141 0.31938-0.30772 0.83585-0.30772 1.1552 0l4.3665 4.2124c0.31884 0.30772 0.31884 0.8064 0 1.1141z"/></g></g></g></svg></a><input type="checkbox" name="menu" class="MainMenu-input" id="programas" aria-label="programas" /><label class="Link-root Link-hasDownIcon MainMenu-linkMobile" for="programas">
                        Programas
                        <svg class="Icon-root Icon-down" width="10px" height="6px" fill="#141414" version="1.1" viewBox="0 0 10 6" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-480 -30)"><g transform="translate(216 12)"><path transform="translate(269 21) rotate(90) translate(-269 -21)" d="m271.76 21.557-4.3665 4.2119c-0.31938 0.30772-0.83585 0.30772-1.1552 0-0.31884-0.30772-0.31884-0.8064 0-1.1141l3.7894-3.6548-3.7894-3.6553c-0.31884-0.30772-0.31884-0.8064 0-1.1141 0.31938-0.30772 0.83585-0.30772 1.1552 0l4.3665 4.2124c0.31884 0.30772 0.31884 0.8064 0 1.1141z"/></g></g></g></svg></label><div class="MainMenu-subMenu"><div class="MainMenu-subList"><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/cartas-mesa" class="Link-root Link-isNoHover">Cartas sobre la mesa</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/conversando-correa" class="Link-root Link-isNoHover">Conversando con Correa</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/deportes_reportes" class="Link-root Link-isNoHover">Deportes en reportes</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/detras_de_la_noticia" class="Link-root Link-isNoHover">Detrás de la noticia</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/zoom" class="Link-root Link-isNoHover">El Zoom</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/eeuu-suenos-pesadillas" class="Link-root Link-isNoHover">EE. UU.: sueños y pesadillas</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/en-la-mira" class="Link-root Link-isNoHover">En la mira</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/entrevista" class="Link-root Link-isNoHover">Entrevista</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/documentales" class="Link-root Link-isNoHover">Documentales</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/keiser_report" class="Link-root Link-isNoHover">Keiser report</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/la_lista_de_erick" class="Link-root Link-isNoHover">La lista de Erick</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/rt_reporta" class="Link-root Link-isNoHover">RT reporta</a></div></div></div></div></div><div class="MainMenu-itemMenu" tabindex="0"><a href="/opinion" class="Link-root Link-isHover">Opinión</a></div><div class="MainMenu-itemMenu MainMenu-itemSubMenu" tabindex="0"><a href="#" class="Link-root Link-hasDownIcon MainMenu-linkDesktop">
                        Multimedia
                        <svg class="Icon-root Icon-down" width="10px" height="6px" fill="#141414" version="1.1" viewBox="0 0 10 6" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-480 -30)"><g transform="translate(216 12)"><path transform="translate(269 21) rotate(90) translate(-269 -21)" d="m271.76 21.557-4.3665 4.2119c-0.31938 0.30772-0.83585 0.30772-1.1552 0-0.31884-0.30772-0.31884-0.8064 0-1.1141l3.7894-3.6548-3.7894-3.6553c-0.31884-0.30772-0.31884-0.8064 0-1.1141 0.31938-0.30772 0.83585-0.30772 1.1552 0l4.3665 4.2124c0.31884 0.30772 0.31884 0.8064 0 1.1141z"/></g></g></g></svg></a><input type="checkbox" name="menu" class="MainMenu-input" id="multimedia" aria-label="multimedia" /><label class="Link-root Link-hasDownIcon MainMenu-linkMobile" for="multimedia">
                        Multimedia
                        <svg class="Icon-root Icon-down" width="10px" height="6px" fill="#141414" version="1.1" viewBox="0 0 10 6" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-480 -30)"><g transform="translate(216 12)"><path transform="translate(269 21) rotate(90) translate(-269 -21)" d="m271.76 21.557-4.3665 4.2119c-0.31938 0.30772-0.83585 0.30772-1.1552 0-0.31884-0.30772-0.31884-0.8064 0-1.1141l3.7894-3.6548-3.7894-3.6553c-0.31884-0.30772-0.31884-0.8064 0-1.1141 0.31938-0.30772 0.83585-0.30772 1.1552 0l4.3665 4.2124c0.31884 0.30772 0.31884 0.8064 0 1.1141z"/></g></g></g></svg></label><div class="MainMenu-subMenu"><div class="MainMenu-subList"><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/video" class="Link-root Link-isNoHover">Videos</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/galerias" class="Link-root Link-isNoHover">Galerías</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/360" class="Link-root Link-isNoHover">Videos en 360</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/promo" class="Link-root Link-isNoHover">Promo</a></div></div></div></div></div><div class="MainMenu-itemMenu" tabindex="0"><a href="/acerca/equipo" class="Link-root Link-isHover">Equipo de RT</a></div></nav><div class="MainMenu-mobile MainMenu-socials"><ul class="Socials-root"><li class="Socials-item Socials-FacebookIcon"><a href="//www.facebook.com/ActualidadRT" class="Link-root Link-socials" target="_blank" aria-label="FacebookIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-facebook" height="24px" fill="#141414" version="1.1" viewBox="0 0 13 24" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-10 -4)"><path d="m14.014 27.2v-10.096h-3.6145v-3.7509h3.6145v-3.2484c0-3.3185 1.9759-5.305 5.3012-5.305 1.0333 0.010461 2.0643 0.096393 3.0843 0.25707v3.1783h-1.6747c-0.67021-0.078968-1.3416 0.13772-1.8294 0.59043s-0.74053 1.0937-0.68867 1.7466v2.781h3.988l-0.59036 3.7509h-3.3735v10.096h-4.2169z"/></g></g></svg></a></li><li class="Socials-item Socials-TwitterIcon"><a href="//twitter.com/ActualidadRT" class="Link-root Link-socials" target="_blank" aria-label="TwitterIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-twitter" height="18px" fill="#141414" version="1.1" viewBox="0 0 20 18" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-6 -7)"><path d="m25.507 8.1067c-0.82784 0.48351-1.7283 0.83019-2.6667 1.0267-0.77232-0.84833-1.8661-1.3323-3.0133-1.3333-1.0986 0.014032-2.1464 0.46488-2.912 1.2529s-1.1858 1.8485-1.168 2.9471c0.0079174 0.3188 0.048123 0.63598 0.12 0.94667-3.3335-0.18797-6.4305-1.7825-8.52-4.3867-1.0899 1.9024-0.5048 4.3249 1.3333 5.52-0.65593-0.01439-1.2978-0.19319-1.8667-0.52 0.028494 1.9435 1.4032 3.6065 3.3067 4-0.35255 0.091847-0.7157 0.13668-1.08 0.13333-0.25259 0.027534-0.50741 0.027534-0.76 0 0.53357 1.6853 2.0858 2.8401 3.8533 2.8667-1.7346 1.3642-3.9445 1.9744-6.1333 1.6933 1.8741 1.2066 4.0512 1.8583 6.28 1.88 3.1197 0.014362 6.1151-1.2213 8.3173-3.431 2.2022-2.2097 3.4277-5.2094 3.4027-8.329v-0.54667c0.80644-0.57842 1.4982-1.3018 2.04-2.1333-0.75141 0.32941-1.5462 0.54942-2.36 0.65333 0.87647-0.48137 1.5315-1.2846 1.8267-2.24z"/></g></g></svg></a></li><li class="Socials-item Socials-YouTubeIcon"><a href="http://www.youtube.com/ActualidadRT/noodlemx?sub_confirmation=1" class="Link-root Link-socials" target="_blank" aria-label="YouTubeIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-youtube" height="16px" fill="#141414" version="1.1" viewBox="0 0 22 16" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-5 -8)"><g transform="translate(5.3333 8)"><path d="m20.613 2.9867c0.28517 1.6557 0.42349 3.3333 0.41333 5.0133 0.010154 1.68-0.12816 3.3577-0.41333 5.0133-0.24815 0.89639-0.94543 1.5987-1.84 1.8533-2.6895 0.32601-5.3977 0.47301-8.1067 0.44-2.709 0.033281-5.4172-0.11371-8.1067-0.44-0.89457-0.25462-1.5918-0.95694-1.84-1.8533-0.28517-1.6557-0.42349-3.3333-0.41333-5.0133-0.010154-1.68 0.12816-3.3577 0.41333-5.0133 0.24815-0.89639 0.94543-1.5987 1.84-1.8533 2.6895-0.32601 5.3977-0.47301 8.1067-0.44 2.709-0.033281 5.4172 0.11371 8.1067 0.44 0.89457 0.25462 1.5918 0.95694 1.84 1.8533zm-12.08 8.1067 5.4267-3.0933-5.4267-3.0933v6.1867z"/></g></g></g></svg></a></li><li class="Socials-item Socials-InstagramIcon"><a href="http://instagram.com/actualidadrt?ref=badge" class="Link-root Link-socials" target="_blank" aria-label="InstagramIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-instagram" width="20px" height="20px" fill="#141414" version="1.1" viewBox="0 0 26 26" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-7 -7)"><path d="m14.926 7.5333h9.9505c1.0645 0.038867 2.1141 0.26449 3.1012 0.66667 1.7063 0.67764 3.0571 2.0352 3.7314 3.75 0.3755 0.9736 0.57759 2.006 0.59703 3.05 0.064125 1.2244 0.004275 1.639 2.138e-4 4.6763l-2.138e-4 0.3237v5c-0.038675 1.0698-0.26318 2.1246-0.66337 3.1167-0.67428 1.7148-2.0251 3.0724-3.7314 3.75-0.84768 0.3302-1.7402 0.52697-2.646 0.58409l-0.38893 0.015912h-9.9505c-1.0645-0.038867-2.1141-0.26449-3.1012-0.66667-1.7063-0.67764-3.0571-2.0352-3.7314-3.75-0.32856-0.8519-0.52436-1.7488-0.5812-2.6591l-0.015833-0.39086v-10c0.017509-1.0658 0.21954-2.1205 0.59703-3.1167 0.68935-1.7281 2.0663-3.0878 3.7978-3.75 0.84768-0.3302 1.7402-0.52697 2.646-0.58409l0.38893-0.015912h9.9505zm9.9505 2.8167h-9.9505c-0.694 0.062751-1.3754 0.22553-2.0233 0.48333-0.49331 0.16562-0.93785 0.452-1.2936 0.83333-0.37628 0.31938-0.68622 0.71016-0.91213 1.15-0.19649 0.58744-0.32231 1.1959-0.37512 1.8125l-0.022901 0.37081v10c0.0014124 0.73488 0.11323 1.4653 0.33168 2.1667 0.1648 0.49576 0.44976 0.94252 0.82921 1.3 0.3693 0.36457 0.80974 0.64831 1.2936 0.83333 0.58453 0.19746 1.19 0.32392 1.8035 0.37699l0.36898 0.023015 7.0115 2.864e-4c1.5073 8.236e-4 1.9252 0.0040147 2.8726 0.01638 0.74023-0.021261 1.4729-0.15615 2.1725-0.4 0.49331-0.16562 0.93785-0.452 1.2936-0.83333 0.36277-0.37113 0.6451-0.81377 0.82921-1.3 0.19649-0.58744 0.32231-1.1959 0.37512-1.8125l0.022901-0.37081v-10c-0.0063608-0.71811-0.11813-1.4313-0.33168-2.1167-0.1648-0.49576-0.44976-0.94252-0.82921-1.3-0.3693-0.36457-0.80974-0.64831-1.2936-0.83333-0.70144-0.23696-1.4331-0.37166-2.1725-0.4zm-4.9752 3.0667c3.6315-2.852e-4 6.5883 2.934 6.6337 6.5833-2.89e-4 3.625-2.9165 6.5676-6.5234 6.5828-3.607 0.015044-6.5475-2.9031-6.5778-6.528-0.030343-3.6248 2.8609-6.5923 6.4676-6.6382zm0 2.8167c-2.07 0-3.748 1.6864-3.748 3.7667s1.678 3.7667 3.748 3.7667c2.0662-0.0091276 3.7389-1.6902 3.748-3.7667 0-2.0803-1.678-3.7667-3.748-3.7667zm6.4844-4.55c0.98919 0 1.7911 0.80589 1.7911 1.8 0 0.99411-0.8019 1.8-1.7911 1.8-0.47503 0-0.9306-0.18964-1.2665-0.52721-0.33589-0.33757-0.5246-0.7954-0.5246-1.2728 0-0.99411 0.8019-1.8 1.7911-1.8z"/></g></g></svg></a></li><li class="Socials-item Socials-TelegramIcon"><a href="//telegram.me/rtnoticias" class="Link-root Link-socials" target="_blank" aria-label="TelegramIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-telegram" height="16px" fill="#141414" version="1.1" viewBox="0 0 20 16" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-5 -8)"><path d="m24.798 8.8742v-0.084507c0.021962-0.35088-0.19811-0.67117-0.53226-0.77465-0.12528-0.020023-0.25291-0.020023-0.37818 0-0.41728-0.009814-0.83209 0.066897-1.2186 0.22535-1.2186 0.45071-2.4232 0.92958-3.6278 1.4085l-2.4512 0.87324-1.1065 0.46479-1.3166 0.5493-1.2466 0.53521c-1.6341 0.68545-3.2589 1.4038-4.8744 2.1549-0.70034 0.33803-1.4007 0.67606-2.073 1.0563-0.10024 0.054347-0.19029 0.12584-0.26613 0.21127-0.068477 0.066368-0.10716 0.15789-0.10716 0.25352s0.038685 0.18715 0.10716 0.25352c0.071194 0.080837 0.15668 0.1477 0.25212 0.19718 0.14189 0.093286 0.29192 0.17343 0.44822 0.23944 0.66227 0.30344 1.3458 0.55764 2.045 0.76056 0.49383 0.17864 1.0059 0.30146 1.5267 0.3662 0.58774 0.065441 1.181-0.057813 1.6948-0.35211 0.75637-0.43193 1.4987-0.90141 2.2271-1.4085 1.2606-0.83099 2.5072-1.7183 3.7398-2.5916 0.44956-0.34416 0.91712-0.66387 1.4007-0.95775 0.14179-0.1018 0.29748-0.18245 0.46223-0.23944 0.0693-0.014425 0.1408-0.014425 0.2101 0 0.11205 0 0.16808 0 0.15408 0.16901-0.0049925 0.14954-0.059181 0.2932-0.15408 0.40845-0.4062 0.42254-0.8124 0.84507-1.2326 1.2535-0.84041 0.80282-1.7088 1.5634-2.5492 2.3521l-1.4007 1.2817c-0.24176 0.22419-0.43282 0.49797-0.56027 0.80282-0.087561 0.19393-0.12143 0.40804-0.098048 0.61972 0.032149 0.24791 0.16373 0.47181 0.36418 0.61972l0.71435 0.50704 5.1825 3.5211 0.30815 0.21127c0.43391 0.27815 0.97867 0.31543 1.4461 0.098957 0.46738-0.21647 0.79328-0.65701 0.86507-1.1694l0.42021-2.3944 0.42021-2.5634c0.15408-0.88733 0.29414-1.7747 0.43421-2.662 0.11205-0.64789 0.2101-1.2958 0.30815-1.9437l0.37818-2.7324c0-0.50704 0.056027-1.0141 0.084041-1.5211z"/></g></g></svg></a></li><li class="Socials-item Socials-feedback"><div class="FeedbackForm-isReact" data-rtcomponent="FeedbackForm" onload="return {
        displayAs: JSON.parse('\u0022icon\u0022'),
    };"></div></li></ul></div><div class="MainMenu-mobile MainMenu-onTv"><a href="/acerca/cobertura" class="Link-root Link-isOnTv">Véanos en TV</a></div></div><div class="Header-search"><div class="Search-isReact" data-rtcomponent="Search"></div></div><div class="Header-onTv"><a href="/acerca/cobertura" class="Link-root Link-isOnTv">Véanos en TV</a></div><div class="Header-socials"><ul class="Socials-root"><li class="Socials-item Socials-FacebookIcon"><a href="//www.facebook.com/ActualidadRT" class="Link-root Link-socials" target="_blank" aria-label="FacebookIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-facebook" height="24px" fill="#141414" version="1.1" viewBox="0 0 13 24" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-10 -4)"><path d="m14.014 27.2v-10.096h-3.6145v-3.7509h3.6145v-3.2484c0-3.3185 1.9759-5.305 5.3012-5.305 1.0333 0.010461 2.0643 0.096393 3.0843 0.25707v3.1783h-1.6747c-0.67021-0.078968-1.3416 0.13772-1.8294 0.59043s-0.74053 1.0937-0.68867 1.7466v2.781h3.988l-0.59036 3.7509h-3.3735v10.096h-4.2169z"/></g></g></svg></a></li><li class="Socials-item Socials-TwitterIcon"><a href="//twitter.com/ActualidadRT" class="Link-root Link-socials" target="_blank" aria-label="TwitterIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-twitter" height="18px" fill="#141414" version="1.1" viewBox="0 0 20 18" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-6 -7)"><path d="m25.507 8.1067c-0.82784 0.48351-1.7283 0.83019-2.6667 1.0267-0.77232-0.84833-1.8661-1.3323-3.0133-1.3333-1.0986 0.014032-2.1464 0.46488-2.912 1.2529s-1.1858 1.8485-1.168 2.9471c0.0079174 0.3188 0.048123 0.63598 0.12 0.94667-3.3335-0.18797-6.4305-1.7825-8.52-4.3867-1.0899 1.9024-0.5048 4.3249 1.3333 5.52-0.65593-0.01439-1.2978-0.19319-1.8667-0.52 0.028494 1.9435 1.4032 3.6065 3.3067 4-0.35255 0.091847-0.7157 0.13668-1.08 0.13333-0.25259 0.027534-0.50741 0.027534-0.76 0 0.53357 1.6853 2.0858 2.8401 3.8533 2.8667-1.7346 1.3642-3.9445 1.9744-6.1333 1.6933 1.8741 1.2066 4.0512 1.8583 6.28 1.88 3.1197 0.014362 6.1151-1.2213 8.3173-3.431 2.2022-2.2097 3.4277-5.2094 3.4027-8.329v-0.54667c0.80644-0.57842 1.4982-1.3018 2.04-2.1333-0.75141 0.32941-1.5462 0.54942-2.36 0.65333 0.87647-0.48137 1.5315-1.2846 1.8267-2.24z"/></g></g></svg></a></li><li class="Socials-item Socials-YouTubeIcon"><a href="http://www.youtube.com/ActualidadRT/noodlemx?sub_confirmation=1" class="Link-root Link-socials" target="_blank" aria-label="YouTubeIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-youtube" height="16px" fill="#141414" version="1.1" viewBox="0 0 22 16" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-5 -8)"><g transform="translate(5.3333 8)"><path d="m20.613 2.9867c0.28517 1.6557 0.42349 3.3333 0.41333 5.0133 0.010154 1.68-0.12816 3.3577-0.41333 5.0133-0.24815 0.89639-0.94543 1.5987-1.84 1.8533-2.6895 0.32601-5.3977 0.47301-8.1067 0.44-2.709 0.033281-5.4172-0.11371-8.1067-0.44-0.89457-0.25462-1.5918-0.95694-1.84-1.8533-0.28517-1.6557-0.42349-3.3333-0.41333-5.0133-0.010154-1.68 0.12816-3.3577 0.41333-5.0133 0.24815-0.89639 0.94543-1.5987 1.84-1.8533 2.6895-0.32601 5.3977-0.47301 8.1067-0.44 2.709-0.033281 5.4172 0.11371 8.1067 0.44 0.89457 0.25462 1.5918 0.95694 1.84 1.8533zm-12.08 8.1067 5.4267-3.0933-5.4267-3.0933v6.1867z"/></g></g></g></svg></a></li><li class="Socials-item Socials-InstagramIcon"><a href="http://instagram.com/actualidadrt?ref=badge" class="Link-root Link-socials" target="_blank" aria-label="InstagramIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-instagram" width="20px" height="20px" fill="#141414" version="1.1" viewBox="0 0 26 26" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-7 -7)"><path d="m14.926 7.5333h9.9505c1.0645 0.038867 2.1141 0.26449 3.1012 0.66667 1.7063 0.67764 3.0571 2.0352 3.7314 3.75 0.3755 0.9736 0.57759 2.006 0.59703 3.05 0.064125 1.2244 0.004275 1.639 2.138e-4 4.6763l-2.138e-4 0.3237v5c-0.038675 1.0698-0.26318 2.1246-0.66337 3.1167-0.67428 1.7148-2.0251 3.0724-3.7314 3.75-0.84768 0.3302-1.7402 0.52697-2.646 0.58409l-0.38893 0.015912h-9.9505c-1.0645-0.038867-2.1141-0.26449-3.1012-0.66667-1.7063-0.67764-3.0571-2.0352-3.7314-3.75-0.32856-0.8519-0.52436-1.7488-0.5812-2.6591l-0.015833-0.39086v-10c0.017509-1.0658 0.21954-2.1205 0.59703-3.1167 0.68935-1.7281 2.0663-3.0878 3.7978-3.75 0.84768-0.3302 1.7402-0.52697 2.646-0.58409l0.38893-0.015912h9.9505zm9.9505 2.8167h-9.9505c-0.694 0.062751-1.3754 0.22553-2.0233 0.48333-0.49331 0.16562-0.93785 0.452-1.2936 0.83333-0.37628 0.31938-0.68622 0.71016-0.91213 1.15-0.19649 0.58744-0.32231 1.1959-0.37512 1.8125l-0.022901 0.37081v10c0.0014124 0.73488 0.11323 1.4653 0.33168 2.1667 0.1648 0.49576 0.44976 0.94252 0.82921 1.3 0.3693 0.36457 0.80974 0.64831 1.2936 0.83333 0.58453 0.19746 1.19 0.32392 1.8035 0.37699l0.36898 0.023015 7.0115 2.864e-4c1.5073 8.236e-4 1.9252 0.0040147 2.8726 0.01638 0.74023-0.021261 1.4729-0.15615 2.1725-0.4 0.49331-0.16562 0.93785-0.452 1.2936-0.83333 0.36277-0.37113 0.6451-0.81377 0.82921-1.3 0.19649-0.58744 0.32231-1.1959 0.37512-1.8125l0.022901-0.37081v-10c-0.0063608-0.71811-0.11813-1.4313-0.33168-2.1167-0.1648-0.49576-0.44976-0.94252-0.82921-1.3-0.3693-0.36457-0.80974-0.64831-1.2936-0.83333-0.70144-0.23696-1.4331-0.37166-2.1725-0.4zm-4.9752 3.0667c3.6315-2.852e-4 6.5883 2.934 6.6337 6.5833-2.89e-4 3.625-2.9165 6.5676-6.5234 6.5828-3.607 0.015044-6.5475-2.9031-6.5778-6.528-0.030343-3.6248 2.8609-6.5923 6.4676-6.6382zm0 2.8167c-2.07 0-3.748 1.6864-3.748 3.7667s1.678 3.7667 3.748 3.7667c2.0662-0.0091276 3.7389-1.6902 3.748-3.7667 0-2.0803-1.678-3.7667-3.748-3.7667zm6.4844-4.55c0.98919 0 1.7911 0.80589 1.7911 1.8 0 0.99411-0.8019 1.8-1.7911 1.8-0.47503 0-0.9306-0.18964-1.2665-0.52721-0.33589-0.33757-0.5246-0.7954-0.5246-1.2728 0-0.99411 0.8019-1.8 1.7911-1.8z"/></g></g></svg></a></li><li class="Socials-item Socials-TelegramIcon"><a href="//telegram.me/rtnoticias" class="Link-root Link-socials" target="_blank" aria-label="TelegramIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-telegram" height="16px" fill="#141414" version="1.1" viewBox="0 0 20 16" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-5 -8)"><path d="m24.798 8.8742v-0.084507c0.021962-0.35088-0.19811-0.67117-0.53226-0.77465-0.12528-0.020023-0.25291-0.020023-0.37818 0-0.41728-0.009814-0.83209 0.066897-1.2186 0.22535-1.2186 0.45071-2.4232 0.92958-3.6278 1.4085l-2.4512 0.87324-1.1065 0.46479-1.3166 0.5493-1.2466 0.53521c-1.6341 0.68545-3.2589 1.4038-4.8744 2.1549-0.70034 0.33803-1.4007 0.67606-2.073 1.0563-0.10024 0.054347-0.19029 0.12584-0.26613 0.21127-0.068477 0.066368-0.10716 0.15789-0.10716 0.25352s0.038685 0.18715 0.10716 0.25352c0.071194 0.080837 0.15668 0.1477 0.25212 0.19718 0.14189 0.093286 0.29192 0.17343 0.44822 0.23944 0.66227 0.30344 1.3458 0.55764 2.045 0.76056 0.49383 0.17864 1.0059 0.30146 1.5267 0.3662 0.58774 0.065441 1.181-0.057813 1.6948-0.35211 0.75637-0.43193 1.4987-0.90141 2.2271-1.4085 1.2606-0.83099 2.5072-1.7183 3.7398-2.5916 0.44956-0.34416 0.91712-0.66387 1.4007-0.95775 0.14179-0.1018 0.29748-0.18245 0.46223-0.23944 0.0693-0.014425 0.1408-0.014425 0.2101 0 0.11205 0 0.16808 0 0.15408 0.16901-0.0049925 0.14954-0.059181 0.2932-0.15408 0.40845-0.4062 0.42254-0.8124 0.84507-1.2326 1.2535-0.84041 0.80282-1.7088 1.5634-2.5492 2.3521l-1.4007 1.2817c-0.24176 0.22419-0.43282 0.49797-0.56027 0.80282-0.087561 0.19393-0.12143 0.40804-0.098048 0.61972 0.032149 0.24791 0.16373 0.47181 0.36418 0.61972l0.71435 0.50704 5.1825 3.5211 0.30815 0.21127c0.43391 0.27815 0.97867 0.31543 1.4461 0.098957 0.46738-0.21647 0.79328-0.65701 0.86507-1.1694l0.42021-2.3944 0.42021-2.5634c0.15408-0.88733 0.29414-1.7747 0.43421-2.662 0.11205-0.64789 0.2101-1.2958 0.30815-1.9437l0.37818-2.7324c0-0.50704 0.056027-1.0141 0.084041-1.5211z"/></g></g></svg></a></li><li class="Socials-item Socials-feedback"><div class="FeedbackForm-isReact" data-rtcomponent="FeedbackForm" onload="return {
        displayAs: JSON.parse('\u0022icon\u0022'),
    };"></div></li></ul></div><div class="Header-langSelect"><div class="LangSelect-root" tabindex="0"><div class="LangSelect-selected">
            Esp
        </div><ul class="LangSelect-options"><li class="LangSelect-option "><a href="//arabic.rt.com/" target="_blank" rel="noopener noreferrer">Ar</a></li><li class="LangSelect-option "><a href="//deutsch.rt.com/" target="_blank" rel="noopener noreferrer">De</a></li><li class="LangSelect-option "><a href="//www.rt.com/" target="_blank" rel="noopener noreferrer">En</a></li><li class="LangSelect-option LangSelect-isSelect"><a href="//actualidad.rt.com/" target="_blank" rel="noopener noreferrer">Esp</a></li><li class="LangSelect-option "><a href="//francais.rt.com/" target="_blank" rel="noopener noreferrer">Fr</a></li><li class="LangSelect-option "><a href="//russian.rt.com/" target="_blank" rel="noopener noreferrer">Ru</a></li></ul></div></div><div class="Header-menuToggle"><button class="Header-item" type="button" id="nav-close" aria-label="Burger"><svg class="Icon-root Icon-burger Icon-burger_open" width="16px" height="16px" fill="#141414" version="1.1" viewBox="0 0 16 12" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-382 -18)"><g transform="translate(382 18)"><rect width="16" height="1.7143"/><rect y="5.1429" width="16" height="1.7143"/><rect y="10.286" width="16" height="1.7143"/></g></g></g></svg><svg class="Icon-root Icon-burger Icon-burger_close" width="16px" height="16px" fill="#141414" version="1.1" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-384 -16)"><g transform="translate(384 16)"><polygon transform="translate(5.996 5.9918) rotate(225) translate(-5.996 -5.9918)" points="-1.1646 5.1481 13.157 5.1481 13.157 6.8356 -1.1646 6.8356"/><polygon transform="translate(6.0082 5.996) rotate(-45) translate(-6.0082 -5.996)" points="-1.1525 5.1523 13.169 5.1523 13.169 6.8398 -1.1525 6.8398"/></g></g></g></svg></button></div></header>                                        <div class="Breaking-root Breaking-red"><li class="Breaking-item"><a class="Breaking-link" href="https://actualidad.rt.com/actualidad/334934-eeuu-impone-sanciones-venezuela-panamericana-cuba">
                                            EE.UU. impone sanciones a la Corporación Panamericana de Cuba por relaciones con Venezuela
                                    </a></li></div>

                </div>
            
                        

                                    

                <main class="App-content">
        <div class="Grid-root">
            <div class="Grid-title Grid-isSticky">
                        
                                                                                
            
                                                                        
            
            <div class="HeaderVertical-root HeaderVertical-type_1 ColorTxt-WhiteSmoke">
                Actualidad
            </div>
            
            </div>
            <section class="Grid-container Grid-isWrap">
                <div class="Grid-block Grid-is3to4-sm_is1to1-xs_is1to1">
                                        <div class="Section-root Section-is1to1">
                        <div class="Section-container Section-isRow-isTop">
                            <div class="Section-block Section-is1to1 pr-24 pl-24 pt-24 pb-4">
                                
<div                                     class="Breadcrumbs-root"
                        ><span class="Breadcrumbs-item"><a                                     class="RTLink-root RTLink-breadcrumb RTLink-size_1"
                            href="/"
                        ><span>Portada</span></a></span><span class="Breadcrumbs-item Breadcrumbs-arrow"><svg width="6px" height="10px" fill="#888"><use xlink:href="#arrowRight"></use></svg></span><span class="Breadcrumbs-item"><a                                     class="RTLink-root RTLink-breadcrumb RTLink-size_1"
                            href="/actualidad"
                        ><span>Actualidad</span></a></span></div>                            </div>
                        </div>
                    </div>

                    <div class="Section-root Section-is1to1">
                        <div class="Section-container Section-isRow-isTop">
                            <div class="Section-block Section-is1to1">
                                                                



<div class="ArticleView-root ArticleView-is1to1"><div class="ArticleView-container"><div class="ArticleView-block ArticleView-is1to1-sm_is1to1-xs_is1to1 p-24"><div class="ArticleView-title"><h1 class="HeadLine-root HeadLine-type_2 ">
                EE.UU. impone sanciones a la Corporación Panamericana de Cuba por relaciones con Venezuela
            </h1></div><div class="ArticleView-timestamp"><span>Publicado:</span><time class="Timestamp-root Timestamp-isBlackColor " datetime="2019-11-26T15:33:00+00:00">
        26 nov 2019 15:33 GMT
    </time></div><div class="ArticleView-shares"><div class="ShareBlock-isReact" data-rtcomponent="ShareBlock" onload="return {
        socials: JSON.parse('\u005B\u0022facebook\u0022,\u0022fbmessage\u0022,\u0022twitter\u0022,\u0022whatsapp\u0022,\u0022telegram\u0022,\u0022mailto\u0022,\u0022copylink\u0022\u005D'),
        direction: JSON.parse('\u0022column\u0022'),
        params: JSON.parse('\u007B\u0022counters\u0022\u003Atrue,\u0022href\u0022\u003A\u0022https\u003A\\\/\\\/actualidad.rt.com\\\/actualidad\\\/334934\u002Deeuu\u002Dimpone\u002Dsanciones\u002Dvenezuela\u002Dpanamericana\u002Dcuba\u0022,\u0022shortUrl\u0022\u003A\u0022https\u003A\\\/\\\/es.rt.com\\\/76fq\u0022\u007D'),
    };"></div></div><div class="ArticleView-summary"><div class="Text-root Text-type_1 ">
                La empresa tiene sede en La Habana y fue incluida en la lista de los llamados Nacionales Designados Especialmente de la OFAC.
            </div></div><div class="ArticleView-coverWrap"><figure class="Cover-root"><div class="Cover-image"><picture class="Picture-root Picture-default"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                    media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                    data-srcset="
                https://cdni.rt.com/actualidad/public_images/2019.11/thumbnail/5ddd479759bf5b0a3c443d80.jpg 850w,
                https://cdni.rt.com/actualidad/public_images/2019.11/article/5ddd479759bf5b0a3c443d80.jpg 1960w,
            "
                    srcset="
                                    data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                            "
            ><source
                    data-srcset="
              https://cdni.rt.com/actualidad/public_images/2019.11/thumbnail/5ddd479759bf5b0a3c443d80.jpg 460w,
              https://cdni.rt.com/actualidad/public_images/2019.11/article/5ddd479759bf5b0a3c443d80.jpg 980w,
            "
                    srcset="
                                    data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                            "
            ><!--[if IE 9]></video><![endif]--><img
                data-sizes="auto"
                src="
                                    data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                            "
                    class="Picture-root Picture-default lazyload"
                    data-src="https://cdni.rt.com/actualidad/public_images/2019.11/thumbnail/5ddd479759bf5b0a3c443d80.jpg"
                    alt="EE.UU. impone sanciones a la Corporación Panamericana de Cuba por relaciones con Venezuela"
            /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/actualidad/public_images/2019.11/article/5ddd479759bf5b0a3c443d80.jpg" alt="EE.UU. impone sanciones a la Corporación Panamericana de Cuba por relaciones con Venezuela" /></noscript></div><figcaption class="Cover-footer"><span class="Cover-caption"><span class="Cover-captionItem">El Departamento del Tesoro de los Estados Unidos.</span></span><span class="Cover-source"><span class="Cover-captionItem">Mladen Antonov</span><span class="Cover-captionItem"> / AFP</span></span></figcaption></figure></div><div class="Text-root Text-type_5 ArticleView-text ViewText-root "><p>El Departamento del Tesoro de EE.UU. anunci&oacute;&nbsp;este martes nuevas sanciones relacionadas contra Venezuela, con la <a href="https://www.treasury.gov/resource-center/sanctions/OFAC-Enforcement/Pages/20191126.aspx" target="_blank" rel="noopener noreferrer">incorporaci&oacute;n</a> en la&nbsp;lista&nbsp;de los llamados Nacionales Designados Especialmente (SDN, por siglas en ingl&eacute;s) de la&nbsp;Oficina de Control de Activos Extranjeros (OFAC) de&nbsp;la Corporaci&oacute;n Panamericana de Cuba.</p><p>Seg&uacute;n un comunicado del Tesoro, la sanci&oacute;n con esta compa&ntilde;&iacute;a responde a que es "propiedad" o "est&aacute; bajo el control" de Cubametales, una entidad cubana que fue <a href="https://actualidad.rt.com/actualidad/319924-eeuu-sanciona-cubametales-presion-venezuela" target="_blank" rel="noopener noreferrer">sancionada</a> por EE.UU. a principios de julio, que opera en el sector petrolero venezolano.</p><p>De acuerdo a Washington, desde las sanciones impuestas a Cubametales, esa compa&ntilde;&iacute;a ha tenido un rev&eacute;s, debido a la negativa de varias empresas para negociar con ellos; por lo que acudi&oacute; a la Corporaci&oacute;n Panamericana para que fungiera como intermediaria para continuar las operaciones con Venezuela y "eludir las sanciones".</p><p>"La acci&oacute;n de hoy contra la Corporaci&oacute;n Panamericana S.A. demuestra el compromiso continuo de la OFAC de enfocarse en aquellas actividades de facilitaci&oacute;n para entidades designadas (sancionadas), como Cubametales, una entidad que se ha negado a poner fin a su apoyo al ileg&iacute;timo antiguo r&eacute;gimen de (Nicol&aacute;s) Maduro", dice el texto.</p><p><strong><em>M&aacute;s informaci&oacute;n, en breve.</em></strong></p><p></p></div><div class="ArticleView-googleNewsBanner"><div class="GoogleNewsBanner-root"><a class="GoogleNewsBanner-link googlenews_channel_article_button" href="https://news.google.com/publications/CAAqBwgKMNS13gIwkpwc?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank" rel="nofollow noopener"><img
                class="GoogleNewsBanner-image lazyload"
                data-src="/static/img/banners/googlenews_mobile.gif"
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="
                alt="RT"
            /></a></div></div><div class="ArticleView-tags"><div class="Tags-root Tags-default"><ul class="Tags-list Tags-default"><li class="Tags-item"><a class="Tags-link" rel="tag" href="/tag/Cuba">Cuba</a></li><li class="Tags-item"><a class="Tags-link" rel="tag" href="/tag/estados_unidos">Estados Unidos</a></li><li class="Tags-item"><a class="Tags-link" rel="tag" href="/tag/Venezuela">Venezuela</a></li><li class="Tags-item"><a class="Tags-link" rel="tag" href="/tag/internacional">internacional</a></li></ul></div></div><div class="ArticleView-rotatorBanners"><div class="CookiesBanner-isReact" data-rtcomponent="RotatorBanner" onload="return {
        socials: JSON.parse('\u005B\u0022facebook\u0022,\u0022twitter\u0022,\u0022instagram\u0022,\u0022telegram\u0022,\u0022youtube\u0022,\u0022rtplay\u0022\u005D')
    }"></div></div><div class="ArticleView-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'thumbnails-anew',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
        </script></div><div class="ArticleView-comments"><div class="SpotIM-root lazyload" data-module="SpotIM"><button class="SpotIM-button"><span>Comentarios</span><span class="SpotIM-spinner"></span></button><div id="spotim-lazy" class="SpotIM-container" data-post-url="https://actualidad.rt.com/actualidad/334934-eeuu-impone-sanciones-venezuela-panamericana-cuba" data-post-id="334934"></div></div></div></div></div></div>                            </div>
                        </div>
                    </div>
                </div>
                <div class="Grid-block Grid-is1to4-sm_is1to1-xs_is1to1">
                                            <div class="Section-root">
        <div class="Section-container Section-isRow-isTop">
            <div class="Section-block Section-is1to1 p-24">
                <div class="Banners-root" id="sidebanner2">
                                                                        <a class="Link-root Link-isInline videoLink sidebanner2"
                               href="https://actualidad.rt.com/actualidad/332143-10-anos-rtespanol-informando-america-latina-mundo" >
                                <video class="Banners-image lazyload" autoplay loop muted playsinline>
                                    <source type="video/mp4" src="https://cdnv.rt.com/actualidad/public_video/2019.11/5dd5540b59bf5b4cc950eae6.mp4"/>
                                </video>
                            </a>
                        
                                    </div>
            </div>
        </div>
    </div>
<div class="Section-root Section-isSticky"><div class="Section-root"><div class="Section-container Section-isRow-isTop"><div class="Section-block Section-is1to1 p-24"><div class="Advertisings-root Advertisings-topRight"><div id='div-gpt-ad-1512465703066-0' class="lazyload"><script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512465703066-0'); });
                        document.addEventListener('lazybeforeunveil', function(e) {
                            if (e.target.getAttribute('id') === 'div-gpt-ad-1512465703066-0') {
                                googletag.cmd.push(function() {
                                    googletag.pubads().refresh([slots['1512465703066']]);
                                });
                            }
                        });
                    </script></div></div></div></div></div>
<div class="Section-root" data-widgets="PopularNews"><div class="Section-title p-24 pb-0"><h2 class="HeaderNews-root HeaderNews-type_1 ">
                Lo más popular
            </h2></div><div class="Section-container Section-isRow-isTop-isWrap"><div class="Section-block Section-is1to1 pt-24 pl-24 pr-24 "><div class="SimpleCard-root SimpleCard-is1to1 "><div class="SimpleCard-contentWrap SimpleCard-is1to1"><div class="SimpleCard-content"><div class="SimpleCard-title"><div class="HeaderNews-root HeaderNews-type_6 "><a href="/actualidad/334818-video-elon-musk-comparar-cybertruck-ford" class="Link-root Link-isFullCard ">
                VIDEO: Elon Musk muestra a su Cybertruck 'compitiendo' con el Ford F-150 al juego de la soga
            </a></div></div></div><div class="SimpleCard-meta"><div class="Meta-root Meta-jcsb"><div class="MetaItem-root"><time class="Timestamp-root Timestamp-default " datetime="2019-11-25T16:44:22+00:00">
        25 nov 2019 | 16:44 GMT
    </time></div><div class="MetaItem-root"><span data-module="Watches" class="ViewEye-root" data-publicId="334818"><svg><use xlink:href="#eye"></use></svg></span></div></div></div></div></div></div><div class="Section-block Section-is1to1 pt-24 pl-24 pr-24 "><div class="SimpleCard-root SimpleCard-is1to1 "><div class="SimpleCard-contentWrap SimpleCard-is1to1"><div class="SimpleCard-content"><div class="SimpleCard-title"><div class="HeaderNews-root HeaderNews-type_6 "><a href="/actualidad/334925-declarar-cierre-casa-blanca-capitolio-avion" class="Link-root Link-isFullCard ">
                Declaran el cierre de la Casa Blanca y el Capitolio por la presencia de una aeronave no autorizada en las proximidades
            </a></div></div></div><div class="SimpleCard-meta"><div class="Meta-root Meta-jcsb"><div class="MetaItem-root"><time class="Timestamp-root Timestamp-default " datetime="2019-11-26T14:08:00+00:00">
        26 nov 2019 | 14:08 GMT
    </time></div><div class="MetaItem-root"><span data-module="Watches" class="ViewEye-root" data-publicId="334925"><svg><use xlink:href="#eye"></use></svg></span></div></div></div></div></div></div><div class="Section-block Section-is1to1 pt-24 pl-24 pr-24 "><div class="SimpleCard-root SimpleCard-is1to1 "><div class="SimpleCard-contentWrap SimpleCard-is1to1"><div class="SimpleCard-content"><div class="SimpleCard-title"><div class="HeaderNews-root HeaderNews-type_6 "><a href="/actualidad/334707-asteroide-metros-diametro-acercar-tierra" class="Link-root Link-isFullCard ">
                Asteroide de 150 metros de diámetro se acerca a la Tierra a una velocidad que supera en más de 60 veces la del Boeing
            </a></div></div></div><div class="SimpleCard-meta"><div class="Meta-root Meta-jcsb"><div class="MetaItem-root"><time class="Timestamp-root Timestamp-default " datetime="2019-11-25T11:16:00+00:00">
        25 nov 2019 | 11:16 GMT
    </time></div><div class="MetaItem-root"><span data-module="Watches" class="ViewEye-root" data-publicId="334707"><svg><use xlink:href="#eye"></use></svg></span></div></div></div></div></div></div><div class="Section-block Section-is1to1 pt-24 pl-24 pr-24 "><div class="SimpleCard-root SimpleCard-is1to1 "><div class="SimpleCard-contentWrap SimpleCard-is1to1"><div class="SimpleCard-content"><div class="SimpleCard-title"><div class="HeaderNews-root HeaderNews-type_6 "><a href="/viral/334700-video-coche-fuera-control-caer-puente" class="Link-root Link-isFullCard ">
                VIDEO: Momento en el que un coche fuera de control sale volando de un puente a una calle transitada
            </a></div></div></div><div class="SimpleCard-meta"><div class="Meta-root Meta-jcsb"><div class="MetaItem-root"><time class="Timestamp-root Timestamp-default " datetime="2019-11-24T09:07:00+00:00">
        24 nov 2019 | 09:07 GMT
    </time></div><div class="MetaItem-root"><span data-module="Watches" class="ViewEye-root" data-publicId="334700"><svg><use xlink:href="#eye"></use></svg></span></div></div></div></div></div></div><div class="Section-block Section-is1to1 pt-24 pl-24 pr-24 pb-24"><div class="SimpleCard-root SimpleCard-is1to1 "><div class="SimpleCard-contentWrap SimpleCard-is1to1"><div class="SimpleCard-content"><div class="SimpleCard-title"><div class="HeaderNews-root HeaderNews-type_6 "><a href="/actualidad/334475-detectoristas-metales-culpables-robar-tesoro-vikingo" class="Link-root Link-isFullCard ">
                Dos buscadores de metales hallan tesoro vikingo valorado en más de 15 millones de dólares y acaban en la cárcel
            </a></div></div></div><div class="SimpleCard-meta"><div class="Meta-root Meta-jcsb"><div class="MetaItem-root"><time class="Timestamp-root Timestamp-default " datetime="2019-11-25T05:52:37+00:00">
        25 nov 2019 | 05:52 GMT
    </time></div><div class="MetaItem-root"><span data-module="Watches" class="ViewEye-root" data-publicId="334475"><svg><use xlink:href="#eye"></use></svg></span></div></div></div></div></div></div></div></div><div class="Section-root"><div class="Section-container Section-isRow-isTop"><div class="Section-block Section-is1to1 p-24"><div class="Subscription-isReact" data-rtcomponent="Subscription" onload="return {
        elements: JSON.parse('\u005B\u0022blockInput\u0022,\u0022blockButton\u0022,\u0022blockButtonCircle\u0022,\u0022blockCheckbox\u0022,\u0022blockInfoText\u0022\u005D'),
        id: JSON.parse('\u0022sidebar\u0022'),
    };"></div></div></div></div><div class="Section-root"><div class="Section-container Section-isRow-isTop"><div class="Section-block Section-is1to1 p-24"><div class="Advertisings-root Advertisings-bottomRight"><div id='div-gpt-ad-1512465939396-0' class="lazyload"><script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512465939396-0'); });
                        document.addEventListener('lazybeforeunveil', function(e) {
                            if (e.target.getAttribute('id') === 'div-gpt-ad-1512465939396-0') {
                                googletag.cmd.push(function() {
                                    googletag.pubads().refresh([slots['1512465939396']]);
                                });
                            }
                        });
                    </script></div></div></div></div></div></div>                </div>
            </section>
        </div>
    </main>

                            <div class="App-footer">
                    








<div class="Footer-root Footer-expanded"><div class="Footer-container Footer-containerWithLine"><div class="Footer-block Footer-is1to4-sm_is1to1-xs_is1to1"><div class="Footer-subscription p-24"><div class="Subscription-isReact" data-rtcomponent="Subscription" onload="return {
        elements: JSON.parse('\u005B\u0022blockTitle\u0022,\u0022blockInput\u0022,\u0022blockButton\u0022,\u0022blockButtonCircle\u0022,\u0022blockCheckbox\u0022,\u0022blockInfoText\u0022\u005D'),
        id: JSON.parse('\u0022footer\u0022'),
    };"></div></div><div class="Footer-telegram p-24"><a class="Button-root Button-is1to1 Button-type_xl Button-fill_dark "  href="https://www.instagram.com/actualidadrt/?ref=badge" target="_blank" rel="noopener noreferrer" aria-label="Button">
                Instagram
            </a></div></div><div class="Footer-block Footer-is1to2-sm_is1to1-xs_is1to1"><div class="Footer-nav"><div class="Footer-group Footer-is1to3-sm_is1to3-xs_is1to1 p-24"><ul class="Footer-groupList"><li><a
                                            href="/todas_las_noticias"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Noticias</a></li><li><a
                                            href="/viral"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Viral</a></li><li><a
                                            href="/programas"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Programas</a></li><li><a
                                            href="/video"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Videos</a></li><li><a
                                            href="/galerias"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Galerías</a></li><li><a
                                            href="/opinion"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Opinión</a></li><li><a
                                            href="/rtpedia"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >RTpedia</a></li></ul></div><div class="Footer-group Footer-is1to3-sm_is1to3-xs_is1to1 p-24"><h3 class="Footer-groupTitle">Acerca de RT</h3><ul class="Footer-groupList"><li><a
                                            href="/acerca/quienes_somos"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Quiénes somos</a></li><li><a
                                            href="/acerca/contactos"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Contactos</a></li><li><a
                                            href="/acerca/equipo"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Equipo</a></li><li><a
                                            href="/acerca/cobertura"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Cobertura</a></li><li><a
                                            href="/acerca/carrera"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Carrera en RT</a></li><li><a
                                            href="/acerca/condiciones_de_uso"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Condiciones de uso</a></li></ul></div><div class="Footer-group Footer-is1to3-sm_is1to3-xs_is1to1 p-24"><h3 class="Footer-groupTitle">Aplicación móvil</h3><ul class="Footer-groupList"><li><a
                                            href="https://play.google.com/store/apps/details?id=com.rt.mobile.english&hl=es"
                                            class="Link-root Link-isInFooterLink"
                                            target="_blank" rel="noopener noreferrer"                                        >Android</a></li><li><a
                                            href="https://itunes.apple.com/es/app/rt-noticias-russia-today/id649316948?mt=8&uo=6&at=&ct="
                                            class="Link-root Link-isInFooterLink"
                                            target="_blank" rel="noopener noreferrer"                                        >iOS</a></li></ul></div></div></div><div class="Footer-block Footer-is1to4-sm_is1to1-xs_is1to1"><div class="Footer-search p-24"><div class="Search-field"><div class="Search-input Search-is1to1"><form action="GET" id="search-form"><input type="text" aria-label="Input" placeholder="Buscar" class="Input-root Input-hasIconRight Input-size_xl Input-fill_grey " /></form></div><div class="Search-buttonCircle Search-isAbsoluteToRight"><button class="IconButton-root IconButton-size_m IconButton-fill_transparent "   aria-label="Button"><svg class="Icon-root Icon-search" width="16px" stroke="#888888" version="1.1" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><g stroke-width="2"><circle cx="6.8" cy="6.8" r="5.8" fill="none"/><line x1="11" x2="15.3" y1="11" y2="15.3"/></g></svg></button></div></div></div><div class="Footer-groupSocials p-24 pt-0"><ul class="Socials-root"><li class="Socials-item Socials-FacebookIcon"><a href="//www.facebook.com/ActualidadRT" class="Link-root Link-socials" target="_blank" aria-label="FacebookIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-facebook" height="24px" fill="#888888" version="1.1" viewBox="0 0 13 24" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-10 -4)"><path d="m14.014 27.2v-10.096h-3.6145v-3.7509h3.6145v-3.2484c0-3.3185 1.9759-5.305 5.3012-5.305 1.0333 0.010461 2.0643 0.096393 3.0843 0.25707v3.1783h-1.6747c-0.67021-0.078968-1.3416 0.13772-1.8294 0.59043s-0.74053 1.0937-0.68867 1.7466v2.781h3.988l-0.59036 3.7509h-3.3735v10.096h-4.2169z"/></g></g></svg></a></li><li class="Socials-item Socials-TwitterIcon"><a href="//twitter.com/ActualidadRT" class="Link-root Link-socials" target="_blank" aria-label="TwitterIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-twitter" height="18px" fill="#888888" version="1.1" viewBox="0 0 20 18" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-6 -7)"><path d="m25.507 8.1067c-0.82784 0.48351-1.7283 0.83019-2.6667 1.0267-0.77232-0.84833-1.8661-1.3323-3.0133-1.3333-1.0986 0.014032-2.1464 0.46488-2.912 1.2529s-1.1858 1.8485-1.168 2.9471c0.0079174 0.3188 0.048123 0.63598 0.12 0.94667-3.3335-0.18797-6.4305-1.7825-8.52-4.3867-1.0899 1.9024-0.5048 4.3249 1.3333 5.52-0.65593-0.01439-1.2978-0.19319-1.8667-0.52 0.028494 1.9435 1.4032 3.6065 3.3067 4-0.35255 0.091847-0.7157 0.13668-1.08 0.13333-0.25259 0.027534-0.50741 0.027534-0.76 0 0.53357 1.6853 2.0858 2.8401 3.8533 2.8667-1.7346 1.3642-3.9445 1.9744-6.1333 1.6933 1.8741 1.2066 4.0512 1.8583 6.28 1.88 3.1197 0.014362 6.1151-1.2213 8.3173-3.431 2.2022-2.2097 3.4277-5.2094 3.4027-8.329v-0.54667c0.80644-0.57842 1.4982-1.3018 2.04-2.1333-0.75141 0.32941-1.5462 0.54942-2.36 0.65333 0.87647-0.48137 1.5315-1.2846 1.8267-2.24z"/></g></g></svg></a></li><li class="Socials-item Socials-YouTubeIcon"><a href="http://www.youtube.com/ActualidadRT/noodlemx?sub_confirmation=1" class="Link-root Link-socials" target="_blank" aria-label="YouTubeIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-youtube" height="16px" fill="#888888" version="1.1" viewBox="0 0 22 16" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-5 -8)"><g transform="translate(5.3333 8)"><path d="m20.613 2.9867c0.28517 1.6557 0.42349 3.3333 0.41333 5.0133 0.010154 1.68-0.12816 3.3577-0.41333 5.0133-0.24815 0.89639-0.94543 1.5987-1.84 1.8533-2.6895 0.32601-5.3977 0.47301-8.1067 0.44-2.709 0.033281-5.4172-0.11371-8.1067-0.44-0.89457-0.25462-1.5918-0.95694-1.84-1.8533-0.28517-1.6557-0.42349-3.3333-0.41333-5.0133-0.010154-1.68 0.12816-3.3577 0.41333-5.0133 0.24815-0.89639 0.94543-1.5987 1.84-1.8533 2.6895-0.32601 5.3977-0.47301 8.1067-0.44 2.709-0.033281 5.4172 0.11371 8.1067 0.44 0.89457 0.25462 1.5918 0.95694 1.84 1.8533zm-12.08 8.1067 5.4267-3.0933-5.4267-3.0933v6.1867z"/></g></g></g></svg></a></li><li class="Socials-item Socials-InstagramIcon"><a href="http://instagram.com/actualidadrt?ref=badge" class="Link-root Link-socials" target="_blank" aria-label="InstagramIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-instagram" width="20px" height="20px" fill="#888888" version="1.1" viewBox="0 0 26 26" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-7 -7)"><path d="m14.926 7.5333h9.9505c1.0645 0.038867 2.1141 0.26449 3.1012 0.66667 1.7063 0.67764 3.0571 2.0352 3.7314 3.75 0.3755 0.9736 0.57759 2.006 0.59703 3.05 0.064125 1.2244 0.004275 1.639 2.138e-4 4.6763l-2.138e-4 0.3237v5c-0.038675 1.0698-0.26318 2.1246-0.66337 3.1167-0.67428 1.7148-2.0251 3.0724-3.7314 3.75-0.84768 0.3302-1.7402 0.52697-2.646 0.58409l-0.38893 0.015912h-9.9505c-1.0645-0.038867-2.1141-0.26449-3.1012-0.66667-1.7063-0.67764-3.0571-2.0352-3.7314-3.75-0.32856-0.8519-0.52436-1.7488-0.5812-2.6591l-0.015833-0.39086v-10c0.017509-1.0658 0.21954-2.1205 0.59703-3.1167 0.68935-1.7281 2.0663-3.0878 3.7978-3.75 0.84768-0.3302 1.7402-0.52697 2.646-0.58409l0.38893-0.015912h9.9505zm9.9505 2.8167h-9.9505c-0.694 0.062751-1.3754 0.22553-2.0233 0.48333-0.49331 0.16562-0.93785 0.452-1.2936 0.83333-0.37628 0.31938-0.68622 0.71016-0.91213 1.15-0.19649 0.58744-0.32231 1.1959-0.37512 1.8125l-0.022901 0.37081v10c0.0014124 0.73488 0.11323 1.4653 0.33168 2.1667 0.1648 0.49576 0.44976 0.94252 0.82921 1.3 0.3693 0.36457 0.80974 0.64831 1.2936 0.83333 0.58453 0.19746 1.19 0.32392 1.8035 0.37699l0.36898 0.023015 7.0115 2.864e-4c1.5073 8.236e-4 1.9252 0.0040147 2.8726 0.01638 0.74023-0.021261 1.4729-0.15615 2.1725-0.4 0.49331-0.16562 0.93785-0.452 1.2936-0.83333 0.36277-0.37113 0.6451-0.81377 0.82921-1.3 0.19649-0.58744 0.32231-1.1959 0.37512-1.8125l0.022901-0.37081v-10c-0.0063608-0.71811-0.11813-1.4313-0.33168-2.1167-0.1648-0.49576-0.44976-0.94252-0.82921-1.3-0.3693-0.36457-0.80974-0.64831-1.2936-0.83333-0.70144-0.23696-1.4331-0.37166-2.1725-0.4zm-4.9752 3.0667c3.6315-2.852e-4 6.5883 2.934 6.6337 6.5833-2.89e-4 3.625-2.9165 6.5676-6.5234 6.5828-3.607 0.015044-6.5475-2.9031-6.5778-6.528-0.030343-3.6248 2.8609-6.5923 6.4676-6.6382zm0 2.8167c-2.07 0-3.748 1.6864-3.748 3.7667s1.678 3.7667 3.748 3.7667c2.0662-0.0091276 3.7389-1.6902 3.748-3.7667 0-2.0803-1.678-3.7667-3.748-3.7667zm6.4844-4.55c0.98919 0 1.7911 0.80589 1.7911 1.8 0 0.99411-0.8019 1.8-1.7911 1.8-0.47503 0-0.9306-0.18964-1.2665-0.52721-0.33589-0.33757-0.5246-0.7954-0.5246-1.2728 0-0.99411 0.8019-1.8 1.7911-1.8z"/></g></g></svg></a></li><li class="Socials-item Socials-TelegramIcon"><a href="//telegram.me/rtnoticias" class="Link-root Link-socials" target="_blank" aria-label="TelegramIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-telegram" height="16px" fill="#888888" version="1.1" viewBox="0 0 20 16" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-5 -8)"><path d="m24.798 8.8742v-0.084507c0.021962-0.35088-0.19811-0.67117-0.53226-0.77465-0.12528-0.020023-0.25291-0.020023-0.37818 0-0.41728-0.009814-0.83209 0.066897-1.2186 0.22535-1.2186 0.45071-2.4232 0.92958-3.6278 1.4085l-2.4512 0.87324-1.1065 0.46479-1.3166 0.5493-1.2466 0.53521c-1.6341 0.68545-3.2589 1.4038-4.8744 2.1549-0.70034 0.33803-1.4007 0.67606-2.073 1.0563-0.10024 0.054347-0.19029 0.12584-0.26613 0.21127-0.068477 0.066368-0.10716 0.15789-0.10716 0.25352s0.038685 0.18715 0.10716 0.25352c0.071194 0.080837 0.15668 0.1477 0.25212 0.19718 0.14189 0.093286 0.29192 0.17343 0.44822 0.23944 0.66227 0.30344 1.3458 0.55764 2.045 0.76056 0.49383 0.17864 1.0059 0.30146 1.5267 0.3662 0.58774 0.065441 1.181-0.057813 1.6948-0.35211 0.75637-0.43193 1.4987-0.90141 2.2271-1.4085 1.2606-0.83099 2.5072-1.7183 3.7398-2.5916 0.44956-0.34416 0.91712-0.66387 1.4007-0.95775 0.14179-0.1018 0.29748-0.18245 0.46223-0.23944 0.0693-0.014425 0.1408-0.014425 0.2101 0 0.11205 0 0.16808 0 0.15408 0.16901-0.0049925 0.14954-0.059181 0.2932-0.15408 0.40845-0.4062 0.42254-0.8124 0.84507-1.2326 1.2535-0.84041 0.80282-1.7088 1.5634-2.5492 2.3521l-1.4007 1.2817c-0.24176 0.22419-0.43282 0.49797-0.56027 0.80282-0.087561 0.19393-0.12143 0.40804-0.098048 0.61972 0.032149 0.24791 0.16373 0.47181 0.36418 0.61972l0.71435 0.50704 5.1825 3.5211 0.30815 0.21127c0.43391 0.27815 0.97867 0.31543 1.4461 0.098957 0.46738-0.21647 0.79328-0.65701 0.86507-1.1694l0.42021-2.3944 0.42021-2.5634c0.15408-0.88733 0.29414-1.7747 0.43421-2.662 0.11205-0.64789 0.2101-1.2958 0.30815-1.9437l0.37818-2.7324c0-0.50704 0.056027-1.0141 0.084041-1.5211z"/></g></g></svg></a></li><li class="Socials-item Socials-VkIcon"><a href="//vk.com/actualidadrt" class="Link-root Link-socials" target="_blank" aria-label="VkIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-vk" height="13px" fill="#888888" version="1.1" viewBox="0 0 22 13" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-5 -10)"><path d="m26.16 11.013c0.16-0.49333 0-0.85333-0.69333-0.85333h-2.32c-0.44243-0.020208-0.84913 0.242-1.0133 0.65333-0.72722 1.7134-1.6923 3.3159-2.8667 4.76-0.53333 0.53333-0.78667 0.72-1.08 0.72-0.29333 0-0.36-0.18667-0.36-0.68v-4.6133c0-0.58667-0.18667-0.85333-0.68-0.85333h-3.6533c-0.14856-0.0072434-0.29391 0.044915-0.40397 0.14497s-0.17579 0.23978-0.1827 0.38836c0 0.56 0.84 0.70667 0.93333 2.28v3.4267c0 0.74667-0.13333 0.88-0.42667 0.88-0.8 0-2.6667-2.9067-3.8533-6.2267-0.22667-0.65333-0.45333-0.89333-1.04-0.89333h-2.3467c-0.68 0-0.78667 0.30667-0.78667 0.65333 0 0.6 0.78667 3.6667 3.6667 7.72 1.5436 2.4836 4.1889 4.0718 7.1067 4.2667 1.48 0 1.6667-0.34667 1.6667-0.90667v-2.0933c0-0.68 0.13333-0.78667 0.61333-0.78667s0.94667 0.17333 2.32 1.5067c1.5733 1.5733 1.84 2.2933 2.6667 2.2933h2.32c0.68 0 1-0.33333 0.81333-0.98667-0.50005-0.99197-1.1625-1.8933-1.96-2.6667-0.54667-0.64-1.3333-1.3333-1.6-1.68-0.26667-0.34667-0.25333-0.62667 0-1.0267 0 0 2.8133-4 3.1067-5.3333"/></g></g></svg></a></li><li class="Socials-item Socials-feedback"><div class="FeedbackForm-isReact" data-rtcomponent="FeedbackForm" onload="return {
        displayAs: JSON.parse('\u0022icon\u0022'),
    };"></div></li></ul></div></div></div><div class="Footer-container"><div class="Footer-block Footer-is1to1-sm_is1to1-xs_is1to1"><div class="Footer-copyrightItem Footer-is1to1"><div class="Copyright-root Copyright-isRow-sm_isRow-xs_isColumn"><div class="Copyright-item"><div class="Copyright-logo Copyright-isRow-isCenter"><svg class="Icon-root Icon-rtLogo" width=54px height=54px fill="#D4D3D3" version="1.1" viewBox="0 0 56 56" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><rect width="56" height="56"/><path d="m1 0h54c0.55228-1.0145e-16 1 0.44772 1 1v54c0 0.55228-0.44772 1-1 1h-54c-0.55228 0-1-0.44772-1-1v-54c-6.7635e-17 -0.55228 0.44772-1 1-1z"/><g transform="translate(8 20)" fill="#000"><polygon points="24.372 0.32996 24.372 2.3017 31.843 2.3017 31.843 17 40.53 17 40.53 2.3017 48 2.3017 48 0.32996"/><path d="m12.907 7.8584c0.66346 0 1.2681-0.28214 1.7137-0.76234 0.47758-0.51014 0.76946-1.2094 0.76946-1.9264h-0.003977 0.003977c0-0.71699-0.29188-1.5059-0.76946-2.0165-0.44559-0.47895-1.0503-0.85143-1.7137-0.85143h-3.5163v5.5567h3.5163zm7.0223-7.5284c1.1876 0.046067 2.298 0.4535 3.0839 1.2933 0.81597 0.88441 1.3622 2.1124 1.3622 3.5464h0.0065706-0.0065706c0 1.2547-0.50646 2.4435-1.3223 3.3198-0.50923 0.54545-1.1267 0.93836-1.8244 1.1771l5.1548 7.3334h-9.4655l-4.592-6.9907h-2.9354v6.9907h-8.6456v-16.67h19.184z"/></g></g></svg></div></div><div class="Copyright-item Copyright-xs_isColumn-isCenter pl-16 xs_pl-0 xs_pt-16"><div class="Copyright-langs Copyright-isFlex-isWrap-xs_isRow-isCenter"><span class="Copyright-lang"><a href="//www.rt.com/" target="_blank" rel="noopener noreferrer">English</a></span><span class="Copyright-lang"><a href="//russian.rt.com/" target="_blank" rel="noopener noreferrer">Русский</a></span><span class="Copyright-lang"><a href="//arabic.rt.com/" target="_blank" rel="noopener noreferrer">العربية</a></span><span class="Copyright-lang"><a href="//deutsch.rt.com/" target="_blank" rel="noopener noreferrer">Deutsch</a></span><span class="Copyright-lang"><a href="//francais.rt.com/" target="_blank" rel="noopener noreferrer">Français</a></span></div><div class="Copyright-text Copyright-isFlex-isWrap-xs_isRow-isCenter xs_pt-8">
                &copy; Organización Autónoma sin Fines de Lucro "TV-Novosti" 2005-2019. Todos los derechos reservados
            </div></div><div class="Footer--notification">18+</div></div></div></div></div></div>                </div>
                    </div>


        <div class="FeedbackForm-isReact" data-rtcomponent="FeedbackForm" onload="return {
        displayAs: JSON.parse('\u0022fixed\u0022'),
    };"></div>        <div class="CookiesBanner-isReact" data-rtcomponent="CookiesBanner"></div>        <div style="display: none;">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <symbol id="eye" viewBox="0 0 24 16">
            <g stroke="none" stroke-width="1">
                <g fill-rule="nonzero">
                    <g>
                        <path d="M11.9890675,0.0135048232 C6.70032154,0.0135048232 2.14212219,3.13118971 0.0482315113,7.63022508 C-0.0160771704,7.76655949 -0.0160771704,7.92604502 0.0482315113,8.06495177 C2.14212219,12.5639614 6.70034727,15.681672 11.9890675,15.681672 C17.2777878,15.681672 21.8360129,12.5639871 23.9299035,8.06495177 C23.9942122,7.92861736 23.9942122,7.76913183 23.9299035,7.63022508 C21.8360129,3.13118971 17.2778135,0.0135048232 11.9890675,0.0135048232 Z M11.9890675,13.2534019 C9.00257235,13.2534019 6.58456592,10.8327974 6.58456592,7.8488746 C6.58456592,4.86237942 9.00514469,2.44437299 11.9890675,2.44437299 C14.9755627,2.44437299 17.3935691,4.86495177 17.3935691,7.8488746 C17.3935691,10.8327974 14.9729904,13.2534019 11.9890675,13.2534019 Z"></path>
                        <circle id="Oval" cx="11.9890675" cy="7.84630225" r="3.45980707"></circle>
                    </g>
                </g>
            </g>
        </symbol>

        <symbol id="satellite" viewBox="0 0 612 612">
            <path d="m394.46 187.09-24.007 24.007-109.69-109.69-159.77 159.77 109.69 109.69-23.594 23.594 26.864 26.863 23.593-23.594 13.979 13.979c6.954 6.954 18.23 6.954 25.185 0l53.861-53.861 23.889 23.89c-24.522 33.691-29.518 77.169-14.979 114.85 3.104 8.044 13.406 10.296 19.502 4.199l59.044-59.044 14.142 14.142c6.434 6.433 16.864 6.433 23.297 0s6.433-16.863 0-23.297l-14.142-14.142 59.044-59.044c6.097-6.097 3.845-16.399-4.199-19.502-37.676-14.539-81.155-9.542-114.85 14.979l-23.89-23.889 53.861-53.861c6.954-6.954 6.954-18.229 0-25.184l-13.979-13.979 24.007-24.007-26.862-26.866z"/>
            <path d="m5.216 532.32 73.874 73.874c3.477 3.477 8.035 5.216 12.592 5.216s9.115-1.738 12.592-5.216l120.88-120.88c6.954-6.954 6.954-18.229 0-25.184l-73.874-73.874c-3.477-3.478-8.035-5.216-12.592-5.216s-9.115 1.738-12.592 5.216l-120.88 120.88c-6.955 6.955-6.955 18.23 0 25.185z"/>
            <path d="m606.78 79.683-73.874-73.874c-3.477-3.477-8.035-5.216-12.592-5.216s-9.115 1.738-12.592 5.216l-120.88 120.88c-6.954 6.954-6.954 18.229 0 25.184l48.276 48.275 25.598 25.599c3.477 3.478 8.035 5.216 12.592 5.216s9.115-1.738 12.592-5.216l120.88-120.88c6.954-6.954 6.954-18.23 0-25.184z"/>
            <path d="m441.46 479.95v29.267c37.135 0 67.345-30.211 67.345-67.345h-29.267c0 20.996-17.082 38.078-38.078 38.078z"/>
            <path d="m439.06 559c65.91 0 119.53-53.622 119.53-119.53h-29.267c0 49.852-40.413 90.265-90.265 90.265v29.267z"/>
        </symbol>

        <symbol id="arrowRight" viewBox="0 0 6 10">
            <path d="M5.76087352,5.55732358 L1.39435851,9.76920649 C1.07497725,10.0769312 0.558507734,10.0769312 0.239126479,9.76920649 C-0.0797088262,9.46148181 -0.0797088262,8.96281003 0.239126479,8.65508535 L4.02857143,5.00026301 L0.239126479,1.34491465 C-0.0797088262,1.03718997 -0.0797088262,0.538518187 0.239126479,0.230793509 C0.558507734,-0.0769311696 1.07497725,-0.0769311696 1.39435851,0.230793509 L5.76087352,4.44320244 C6.07970883,4.75092712 6.07970883,5.24959891 5.76087352,5.55732358 L5.76087352,5.55732358 Z"></path>
        </symbol>
    </svg>
</div>

                <script>
            window.ViewCounter = window.ViewCounter || {};

                            window.ViewCounter.getDataUrl = 'https://actualidad.rt.com/nbc-stats';
            
                            window.ViewCounter.writeView = {
                    url: 'https://nbc.rt.com/nbc/es/',
                    publicId: '334934'
                };
                    </script>
        

                
    <script type="text/javascript">
    function ieVersion() {
        var ua = window.navigator.userAgent;
        if (ua.indexOf("Trident/7.0") > -1)
            return 11;
        else if (ua.indexOf("Trident/6.0") > -1)
            return 10;
        else if (ua.indexOf("Trident/5.0") > -1)
            return 9;
        else
            return 0;  // not IE9, 10 or 11
    }

    function LoadPollyFill() {
        if (!window.Map) return true;
        var a = [1];
        if (!a.forEach) return true;
        if(ieVersion() !== 0) return true;
        return false;
    }
    LoadPollyFill() && document.write("<script type=\"text/javascript\" src=\"https://cdnes.rt.com/static/js/libs/polyfill.js\"><\/script>");
</script>    <script type="text/javascript">!function(e){function t(t){for(var n,o,c=t[0],i=t[1],f=t[2],l=0,s=[];l<c.length;l++)o=c[l],a[o]&&s.push(a[o][0]),a[o]=0;for(n in i)Object.prototype.hasOwnProperty.call(i,n)&&(e[n]=i[n]);for(d&&d(t);s.length;)s.shift()();return u.push.apply(u,f||[]),r()}function r(){for(var e,t=0;t<u.length;t++){for(var r=u[t],n=!0,o=1;o<r.length;o++){var i=r[o];0!==a[i]&&(n=!1)}n&&(u.splice(t--,1),e=c(c.s=r[0]))}return e}var n={},o={16:0},a={16:0},u=[];function c(t){if(n[t])return n[t].exports;var r=n[t]={i:t,l:!1,exports:{}};return e[t].call(r.exports,r,r.exports,c),r.l=!0,r.exports}c.e=function(e){var t=[];o[e]?t.push(o[e]):0!==o[e]&&{1:1,2:1,3:1,5:1,6:1,7:1,8:1,9:1,10:1,11:1,12:1,13:1,14:1}[e]&&t.push(o[e]=new Promise(function(t,r){for(var n="css/"+({}[e]||e)+"."+{0:"31d6cfe0",1:"996a9c9a",2:"6100b4fc",3:"bb8bb511",4:"31d6cfe0",5:"6e3f2736",6:"7f5b0dd2",7:"23713d3a",8:"2a89877a",9:"46892388",10:"f91f9040",11:"96a62bc2",12:"5357c2fb",13:"50ce16b4",14:"afdf25db"}[e]+".chunk.css",a=c.p+n,u=document.getElementsByTagName("link"),i=0;i<u.length;i++){var f=(d=u[i]).getAttribute("data-href")||d.getAttribute("href");if("stylesheet"===d.rel&&(f===n||f===a))return t()}var l=document.getElementsByTagName("style");for(i=0;i<l.length;i++){var d;if((f=(d=l[i]).getAttribute("data-href"))===n||f===a)return t()}var s=document.createElement("link");s.rel="stylesheet",s.type="text/css",s.onload=t,s.onerror=function(t){var n=t&&t.target&&t.target.src||a,u=new Error("Loading CSS chunk "+e+" failed.\n("+n+")");u.request=n,delete o[e],s.parentNode.removeChild(s),r(u)},s.href=a,document.getElementsByTagName("head")[0].appendChild(s)}).then(function(){o[e]=0}));var r=a[e];if(0!==r)if(r)t.push(r[2]);else{var n=new Promise(function(t,n){r=a[e]=[t,n]});t.push(r[2]=n);var u,i=document.createElement("script");i.charset="utf-8",i.timeout=120,c.nc&&i.setAttribute("nonce",c.nc),i.src=function(e){return c.p+"js/"+({}[e]||e)+"."+{0:"5b92454d",1:"c42001b1",2:"97d332cc",3:"51f49b1f",4:"8b45410d",5:"2b35f06c",6:"5f9e79dc",7:"3f2ed784",8:"2ae50d56",9:"4fbdeb14",10:"97d0976d",11:"a8b217ba",12:"dcee3cea",13:"2e281a10",14:"10c25ee7"}[e]+".chunk.js"}(e),u=function(t){i.onerror=i.onload=null,clearTimeout(f);var r=a[e];if(0!==r){if(r){var n=t&&("load"===t.type?"missing":t.type),o=t&&t.target&&t.target.src,u=new Error("Loading chunk "+e+" failed.\n("+n+": "+o+")");u.type=n,u.request=o,r[1](u)}a[e]=void 0}};var f=setTimeout(function(){u({type:"timeout",target:i})},12e4);i.onerror=i.onload=u,document.head.appendChild(i)}return Promise.all(t)},c.m=e,c.c=n,c.d=function(e,t,r){c.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},c.r=function(e){"undefined"!==typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},c.t=function(e,t){if(1&t&&(e=c(e)),8&t)return e;if(4&t&&"object"===typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(c.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var n in e)c.d(r,n,function(t){return e[t]}.bind(null,n));return r},c.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return c.d(t,"a",t),t},c.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},c.p="https://cdnes.rt.com/static/build/",c.oe=function(e){throw console.error(e),e};var i=window.webpackJsonp=window.webpackJsonp||[],f=i.push.bind(i);i.push=t,i=i.slice();for(var l=0;l<i.length;l++)t(i[l]);var d=f;r()}([]);</script>
<script src="https://cdnes.rt.com/static/build/js/19.f4784c29.chunk.js" type="text/javascript"></script>
<script src="https://cdnes.rt.com/static/build/js/main.2bfcb81e.chunk.js" type="text/javascript"></script>
<script type="text/javascript">!function(e){function t(t){for(var n,i,l=t[0],a=t[1],f=t[2],p=0,s=[];p<l.length;p++)i=l[p],o[i]&&s.push(o[i][0]),o[i]=0;for(n in a)Object.prototype.hasOwnProperty.call(a,n)&&(e[n]=a[n]);for(c&&c(t);s.length;)s.shift()();return u.push.apply(u,f||[]),r()}function r(){for(var e,t=0;t<u.length;t++){for(var r=u[t],n=!0,l=1;l<r.length;l++){var a=r[l];0!==o[a]&&(n=!1)}n&&(u.splice(t--,1),e=i(i.s=r[0]))}return e}var n={},o={17:0},u=[];function i(t){if(n[t])return n[t].exports;var r=n[t]={i:t,l:!1,exports:{}};return e[t].call(r.exports,r,r.exports,i),r.l=!0,r.exports}i.m=e,i.c=n,i.d=function(e,t,r){i.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},i.r=function(e){"undefined"!==typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},i.t=function(e,t){if(1&t&&(e=i(e)),8&t)return e;if(4&t&&"object"===typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(i.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var n in e)i.d(r,n,function(t){return e[t]}.bind(null,n));return r},i.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return i.d(t,"a",t),t},i.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},i.p="https://cdnes.rt.com/static/build/";var l=window.webpackJsonp=window.webpackJsonp||[],a=l.push.bind(l);l.push=t,l=l.slice();for(var f=0;f<l.length;f++)t(l[f]);var c=a;r()}([]);</script>
<script src="https://cdnes.rt.com/static/build/js/static_page.ba71c84f.chunk.js" type="text/javascript"></script>
        

                <script async src="https://cdnes.rt.com/static/js/libs/picturefill.min.js?v=5"></script>
        <script async src="https://cdnes.rt.com/static/js/libs/ls.twitter.min.js?v=5"></script>
        <script async src="https://cdnes.rt.com/static/js/libs/ls.instagram.min.js?v=5"></script>
        <script async src="https://cdnes.rt.com/static/js/libs/ls.bgset.min.js?v=5"></script>
        <script async src="https://cdnes.rt.com/static/js/libs/lazysizes.min.js?v=5"></script>
        <script>
            LoadProp(window, 'lazySizes', function(){
                lazySizes.init();
            });
        </script>
        

                    <!--LiveInternet counter--><script type="text/javascript">
        new Image().src = "//counter.yadro.ru/hit?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+
        ";"+Math.random();
    </script><!--/LiveInternet--><!-- Yandex.Metrika counter --><script type="text/javascript">
        if (navigator.userAgent.indexOf('Lighthouse') + 1 === 0) {
            setTimeout(function () {
                (function (d, w, c) {
                    (w[c] = w[c] || []).push(function () {
                        try {
                            w.yaCounter1641813 = new Ya.Metrika2({
                                id: 1641813,
                                clickmap: true,
                                trackLinks: true,
                                accurateTrackBounce: true,
                                webvisor: true
                            });
                        } catch (e) {
                        }
                    });

                    var n = d.getElementsByTagName("script")[0],
                        s = d.createElement("script"),
                        f = function () {
                            n.parentNode.insertBefore(s, n);
                        };
                    s.type = "text/javascript";
                    s.async = true;
                    s.src = "https://mc.yandex.ru/metrika/tag.js";

                    if (w.opera === "[object Opera]") {
                        d.addEventListener("DOMContentLoaded", f, false);
                    } else {
                        f();
                    }
                })(document, window, "yandex_metrika_callbacks2");
            }, 2500);
        }
    </script><noscript><div><img src="https://mc.yandex.ru/watch/1641813" style="position:absolute; left:-9999px;" alt=""/></div></noscript><!-- /Yandex.Metrika counter -->        

                <script type="text/javascript">
            if ('serviceWorker' in navigator) {
                window.addEventListener('appinstalled', function() {
                    awaitDataLayer(function () {
                        dataLayer.push({
                            'event': 'homescreen-pwa-installed',
                            'eventCategory': 'Home screen PWA',
                            'eventAction':'Installed',
                            'eventLabel': location.href
                        });
                    });
                });
                if (location.href.indexOf('?utm_source=homescreen') > -1) {
                    awaitDataLayer(function () {
                        dataLayer.push({
                            'event': 'homescreen-pwa-open',
                            'eventCategory': 'Home screen PWA',
                            'eventAction':'Open',
                            'eventLabel': location.href
                        });
                    });
                }
            }
        </script>
        
        <!-- taboola -->
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script>

<!-- Запрос на восстановление регистрационной информации -->
</body>
</html>