<!doctype html>
<html prefix="og: http://ogp.me/ns#" lang="es">
    <head>
        
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
        <meta http-equiv="X-UA-Compatible" content="ie=edge">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="format-detection" content="telephone=yes">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimzied" content="width">
        <meta http-equiv="cleartype" content="on">
        <meta name="navigation" content="tabbed" >
        <meta property="og:site_name" content="RT en Español">
        <meta property="fb:admins" content="1208719029"/>
        <meta property="fb:app_id" content="272487402772119"/>
        <meta property="fb:pages" content="296334033272,1617180398564925,137254146931398,517943768564992,438569186541152,983067238497760,748645601988049" />
        <meta name="robots" content="max-snippet:-1, max-image-preview:large">

        <title>Así es Diego Garijo, el luchador de día y &#039;drag queen&#039; de noche que busca combatir la &quot;masculinidad tóxica&quot; - RT</title>

                    <meta name="description" content="Este hombre de 41 años, conocido en el cuadrilátero como &#039;Dos Pistolas&#039; y en el escenario &#039;drag&#039; como &#039;Lola Pistola&#039;, descarta la correlación entre vestirse de mujer y ser homosexual." />
        
        <meta name="google-site-verification" content="NSXcARMfqMVdr_6SIvsk-wyen25_5U-zwm4EJqv5bKM" />
        <meta name="apple-itunes-app" content="app-id=649316948, app-argument=spanishrtnews://articles/384530" />


        
<style type="text/css">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</style>        <link rel="preconnect" href="https://graph.facebook.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://cds.taboola.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://trc.taboola.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://images.taboola.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://mc.yandex.ru" crossorigin="anonymous" />
<link rel="preconnect" href="https://counter.yadro.ru" crossorigin="anonymous" />        <link as="style" href="https://cdnes.rt.com/static/build/css/main.2039f82b.chunk.css" rel="preload">
<link as="script" href="https://cdnes.rt.com/static/build/js/28.a6af4f42.chunk.js" rel="preload">
<link as="script" href="https://cdnes.rt.com/static/build/js/main.4bb23a9c.chunk.js" rel="preload">
<link rel="prefetch" href="https://static.doubleclick.net/instream/ad_status.js"/>
<link rel="prefetch" href="https://www.google-analytics.com/analytics.js"/>

<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//static.doubleclick.ne"/>
<link rel="dns-prefetch" href="//connect.ok.ru"/>
                    <meta property="og:type" content="article">
                    <meta property="og:url" content="https://actualidad.rt.com/actualidad/384530-diego-garijo-luchador-drag-queen">
                    <meta property="og:title" content="Así es Diego Garijo, el luchador de día y &#039;drag queen&#039; de noche que busca combatir la &quot;masculinidad tóxica&quot;">
        
                                    <meta property="og:description" content="Este hombre de 41 años, conocido en el cuadrilátero como &#039;Dos Pistolas&#039; y en el escenario &#039;drag&#039; como &#039;Lola Pistola&#039;, descarta la correlación entre vestirse de mujer y ser homosexual."/>
                    
        
                    <meta name="publish-date" content="2021-02-24 17:45:32">
        
        
            <link rel="amphtml" href="https://actualidad.rt.com/actualidad/384530-diego-garijo-luchador-drag-queen/amp">

                                    <link rel="canonical" href="https://actualidad.rt.com/actualidad/384530-diego-garijo-luchador-drag-queen"/>
                    
            <meta name="twitter:site" content="@ActualidadRT">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:description" content="Este hombre de 41 años, conocido en el cuadrilátero como &#039;Dos Pistolas&#039; y en el escenario &#039;drag&#039; como &#039;Lola Pistola&#039;, descarta la correlación entre vestirse de mujer y ser homosexual.">
    <meta name="twitter:image:width" content="630">
    <meta name="twitter:image:height" content="354">
    <meta name="published_time_telegram" content="2021-02-24T17:45:32+00:00" />

                    <meta name="mediator_published_time" content="2021-02-24T17:45:32+00:00" />
        
                    <meta property="og:image" content="https://cdni.rt.com/actualidad/public_images/2021.02/article/60366310e9ff717a786b4b97.jpg"/>
        

        <link rel="manifest" href="/manifest.webmanifest">
        <link href="https://plus.google.com/117205813728682314068" rel="publisher" />
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
        <link rel="icon" href="/favicon.ico" type="image/x-icon">
        <link rel="apple-touch-icon" href="/static/img/head/apple-touch-icon-precomposed.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/img/head/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/img/head/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/img/head/apple-touch-icon-144x144-precomposed.png">


                    <link href="https://cdnes.rt.com/static/build/css/main.2039f82b.chunk.css" rel="stylesheet">

        

                    
        
                                                                    
    
    

    
    
    
    
    

<script>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</script>
        

            <!-- Google Tag Manager -->
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZWXN9');
    </script>
    <!-- End Google Tag Manager -->


        <script>window.RTStore = window.RTStore || {};</script>
    </head>


    <body class="Theme-isDefault" data-nav="false">
        
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZWXN9" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

                <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://actualidad.rt.com",
            "logo": "https://actualidad.rt.com/static/img/logo112x112.png",
            "name": "RT en Español",
            "legalName": "Organización Autónoma sin Fines de Lucro \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/ActualidadRT",
                "https://twitter.com/ActualidadRT",
                "https://www.youtube.com/user/ActualidadRT",
                "https://www.instagram.com/actualidadrt/",
                "http://telegram.me/rtnoticias"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://actualidad.rt.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                                            {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "Portada",
                    "item": "https://actualidad.rt.com"
                }
                                            ,                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "Actualidad",
                    "item": "https://actualidad.rt.com/actualidad"
                }
                                            ,                {
                    "@type": "ListItem",
                    "position": 3,
                    "name": "Así es Diego Garijo, el luchador de día y 'drag queen' de noche que busca combatir la \"masculinidad tóxica\"",
                    "item": "https://actualidad.rt.com/actualidad/384530-diego-garijo-luchador-drag-queen"
                }
                                    ]
    }
</script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://actualidad.rt.com/actualidad/384530-diego-garijo-luchador-drag-queen"
        },
        "headline": "Así es Diego Garijo, el luchador de día y 'drag queen' de noche que busca combatir la \"masculinidad tóxica\"",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/actualidad/public_images/2021.02/article/60366310e9ff717a786b4b97.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Español"
                    },
        "datePublished": "2021-02-24T17:45:32+00:00",
        "dateModified": "2021-02-24T17:45:32+00:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Español",
            "logo": {
                "@type": "ImageObject",
                "url": "https://actualidad.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Este hombre de 41 años, conocido en el cuadrilátero como 'Dos Pistolas' y en el escenario 'drag' como 'Lola Pistola', descarta la correlación entre vestirse de mujer y ser homosexual."
    }
    </script>        

            <div class="ReadLine-isReact" data-rtcomponent="ReadLine"></div>

        <div class="App-root App-isColumn-isCenter">
                            <div class="App-header App-isColumn-isCenter" id="app-header">
                    

<header class="Header-root Header-white" id="header-root" data-module="Header" data-color="true"><div class="Header-logo"><a href="/" class="Header-RT" aria-label="Home"><span class="Header-logoImage"><svg class="Icon-root Icon-rtLogo" width=64px height=64px fill="#6EC702" version="1.1" viewBox="0 0 56 56" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><rect width="56" height="56"/><path d="m1 0h54c0.55228-1.0145e-16 1 0.44772 1 1v54c0 0.55228-0.44772 1-1 1h-54c-0.55228 0-1-0.44772-1-1v-54c-6.7635e-17 -0.55228 0.44772-1 1-1z"/><g transform="translate(8 20)" fill="#000"><polygon points="24.372 0.32996 24.372 2.3017 31.843 2.3017 31.843 17 40.53 17 40.53 2.3017 48 2.3017 48 0.32996"/><path d="m12.907 7.8584c0.66346 0 1.2681-0.28214 1.7137-0.76234 0.47758-0.51014 0.76946-1.2094 0.76946-1.9264h-0.003977 0.003977c0-0.71699-0.29188-1.5059-0.76946-2.0165-0.44559-0.47895-1.0503-0.85143-1.7137-0.85143h-3.5163v5.5567h3.5163zm7.0223-7.5284c1.1876 0.046067 2.298 0.4535 3.0839 1.2933 0.81597 0.88441 1.3622 2.1124 1.3622 3.5464h0.0065706-0.0065706c0 1.2547-0.50646 2.4435-1.3223 3.3198-0.50923 0.54545-1.1267 0.93836-1.8244 1.1771l5.1548 7.3334h-9.4655l-4.592-6.9907h-2.9354v6.9907h-8.6456v-16.67h19.184z"/></g></g></svg></span></a></div><div class="Header-enVivo"><a href="/en_vivo" class="Link-root Link-isEnVivo">En vivo</a></div><div class="Header-nav"><nav class="MainMenu-root"><div class="MainMenu-itemMenu" tabindex="0"><a href="/todas_las_noticias" class="Link-root Link-isHover">Noticias</a></div><div class="MainMenu-itemMenu" tabindex="0"><a href="/viral" class="Link-root Link-isHover">Viral</a></div><div class="MainMenu-itemMenu MainMenu-itemSubMenu" tabindex="0"><a href="/programas" class="Link-root Link-hasDownIcon MainMenu-linkDesktop">
                        Programas
                        <svg class="Icon-root Icon-down" width="10px" height="6px" fill="#141414" version="1.1" viewBox="0 0 10 6" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-480 -30)"><g transform="translate(216 12)"><path transform="translate(269 21) rotate(90) translate(-269 -21)" d="m271.76 21.557-4.3665 4.2119c-0.31938 0.30772-0.83585 0.30772-1.1552 0-0.31884-0.30772-0.31884-0.8064 0-1.1141l3.7894-3.6548-3.7894-3.6553c-0.31884-0.30772-0.31884-0.8064 0-1.1141 0.31938-0.30772 0.83585-0.30772 1.1552 0l4.3665 4.2124c0.31884 0.30772 0.31884 0.8064 0 1.1141z"/></g></g></g></svg></a><input type="checkbox" name="menu" class="MainMenu-input" id="programas" aria-label="programas" /><label class="Link-root Link-hasDownIcon MainMenu-linkMobile" for="programas">
                        Programas
                        <svg class="Icon-root Icon-down" width="10px" height="6px" fill="#141414" version="1.1" viewBox="0 0 10 6" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-480 -30)"><g transform="translate(216 12)"><path transform="translate(269 21) rotate(90) translate(-269 -21)" d="m271.76 21.557-4.3665 4.2119c-0.31938 0.30772-0.83585 0.30772-1.1552 0-0.31884-0.30772-0.31884-0.8064 0-1.1141l3.7894-3.6548-3.7894-3.6553c-0.31884-0.30772-0.31884-0.8064 0-1.1141 0.31938-0.30772 0.83585-0.30772 1.1552 0l4.3665 4.2124c0.31884 0.30772 0.31884 0.8064 0 1.1141z"/></g></g></g></svg></label><div class="MainMenu-subMenu"><div class="MainMenu-subList"><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/cartas-mesa" class="Link-root Link-isNoHover">Cartas sobre la mesa</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/conversando-correa" class="Link-root Link-isNoHover">Conversando con Correa</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/deportes_reportes" class="Link-root Link-isNoHover">Deportes en reportes</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/detras_de_la_noticia" class="Link-root Link-isNoHover">Detrás de la noticia</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/zoom" class="Link-root Link-isNoHover">El Zoom</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/eeuu-suenos-pesadillas" class="Link-root Link-isNoHover">EE. UU.: sueños y pesadillas</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/en-la-mira" class="Link-root Link-isNoHover">En la mira</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/entrevista" class="Link-root Link-isNoHover">Entrevista</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/documentales" class="Link-root Link-isNoHover">Documentales</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/keiser_report" class="Link-root Link-isNoHover">Keiser report</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/la_lista_de_erick" class="Link-root Link-isNoHover">La lista de Erick</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/rt_reporta" class="Link-root Link-isNoHover">RT reporta</a></div></div></div></div></div><div class="MainMenu-itemMenu" tabindex="0"><a href="/opinion" class="Link-root Link-isHover">Opinión</a></div><div class="MainMenu-itemMenu MainMenu-itemSubMenu" tabindex="0"><a href="#" class="Link-root Link-hasDownIcon MainMenu-linkDesktop">
                        Multimedia
                        <svg class="Icon-root Icon-down" width="10px" height="6px" fill="#141414" version="1.1" viewBox="0 0 10 6" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-480 -30)"><g transform="translate(216 12)"><path transform="translate(269 21) rotate(90) translate(-269 -21)" d="m271.76 21.557-4.3665 4.2119c-0.31938 0.30772-0.83585 0.30772-1.1552 0-0.31884-0.30772-0.31884-0.8064 0-1.1141l3.7894-3.6548-3.7894-3.6553c-0.31884-0.30772-0.31884-0.8064 0-1.1141 0.31938-0.30772 0.83585-0.30772 1.1552 0l4.3665 4.2124c0.31884 0.30772 0.31884 0.8064 0 1.1141z"/></g></g></g></svg></a><input type="checkbox" name="menu" class="MainMenu-input" id="multimedia" aria-label="multimedia" /><label class="Link-root Link-hasDownIcon MainMenu-linkMobile" for="multimedia">
                        Multimedia
                        <svg class="Icon-root Icon-down" width="10px" height="6px" fill="#141414" version="1.1" viewBox="0 0 10 6" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-480 -30)"><g transform="translate(216 12)"><path transform="translate(269 21) rotate(90) translate(-269 -21)" d="m271.76 21.557-4.3665 4.2119c-0.31938 0.30772-0.83585 0.30772-1.1552 0-0.31884-0.30772-0.31884-0.8064 0-1.1141l3.7894-3.6548-3.7894-3.6553c-0.31884-0.30772-0.31884-0.8064 0-1.1141 0.31938-0.30772 0.83585-0.30772 1.1552 0l4.3665 4.2124c0.31884 0.30772 0.31884 0.8064 0 1.1141z"/></g></g></g></svg></label><div class="MainMenu-subMenu"><div class="MainMenu-subList"><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/video" class="Link-root Link-isNoHover">Videos</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/galerias" class="Link-root Link-isNoHover">Galerías</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/360" class="Link-root Link-isNoHover">Videos en 360</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/promo" class="Link-root Link-isNoHover">Promo</a></div></div></div></div></div><div class="MainMenu-itemMenu" tabindex="0"><a href="/acerca/equipo" class="Link-root Link-isHover">Equipo de RT</a></div></nav><div class="MainMenu-mobile MainMenu-socials"><ul class="Socials-root"><li class="Socials-item Socials-FacebookIcon"><a href="//www.facebook.com/ActualidadRT" class="Link-root Link-socials" target="_blank" aria-label="FacebookIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-facebook" height="24px" fill="#141414" version="1.1" viewBox="0 0 13 24" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-10 -4)"><path d="m14.014 27.2v-10.096h-3.6145v-3.7509h3.6145v-3.2484c0-3.3185 1.9759-5.305 5.3012-5.305 1.0333 0.010461 2.0643 0.096393 3.0843 0.25707v3.1783h-1.6747c-0.67021-0.078968-1.3416 0.13772-1.8294 0.59043s-0.74053 1.0937-0.68867 1.7466v2.781h3.988l-0.59036 3.7509h-3.3735v10.096h-4.2169z"/></g></g></svg></a></li><li class="Socials-item Socials-TwitterIcon"><a href="//twitter.com/ActualidadRT" class="Link-root Link-socials" target="_blank" aria-label="TwitterIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-twitter" height="18px" fill="#141414" version="1.1" viewBox="0 0 20 18" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-6 -7)"><path d="m25.507 8.1067c-0.82784 0.48351-1.7283 0.83019-2.6667 1.0267-0.77232-0.84833-1.8661-1.3323-3.0133-1.3333-1.0986 0.014032-2.1464 0.46488-2.912 1.2529s-1.1858 1.8485-1.168 2.9471c0.0079174 0.3188 0.048123 0.63598 0.12 0.94667-3.3335-0.18797-6.4305-1.7825-8.52-4.3867-1.0899 1.9024-0.5048 4.3249 1.3333 5.52-0.65593-0.01439-1.2978-0.19319-1.8667-0.52 0.028494 1.9435 1.4032 3.6065 3.3067 4-0.35255 0.091847-0.7157 0.13668-1.08 0.13333-0.25259 0.027534-0.50741 0.027534-0.76 0 0.53357 1.6853 2.0858 2.8401 3.8533 2.8667-1.7346 1.3642-3.9445 1.9744-6.1333 1.6933 1.8741 1.2066 4.0512 1.8583 6.28 1.88 3.1197 0.014362 6.1151-1.2213 8.3173-3.431 2.2022-2.2097 3.4277-5.2094 3.4027-8.329v-0.54667c0.80644-0.57842 1.4982-1.3018 2.04-2.1333-0.75141 0.32941-1.5462 0.54942-2.36 0.65333 0.87647-0.48137 1.5315-1.2846 1.8267-2.24z"/></g></g></svg></a></li><li class="Socials-item Socials-YouTubeIcon"><a href="https://www.youtube.com/user/ActualidadRT?sub_confirmation=1" class="Link-root Link-socials" target="_blank" aria-label="YouTubeIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-youtube" height="16px" fill="#141414" version="1.1" viewBox="0 0 22 16" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-5 -8)"><g transform="translate(5.3333 8)"><path d="m20.613 2.9867c0.28517 1.6557 0.42349 3.3333 0.41333 5.0133 0.010154 1.68-0.12816 3.3577-0.41333 5.0133-0.24815 0.89639-0.94543 1.5987-1.84 1.8533-2.6895 0.32601-5.3977 0.47301-8.1067 0.44-2.709 0.033281-5.4172-0.11371-8.1067-0.44-0.89457-0.25462-1.5918-0.95694-1.84-1.8533-0.28517-1.6557-0.42349-3.3333-0.41333-5.0133-0.010154-1.68 0.12816-3.3577 0.41333-5.0133 0.24815-0.89639 0.94543-1.5987 1.84-1.8533 2.6895-0.32601 5.3977-0.47301 8.1067-0.44 2.709-0.033281 5.4172 0.11371 8.1067 0.44 0.89457 0.25462 1.5918 0.95694 1.84 1.8533zm-12.08 8.1067 5.4267-3.0933-5.4267-3.0933v6.1867z"/></g></g></g></svg></a></li><li class="Socials-item Socials-InstagramIcon"><a href="http://instagram.com/actualidadrt?ref=badge" class="Link-root Link-socials" target="_blank" aria-label="InstagramIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-instagram" width="20px" height="20px" fill="#141414" version="1.1" viewBox="0 0 26 26" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-7 -7)"><path d="m14.926 7.5333h9.9505c1.0645 0.038867 2.1141 0.26449 3.1012 0.66667 1.7063 0.67764 3.0571 2.0352 3.7314 3.75 0.3755 0.9736 0.57759 2.006 0.59703 3.05 0.064125 1.2244 0.004275 1.639 2.138e-4 4.6763l-2.138e-4 0.3237v5c-0.038675 1.0698-0.26318 2.1246-0.66337 3.1167-0.67428 1.7148-2.0251 3.0724-3.7314 3.75-0.84768 0.3302-1.7402 0.52697-2.646 0.58409l-0.38893 0.015912h-9.9505c-1.0645-0.038867-2.1141-0.26449-3.1012-0.66667-1.7063-0.67764-3.0571-2.0352-3.7314-3.75-0.32856-0.8519-0.52436-1.7488-0.5812-2.6591l-0.015833-0.39086v-10c0.017509-1.0658 0.21954-2.1205 0.59703-3.1167 0.68935-1.7281 2.0663-3.0878 3.7978-3.75 0.84768-0.3302 1.7402-0.52697 2.646-0.58409l0.38893-0.015912h9.9505zm9.9505 2.8167h-9.9505c-0.694 0.062751-1.3754 0.22553-2.0233 0.48333-0.49331 0.16562-0.93785 0.452-1.2936 0.83333-0.37628 0.31938-0.68622 0.71016-0.91213 1.15-0.19649 0.58744-0.32231 1.1959-0.37512 1.8125l-0.022901 0.37081v10c0.0014124 0.73488 0.11323 1.4653 0.33168 2.1667 0.1648 0.49576 0.44976 0.94252 0.82921 1.3 0.3693 0.36457 0.80974 0.64831 1.2936 0.83333 0.58453 0.19746 1.19 0.32392 1.8035 0.37699l0.36898 0.023015 7.0115 2.864e-4c1.5073 8.236e-4 1.9252 0.0040147 2.8726 0.01638 0.74023-0.021261 1.4729-0.15615 2.1725-0.4 0.49331-0.16562 0.93785-0.452 1.2936-0.83333 0.36277-0.37113 0.6451-0.81377 0.82921-1.3 0.19649-0.58744 0.32231-1.1959 0.37512-1.8125l0.022901-0.37081v-10c-0.0063608-0.71811-0.11813-1.4313-0.33168-2.1167-0.1648-0.49576-0.44976-0.94252-0.82921-1.3-0.3693-0.36457-0.80974-0.64831-1.2936-0.83333-0.70144-0.23696-1.4331-0.37166-2.1725-0.4zm-4.9752 3.0667c3.6315-2.852e-4 6.5883 2.934 6.6337 6.5833-2.89e-4 3.625-2.9165 6.5676-6.5234 6.5828-3.607 0.015044-6.5475-2.9031-6.5778-6.528-0.030343-3.6248 2.8609-6.5923 6.4676-6.6382zm0 2.8167c-2.07 0-3.748 1.6864-3.748 3.7667s1.678 3.7667 3.748 3.7667c2.0662-0.0091276 3.7389-1.6902 3.748-3.7667 0-2.0803-1.678-3.7667-3.748-3.7667zm6.4844-4.55c0.98919 0 1.7911 0.80589 1.7911 1.8 0 0.99411-0.8019 1.8-1.7911 1.8-0.47503 0-0.9306-0.18964-1.2665-0.52721-0.33589-0.33757-0.5246-0.7954-0.5246-1.2728 0-0.99411 0.8019-1.8 1.7911-1.8z"/></g></g></svg></a></li><li class="Socials-item Socials-TelegramIcon"><a href="//telegram.me/rtnoticias" class="Link-root Link-socials" target="_blank" aria-label="TelegramIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-telegram" height="16px" fill="#141414" version="1.1" viewBox="0 0 20 16" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-5 -8)"><path d="m24.798 8.8742v-0.084507c0.021962-0.35088-0.19811-0.67117-0.53226-0.77465-0.12528-0.020023-0.25291-0.020023-0.37818 0-0.41728-0.009814-0.83209 0.066897-1.2186 0.22535-1.2186 0.45071-2.4232 0.92958-3.6278 1.4085l-2.4512 0.87324-1.1065 0.46479-1.3166 0.5493-1.2466 0.53521c-1.6341 0.68545-3.2589 1.4038-4.8744 2.1549-0.70034 0.33803-1.4007 0.67606-2.073 1.0563-0.10024 0.054347-0.19029 0.12584-0.26613 0.21127-0.068477 0.066368-0.10716 0.15789-0.10716 0.25352s0.038685 0.18715 0.10716 0.25352c0.071194 0.080837 0.15668 0.1477 0.25212 0.19718 0.14189 0.093286 0.29192 0.17343 0.44822 0.23944 0.66227 0.30344 1.3458 0.55764 2.045 0.76056 0.49383 0.17864 1.0059 0.30146 1.5267 0.3662 0.58774 0.065441 1.181-0.057813 1.6948-0.35211 0.75637-0.43193 1.4987-0.90141 2.2271-1.4085 1.2606-0.83099 2.5072-1.7183 3.7398-2.5916 0.44956-0.34416 0.91712-0.66387 1.4007-0.95775 0.14179-0.1018 0.29748-0.18245 0.46223-0.23944 0.0693-0.014425 0.1408-0.014425 0.2101 0 0.11205 0 0.16808 0 0.15408 0.16901-0.0049925 0.14954-0.059181 0.2932-0.15408 0.40845-0.4062 0.42254-0.8124 0.84507-1.2326 1.2535-0.84041 0.80282-1.7088 1.5634-2.5492 2.3521l-1.4007 1.2817c-0.24176 0.22419-0.43282 0.49797-0.56027 0.80282-0.087561 0.19393-0.12143 0.40804-0.098048 0.61972 0.032149 0.24791 0.16373 0.47181 0.36418 0.61972l0.71435 0.50704 5.1825 3.5211 0.30815 0.21127c0.43391 0.27815 0.97867 0.31543 1.4461 0.098957 0.46738-0.21647 0.79328-0.65701 0.86507-1.1694l0.42021-2.3944 0.42021-2.5634c0.15408-0.88733 0.29414-1.7747 0.43421-2.662 0.11205-0.64789 0.2101-1.2958 0.30815-1.9437l0.37818-2.7324c0-0.50704 0.056027-1.0141 0.084041-1.5211z"/></g></g></svg></a></li><li class="Socials-item Socials-feedback"><div class="FeedbackForm-isReact" data-rtcomponent="FeedbackForm" onload="return {
        displayAs: JSON.parse('\u0022icon\u0022'),
    };"></div></li></ul></div><div class="MainMenu-mobile MainMenu-onTv"><a href="/acerca/cobertura" class="Link-root Link-isOnTv">Véanos en TV</a></div></div><div class="Header-search"><div class="Search-isReact" data-rtcomponent="Search"></div></div><div class="Header-onTv"><a href="/acerca/cobertura" class="Link-root Link-isOnTv">Véanos en TV</a></div><div class="Header-socials"><ul class="Socials-root"><li class="Socials-item Socials-FacebookIcon"><a href="//www.facebook.com/ActualidadRT" class="Link-root Link-socials" target="_blank" aria-label="FacebookIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-facebook" height="24px" fill="#141414" version="1.1" viewBox="0 0 13 24" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-10 -4)"><path d="m14.014 27.2v-10.096h-3.6145v-3.7509h3.6145v-3.2484c0-3.3185 1.9759-5.305 5.3012-5.305 1.0333 0.010461 2.0643 0.096393 3.0843 0.25707v3.1783h-1.6747c-0.67021-0.078968-1.3416 0.13772-1.8294 0.59043s-0.74053 1.0937-0.68867 1.7466v2.781h3.988l-0.59036 3.7509h-3.3735v10.096h-4.2169z"/></g></g></svg></a></li><li class="Socials-item Socials-TwitterIcon"><a href="//twitter.com/ActualidadRT" class="Link-root Link-socials" target="_blank" aria-label="TwitterIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-twitter" height="18px" fill="#141414" version="1.1" viewBox="0 0 20 18" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-6 -7)"><path d="m25.507 8.1067c-0.82784 0.48351-1.7283 0.83019-2.6667 1.0267-0.77232-0.84833-1.8661-1.3323-3.0133-1.3333-1.0986 0.014032-2.1464 0.46488-2.912 1.2529s-1.1858 1.8485-1.168 2.9471c0.0079174 0.3188 0.048123 0.63598 0.12 0.94667-3.3335-0.18797-6.4305-1.7825-8.52-4.3867-1.0899 1.9024-0.5048 4.3249 1.3333 5.52-0.65593-0.01439-1.2978-0.19319-1.8667-0.52 0.028494 1.9435 1.4032 3.6065 3.3067 4-0.35255 0.091847-0.7157 0.13668-1.08 0.13333-0.25259 0.027534-0.50741 0.027534-0.76 0 0.53357 1.6853 2.0858 2.8401 3.8533 2.8667-1.7346 1.3642-3.9445 1.9744-6.1333 1.6933 1.8741 1.2066 4.0512 1.8583 6.28 1.88 3.1197 0.014362 6.1151-1.2213 8.3173-3.431 2.2022-2.2097 3.4277-5.2094 3.4027-8.329v-0.54667c0.80644-0.57842 1.4982-1.3018 2.04-2.1333-0.75141 0.32941-1.5462 0.54942-2.36 0.65333 0.87647-0.48137 1.5315-1.2846 1.8267-2.24z"/></g></g></svg></a></li><li class="Socials-item Socials-YouTubeIcon"><a href="https://www.youtube.com/user/ActualidadRT?sub_confirmation=1" class="Link-root Link-socials" target="_blank" aria-label="YouTubeIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-youtube" height="16px" fill="#141414" version="1.1" viewBox="0 0 22 16" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-5 -8)"><g transform="translate(5.3333 8)"><path d="m20.613 2.9867c0.28517 1.6557 0.42349 3.3333 0.41333 5.0133 0.010154 1.68-0.12816 3.3577-0.41333 5.0133-0.24815 0.89639-0.94543 1.5987-1.84 1.8533-2.6895 0.32601-5.3977 0.47301-8.1067 0.44-2.709 0.033281-5.4172-0.11371-8.1067-0.44-0.89457-0.25462-1.5918-0.95694-1.84-1.8533-0.28517-1.6557-0.42349-3.3333-0.41333-5.0133-0.010154-1.68 0.12816-3.3577 0.41333-5.0133 0.24815-0.89639 0.94543-1.5987 1.84-1.8533 2.6895-0.32601 5.3977-0.47301 8.1067-0.44 2.709-0.033281 5.4172 0.11371 8.1067 0.44 0.89457 0.25462 1.5918 0.95694 1.84 1.8533zm-12.08 8.1067 5.4267-3.0933-5.4267-3.0933v6.1867z"/></g></g></g></svg></a></li><li class="Socials-item Socials-InstagramIcon"><a href="http://instagram.com/actualidadrt?ref=badge" class="Link-root Link-socials" target="_blank" aria-label="InstagramIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-instagram" width="20px" height="20px" fill="#141414" version="1.1" viewBox="0 0 26 26" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-7 -7)"><path d="m14.926 7.5333h9.9505c1.0645 0.038867 2.1141 0.26449 3.1012 0.66667 1.7063 0.67764 3.0571 2.0352 3.7314 3.75 0.3755 0.9736 0.57759 2.006 0.59703 3.05 0.064125 1.2244 0.004275 1.639 2.138e-4 4.6763l-2.138e-4 0.3237v5c-0.038675 1.0698-0.26318 2.1246-0.66337 3.1167-0.67428 1.7148-2.0251 3.0724-3.7314 3.75-0.84768 0.3302-1.7402 0.52697-2.646 0.58409l-0.38893 0.015912h-9.9505c-1.0645-0.038867-2.1141-0.26449-3.1012-0.66667-1.7063-0.67764-3.0571-2.0352-3.7314-3.75-0.32856-0.8519-0.52436-1.7488-0.5812-2.6591l-0.015833-0.39086v-10c0.017509-1.0658 0.21954-2.1205 0.59703-3.1167 0.68935-1.7281 2.0663-3.0878 3.7978-3.75 0.84768-0.3302 1.7402-0.52697 2.646-0.58409l0.38893-0.015912h9.9505zm9.9505 2.8167h-9.9505c-0.694 0.062751-1.3754 0.22553-2.0233 0.48333-0.49331 0.16562-0.93785 0.452-1.2936 0.83333-0.37628 0.31938-0.68622 0.71016-0.91213 1.15-0.19649 0.58744-0.32231 1.1959-0.37512 1.8125l-0.022901 0.37081v10c0.0014124 0.73488 0.11323 1.4653 0.33168 2.1667 0.1648 0.49576 0.44976 0.94252 0.82921 1.3 0.3693 0.36457 0.80974 0.64831 1.2936 0.83333 0.58453 0.19746 1.19 0.32392 1.8035 0.37699l0.36898 0.023015 7.0115 2.864e-4c1.5073 8.236e-4 1.9252 0.0040147 2.8726 0.01638 0.74023-0.021261 1.4729-0.15615 2.1725-0.4 0.49331-0.16562 0.93785-0.452 1.2936-0.83333 0.36277-0.37113 0.6451-0.81377 0.82921-1.3 0.19649-0.58744 0.32231-1.1959 0.37512-1.8125l0.022901-0.37081v-10c-0.0063608-0.71811-0.11813-1.4313-0.33168-2.1167-0.1648-0.49576-0.44976-0.94252-0.82921-1.3-0.3693-0.36457-0.80974-0.64831-1.2936-0.83333-0.70144-0.23696-1.4331-0.37166-2.1725-0.4zm-4.9752 3.0667c3.6315-2.852e-4 6.5883 2.934 6.6337 6.5833-2.89e-4 3.625-2.9165 6.5676-6.5234 6.5828-3.607 0.015044-6.5475-2.9031-6.5778-6.528-0.030343-3.6248 2.8609-6.5923 6.4676-6.6382zm0 2.8167c-2.07 0-3.748 1.6864-3.748 3.7667s1.678 3.7667 3.748 3.7667c2.0662-0.0091276 3.7389-1.6902 3.748-3.7667 0-2.0803-1.678-3.7667-3.748-3.7667zm6.4844-4.55c0.98919 0 1.7911 0.80589 1.7911 1.8 0 0.99411-0.8019 1.8-1.7911 1.8-0.47503 0-0.9306-0.18964-1.2665-0.52721-0.33589-0.33757-0.5246-0.7954-0.5246-1.2728 0-0.99411 0.8019-1.8 1.7911-1.8z"/></g></g></svg></a></li><li class="Socials-item Socials-TelegramIcon"><a href="//telegram.me/rtnoticias" class="Link-root Link-socials" target="_blank" aria-label="TelegramIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-telegram" height="16px" fill="#141414" version="1.1" viewBox="0 0 20 16" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-5 -8)"><path d="m24.798 8.8742v-0.084507c0.021962-0.35088-0.19811-0.67117-0.53226-0.77465-0.12528-0.020023-0.25291-0.020023-0.37818 0-0.41728-0.009814-0.83209 0.066897-1.2186 0.22535-1.2186 0.45071-2.4232 0.92958-3.6278 1.4085l-2.4512 0.87324-1.1065 0.46479-1.3166 0.5493-1.2466 0.53521c-1.6341 0.68545-3.2589 1.4038-4.8744 2.1549-0.70034 0.33803-1.4007 0.67606-2.073 1.0563-0.10024 0.054347-0.19029 0.12584-0.26613 0.21127-0.068477 0.066368-0.10716 0.15789-0.10716 0.25352s0.038685 0.18715 0.10716 0.25352c0.071194 0.080837 0.15668 0.1477 0.25212 0.19718 0.14189 0.093286 0.29192 0.17343 0.44822 0.23944 0.66227 0.30344 1.3458 0.55764 2.045 0.76056 0.49383 0.17864 1.0059 0.30146 1.5267 0.3662 0.58774 0.065441 1.181-0.057813 1.6948-0.35211 0.75637-0.43193 1.4987-0.90141 2.2271-1.4085 1.2606-0.83099 2.5072-1.7183 3.7398-2.5916 0.44956-0.34416 0.91712-0.66387 1.4007-0.95775 0.14179-0.1018 0.29748-0.18245 0.46223-0.23944 0.0693-0.014425 0.1408-0.014425 0.2101 0 0.11205 0 0.16808 0 0.15408 0.16901-0.0049925 0.14954-0.059181 0.2932-0.15408 0.40845-0.4062 0.42254-0.8124 0.84507-1.2326 1.2535-0.84041 0.80282-1.7088 1.5634-2.5492 2.3521l-1.4007 1.2817c-0.24176 0.22419-0.43282 0.49797-0.56027 0.80282-0.087561 0.19393-0.12143 0.40804-0.098048 0.61972 0.032149 0.24791 0.16373 0.47181 0.36418 0.61972l0.71435 0.50704 5.1825 3.5211 0.30815 0.21127c0.43391 0.27815 0.97867 0.31543 1.4461 0.098957 0.46738-0.21647 0.79328-0.65701 0.86507-1.1694l0.42021-2.3944 0.42021-2.5634c0.15408-0.88733 0.29414-1.7747 0.43421-2.662 0.11205-0.64789 0.2101-1.2958 0.30815-1.9437l0.37818-2.7324c0-0.50704 0.056027-1.0141 0.084041-1.5211z"/></g></g></svg></a></li><li class="Socials-item Socials-feedback"><div class="FeedbackForm-isReact" data-rtcomponent="FeedbackForm" onload="return {
        displayAs: JSON.parse('\u0022icon\u0022'),
    };"></div></li></ul></div><div class="Header-langSelect"><div class="LangSelect-root" tabindex="0"><div class="LangSelect-selected">
            Esp
        </div><ul class="LangSelect-options"><li class="LangSelect-option "><a href="//arabic.rt.com/" target="_blank" rel="noopener noreferrer">Ar</a></li><li class="LangSelect-option "><a href="//de.rt.com/" target="_blank" rel="noopener noreferrer">De</a></li><li class="LangSelect-option "><a href="//www.rt.com/" target="_blank" rel="noopener noreferrer">En</a></li><li class="LangSelect-option LangSelect-isSelect"><a href="//actualidad.rt.com/" target="_blank" rel="noopener noreferrer">Esp</a></li><li class="LangSelect-option "><a href="//francais.rt.com/" target="_blank" rel="noopener noreferrer">Fr</a></li><li class="LangSelect-option "><a href="//russian.rt.com/" target="_blank" rel="noopener noreferrer">Ru</a></li></ul></div></div><div class="Header-menuToggle"><button class="Header-item" type="button" id="nav-close" aria-label="Burger"><svg class="Icon-root Icon-burger Icon-burger_open" width="16px" height="16px" fill="#141414" version="1.1" viewBox="0 0 16 12" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-382 -18)"><g transform="translate(382 18)"><rect width="16" height="1.7143"/><rect y="5.1429" width="16" height="1.7143"/><rect y="10.286" width="16" height="1.7143"/></g></g></g></svg><svg class="Icon-root Icon-burger Icon-burger_close" width="16px" height="16px" fill="#141414" version="1.1" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-384 -16)"><g transform="translate(384 16)"><polygon transform="translate(5.996 5.9918) rotate(225) translate(-5.996 -5.9918)" points="-1.1646 5.1481 13.157 5.1481 13.157 6.8356 -1.1646 6.8356"/><polygon transform="translate(6.0082 5.996) rotate(-45) translate(-6.0082 -5.996)" points="-1.1525 5.1523 13.169 5.1523 13.169 6.8398 -1.1525 6.8398"/></g></g></g></svg></button></div></header>                    
                                            

                                    </div>

                                    <style>
    .Covid19-root {
        display: block;
    }

    .Covid19-root__mob {
        display: none;
    }

    @media (max-width: 1024px) {
        .Covid19-root {
            display: none;
        }

        .Covid19-root__mob {
            display: block;
        }
    }
</style>


    <div class="Section-root Section-is1to1 Covid19-root__mob">
        <div class="Section-container Section-isRow-isTop">
            <div class="Section-block Section-is1to1 p-24 pt-0 sm_pb-0 ">
                <div class="Banners-root" style="border-radius: 5px;box-shadow: 0 3px 6px rgba(0, 0, 0, 0.1);  overflow: hidden">
                    <a class="Link-root" href="https://actualidad.rt.com/tag/Coronavirus">
                        <img
                                class="Banners-image lazyload"
                                data-src="/static/img/banners/covid19_v2.jpg"
                                src="/static/img/banners/covid19_v2.jpg"
                                alt="Covid19"
                                style="max-height: 100px; width: auto"
                        />
                    </a>
                </div>
            </div>
        </div>
    </div>
                            
                        

                            <div class="TopBanner-root top-banners-with-mobile">
        <div id='ES_BILLBOARD' class="lazyload" style="margin: 0 auto; max-width: 1488px;">
            <script>
                googletag.cmd.push(function() { googletag.display('ES_BILLBOARD'); });
                document.addEventListener('lazybeforeunveil', function(e) {
                    if (e.target.getAttribute('id') === 'ES_BILLBOARD') {
                        googletag.cmd.push(function() {
                            googletag.pubads().refresh([slots['ES_BILLBOARD']]);
                        });
                    }
                });
            </script>
        </div>
    </div>
            

                <main class="App-content">
        <div class="Grid-root">
            <div class="Grid-title Grid-isSticky">
                        
                                                                                
            
                                                                        
            
            <div class="HeaderVertical-root HeaderVertical-type_1 ColorTxt-WhiteSmoke">
                Actualidad
            </div>
            
            </div>
            <section class="Grid-container Grid-isWrap">
                <div class="Grid-block Grid-is3to4-sm_is1to1-xs_is1to1">
                                        <div class="Section-root Section-is1to1">
                        <div class="Section-container Section-isRow-isTop">
                            <div class="Section-block Section-is1to1 pr-24 pl-24 pt-24 pb-4">
                                
<div                                     class="Breadcrumbs-root"
                        ><span class="Breadcrumbs-item"><a                                     class="RTLink-root RTLink-breadcrumb RTLink-size_1"
                            href="/"
                        ><span>Portada</span></a></span><span class="Breadcrumbs-item Breadcrumbs-arrow"><svg width="6px" height="10px" fill="#888"><use xlink:href="#arrowRight"></use></svg></span><span class="Breadcrumbs-item"><a                                     class="RTLink-root RTLink-breadcrumb RTLink-size_1"
                            href="/actualidad"
                        ><span>Actualidad</span></a></span></div>                            </div>
                        </div>
                    </div>

                    <div class="Section-root Section-is1to1">
                        <div class="Section-container Section-isRow-isTop">
                            <div class="Section-block Section-is1to1">
                                                                




<div class="ArticleView-root ArticleView-is1to1"><div class="ArticleView-container"><div class="ArticleView-block ArticleView-is1to1-sm_is1to1-xs_is1to1 p-24"><div class="ArticleView-title"><h1 class="HeadLine-root HeadLine-type_2 ">
                Así es Diego Garijo, el luchador de día y 'drag queen' de noche que busca combatir la "masculinidad tóxica"
            </h1></div><div class="ArticleView-timestamp"><span>Publicado:</span><time class="Timestamp-root Timestamp-isBlackColor " datetime="2021-02-24T17:45:32+00:00">
        24 feb 2021 17:45 GMT
    </time></div><div class="ArticleView-shares"><div class="ShareBlock-isReact" data-rtcomponent="ShareBlock" onload="return {
        socials: JSON.parse('\u005B\u0022facebook\u0022,\u0022fbmessage\u0022,\u0022twitter\u0022,\u0022whatsapp\u0022,\u0022telegram\u0022,\u0022mailto\u0022,\u0022copylink\u0022\u005D'),
        direction: JSON.parse('\u0022column\u0022'),
        type: JSON.parse('\u0022hasFull\u0022'),
        params: JSON.parse('\u007B\u0022counters\u0022\u003Atrue,\u0022href\u0022\u003A\u0022https\u003A\\\/\\\/actualidad.rt.com\\\/actualidad\\\/384530\u002Ddiego\u002Dgarijo\u002Dluchador\u002Ddrag\u002Dqueen\u0022,\u0022shortUrl\u0022\u003A\u0022https\u003A\\\/\\\/es.rt.com\\\/88pe\u0022\u007D'),
    };"></div></div><div class="ArticleView-summary"><div class="Text-root Text-type_1 ">
                Este hombre de 41 años, conocido en el cuadrilátero como 'Dos Pistolas' y en el escenario 'drag' como 'Lola Pistola', descarta la correlación entre vestirse de mujer y ser homosexual.
            </div></div><div class="ArticleView-coverWrap"><figure class="Cover-root"><div class="Cover-image"><picture class="Picture-root Picture-default"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                    media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                    data-srcset="
                https://cdni.rt.com/actualidad/public_images/2021.02/thumbnail/60366310e9ff717a786b4b97.jpg 850w,
                https://cdni.rt.com/actualidad/public_images/2021.02/article/60366310e9ff717a786b4b97.jpg 1960w,
            "
                    srcset="
                                    data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                            "
            ><source
                    data-srcset="
              https://cdni.rt.com/actualidad/public_images/2021.02/thumbnail/60366310e9ff717a786b4b97.jpg 460w,
              https://cdni.rt.com/actualidad/public_images/2021.02/article/60366310e9ff717a786b4b97.jpg 980w,
            "
                    srcset="
                                    data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                            "
            ><!--[if IE 9]></video><![endif]--><img
                data-sizes="auto"
                src="
                                    data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                            "
                    class="Picture-root Picture-default lazyload"
                    data-src="https://cdni.rt.com/actualidad/public_images/2021.02/thumbnail/60366310e9ff717a786b4b97.jpg"
                    alt="Así es Diego Garijo, el luchador de día y &#039;drag queen&#039; de noche que busca combatir la &quot;masculinidad tóxica&quot;"
            /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/actualidad/public_images/2021.02/article/60366310e9ff717a786b4b97.jpg" alt="Así es Diego Garijo, el luchador de día y &#039;drag queen&#039; de noche que busca combatir la &quot;masculinidad tóxica&quot;" /></noscript></div><figcaption class="Cover-footer"><span class="Cover-caption"><span class="Cover-captionItem">Luchador Diego Garijo.</span></span><span class="Cover-source"><span class="Cover-captionItem">Ruptly</span></span></figcaption></figure></div><div class="Text-root Text-type_5 ArticleView-text ViewText-root "><p>Diego Garijo, nacido en Guanajuato (M&eacute;xico), combina dos actividades aparentemente dis&iacute;miles: de d&iacute;a es luchador y de noche se convierte en 'drag queen'.</p><p>Garijo, quien fue llevado de forma clandestina&nbsp;a&nbsp;EE.UU.&nbsp;en&nbsp;su ni&ntilde;ez,&nbsp;es conocido en el ring como 'Dos Pistolas'.</p><p>Este hombre, de 41 a&ntilde;os, practica&nbsp;una amplia variedad&nbsp;de deportes de combate: lucha cuerpo a cuerpo, artes marciales mixtas, kick boxing, boxeo tailand&eacute;s y pancracio.&nbsp;"<strong>He hecho un poco de todo y soy muy respetado</strong>", afirma.</p><p>Cuenta que su r&eacute;cord profesional es de 11&nbsp;encuentros ganados y dos perdidos. Sin embargo, tras un accidente ocular tuvo de hacer una pausa y descubri&oacute; su otra pasi&oacute;n: el 'drag'.</p><h3>&iquest;Por qu&eacute; comenz&oacute; a luchar?</h3><p>A&nbsp;principios de la d&eacute;cada de 2000, Garijo&nbsp;se inici&oacute; en el combate&nbsp;para escapar de las drogas y de la delincuencia. Su carrera profesional&nbsp;se inaugur&oacute; en 2006 y&nbsp;culmin&oacute;&nbsp;en 2012, tras el desprendimiento de su retina.</p><p>"La raz&oacute;n por la que comenc&eacute; a pelear es porque <strong>estaba viviendo una vida de crimen</strong>, estaba atrapado en una situaci&oacute;n bastante mala con las drogas. La lucha fue lo que realmente atrajo mi atenci&oacute;n".</p><p>A pesar de su condici&oacute;n&nbsp;ocular,&nbsp;'Dos Pistolas' no&nbsp;par&oacute; de pelear, incluso en 2019, cuando&nbsp;incursion&oacute; en "su otra pasi&oacute;n", que es la escena 'drag', donde es conocido como 'Lola Pistola'.</p><h3>Mundo drag</h3><p>Su&nbsp;primera aparici&oacute;n&nbsp;ataviado de mujer&nbsp;fue en un concurso amateur&nbsp;donde, a pesar de&nbsp;quedar en segundo lugar,&nbsp;recibi&oacute; parte del premio&nbsp;porque el ganador&nbsp;sinti&oacute;&nbsp;que &eacute;l hab&iacute;a tenido mejor desempe&ntilde;o.</p><p>Recuerda que en su&nbsp;juventud, ocasionalmente, su familia&nbsp;lo vest&iacute;a de ni&ntilde;a como diversi&oacute;n.&nbsp;"Realmente disfrutaba sincronizar los labios con la letra de una canci&oacute;n, as&iacute; que ya lo hac&iacute;a cuando era ni&ntilde;o. Pero no ten&iacute;a ganas de hacerlo de forma profesional hasta que tom&eacute; clases de inteligencia emocional", explica.</p><p>Cuando deja los guantes de pelea y el cuadril&aacute;tero, se transforma, luego de una laboriosa sesi&oacute;n de maquillaje donde se pone pelucas, u&ntilde;as postizas, tacones altos y atuendos femeninos. Explica que incursion&oacute; en ese ambiente para hacer&nbsp;"<strong>un</strong><strong>experimento de vulnerabilidad</strong>" y "salir de su zona de confort".</p><div class="EmbedBlock-root EmbedBlock-instagram"><div class="InstagramEmbed"><blockquote class="instagram-media lazyload" data-instagram="intagrm" class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CIToPD2pM5A/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/CIToPD2pM5A/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CIToPD2pM5A/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida de diego garijo (@diegogarijo)</a></p></div></blockquote></div></div><p>Para &eacute;l, ataviarse&nbsp;de mujer y ser homosexual no guardan relaci&oacute;n. "<strong>Ser drag y&nbsp;y ser gay no&nbsp;tienen nada que ver entre s&iacute;</strong>", explica.</p><p>En ese proceso, su puesta en escena&nbsp;ha atra&iacute;do&nbsp;la imaginaci&oacute;n de muchas personas, que lo encuentran "muy inspirador". "Cuando se acercan a m&iacute; y me lo dicen, me hace muy feliz. Me animan a continuar, porque quiero luchar contra la masculinidad t&oacute;xica", asevera.</p><p>Debido a la crisis por el coronavirus, ha&nbsp;estado alejado del&nbsp;escenario, pero&nbsp;ha logrado mantenerse&nbsp;de otra manera, a trav&eacute;s de dos exposiciones de arte donde particip&oacute;&nbsp;vestido de 'drag queen'. Adem&aacute;s, promociona y vende&nbsp;sus&nbsp;pinturas&nbsp;en su cuenta de Instagram.</p><div class="EmbedBlock-root EmbedBlock-instagram"><div class="InstagramEmbed"><blockquote class="instagram-media lazyload" data-instagram="intagrm" class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CIjJid9pHga/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/CIjJid9pHga/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CIjJid9pHga/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida de diego garijo (@diegogarijo)</a></p></div></blockquote></div></div><p></p></div><div class="ArticleView-telegramBanner"><a href="https://t.me/rtnoticias" target="_blank" style="text-decoration: none;" class="tgaclink"><img class="ArticleView-telegramBanner--desktop" src="/static/img/banners/tg_banner_desktop.png" alt="rtnoticias" style="width: 100%" /><img class="ArticleView-telegramBanner--mobile" src="/static/img/banners/tg_banner_mobile.png" alt="rtnoticias" style="width: 100%" /></a></div><div class="ArticleView-googleNewsBanner"><div class="GoogleNewsBanner-root"><a class="GoogleNewsBanner-link" id="google_news_banner" href="https://news.google.com/publications/CAAqBwgKMNS13gIwkpwc?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank" rel="nofollow noopener"><video autoplay muted loop playsinline width = '355' height = '90' alt="RT"  style="vertical-align: middle; width: 100%;height: auto;max-width: 355px;"><source type="video/mp4" src="/static/img/banners/googlenews_mobile.mp4"></video></a></div></div><div class="ArticleView-tags"><div class="Tags-root Tags-default"><ul class="Tags-list Tags-default"><li class="Tags-item"><a class="Tags-link" rel="tag" href="/tag/estados_unidos">Estados Unidos</a></li><li class="Tags-item"><a class="Tags-link" rel="tag" href="/tag/Lucha">Lucha</a></li><li class="Tags-item"><a class="Tags-link" rel="tag" href="/tag/M%C3%A9xico">México</a></li><li class="Tags-item"><a class="Tags-link" rel="tag" href="/tag/Sociedad">Sociedad</a></li></ul></div></div><div class="ArticleView-rotatorBanners"><div class="CookiesBanner-isReact" data-rtcomponent="RotatorBanner" onload="return {
        socials: JSON.parse('\u005B\u0022facebook\u0022,\u0022twitter\u0022,\u0022instagram\u0022,\u0022telegram\u0022,\u0022youtube\u0022,\u0022rtplay\u0022\u005D')
    }"></div></div><div class="ArticleView-comments"><div class="SpotIM-root" data-module="SpotIM"><button class="SpotIM-button"><span>Comentarios</span><span class="SpotIM-spinner"></span></button><div id="spotim-lazy" class="SpotIM-container" data-post-url="https://actualidad.rt.com/actualidad/384530-diego-garijo-luchador-drag-queen" data-post-id="384530"></div></div></div><div class="ArticleView-taboola lazyload" id="spTaboola" style="margin-top: 24px;"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'thumbnails-anew',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
            document.addEventListener('lazybeforeunveil', function(e) {
                if (e.target.getAttribute('id') === 'spTaboola') {
                    window._taboola = window._taboola || [];
                    _taboola.push({article: 'auto'});
                    var s = document.getElementsByTagName('script')[0]
                        , p = document.createElement('script');
                    p.async = 'async';
                    p.src = '//cdn.taboola.com/libtrc/rt-actualidad/loader.js';
                    p.id = 'tb_loader_script';
                    s.parentNode.insertBefore(p, s);
                    p.onload = function() {
                        if (window.performance && typeof window.performance.mark == 'function') {
                            window.performance.mark('tbl_ic');
                        }
                    };
                }
            });
        </script></div></div></div></div>                            </div>
                        </div>
                    </div>
                </div>
                <div class="Grid-block Grid-is1to4-sm_is1to1-xs_is1to1">
                                        <style>
    .Covid19-root {
        display: block;
    }

    .Covid19-root__mob {
        display: none;
    }

    @media (max-width: 1024px) {
        .Covid19-root {
            display: none;
        }

        .Covid19-root__mob {
            display: block;
        }
    }
</style><div class="Section-root Section-is1to1 Covid19-root"><div class="Section-container Section-isRow-isTop"><div class="Section-block Section-is1to1 p-24"><div class="Banners-root" style="border-radius: 5px;box-shadow: 0 3px 6px rgba(0, 0, 0, 0.1); overflow: hidden"><a class="Link-root" href="https://actualidad.rt.com/tag/Coronavirus"><img
                                class="Banners-image lazyload"
                                data-src="/static/img/banners/covid19_v2.jpg"
                                src="/static/img/banners/covid19_v2.jpg"
                                alt="Covid19"
                                style="max-height: 100px; width: auto"
                        /></a></div></div></div></div>                    
    <div class="Section-root">
        <div class="Section-container Section-isRow-isTop">
            <div class="Section-block Section-is1to1 p-24">
                <div class="Banners-root">
                                                                        <a class="Link-root Link-isInline videoLink"
                               id="right_banner_1"
                               href="https://actualidad.rt.com/actualidad/384341-audio-publicar-primeros-sonidos-grabados-marte-perseverance" >
                                <video class="Banners-image lazyload" autoplay loop muted playsinline>
                                    <source type="video/mp4" src="https://cdnv.rt.com/actualidad/public_video/2021.02/6034e9aee9ff710737670127.mp4"/>
                                </video>
                            </a>
                        
                                    </div>
            </div>
        </div>
    </div>
<div class="Section-root Section-isSticky"><div class="WhatIsOnAir-isReact" data-rtcomponent="WhatIsOnAir" onload="return {
      date: '24-02-2021',
      datetime: 'Wed, 24 Feb 2021 17:53:04 +0000',
      };"></div><div class="Section-root"><div class="Section-container Section-isRow-isTop"><div class="Section-block Section-is1to1 p-24"><div class="Advertisings-root Advertisings-topRight" id="right_banner_2"><div id='ES_SIDEBANNER_1' class="lazyload"><script>
                            googletag.cmd.push(function() { googletag.display('ES_SIDEBANNER_1'); });
                            document.addEventListener('lazybeforeunveil', function(e) {
                                if (e.target.getAttribute('id') === 'ES_SIDEBANNER_1') {
                                    googletag.cmd.push(function() {
                                        googletag.pubads().refresh([slots['ES_SIDEBANNER_1']]);
                                    });
                                }
                            });
                        </script></div></div></div></div></div>
<div class="Section-root" data-widgets="PopularNews"><div class="Section-title p-24 pb-0"><h2 class="HeaderNews-root HeaderNews-type_1 ">
                Lo más popular
            </h2></div><div class="Section-container Section-isRow-isTop-isWrap"><div class="Section-block Section-is1to1 pt-24 pl-24 pr-24 "><div class="SimpleCard-root SimpleCard-is1to1 "><div class="SimpleCard-contentWrap SimpleCard-is1to1"><div class="SimpleCard-content"><div class="SimpleCard-title"><div class="HeaderNews-root HeaderNews-type_6 "><a href="/actualidad/384282-asesinato-peruano-puente-colombia-xenofobia-venezolanos" class="Link-root Link-isFullCard ">
                El asesinato de un joven peruano, que fue lanzado desde un puente en Colombia, desata una nueva ola de xenofobia contra los venezolanos en Lima
            </a></div></div></div><div class="SimpleCard-meta"><div class="Meta-root Meta-jcsb"><div class="MetaItem-root"><time class="Timestamp-root Timestamp-default " datetime="2021-02-23T16:53:17+00:00">
        23 feb 2021 | 16:53 GMT
    </time></div><div class="MetaItem-root"><span data-rtmodule-watches class="ViewEye-root" data-publicId="384282"><svg><use xlink:href="#eye"></use></svg></span></div></div></div></div></div></div><div class="Section-block Section-is1to1 pt-24 pl-24 pr-24 "><div class="SimpleCard-root SimpleCard-is1to1 "><div class="SimpleCard-contentWrap SimpleCard-is1to1"><div class="SimpleCard-content"><div class="SimpleCard-title"><div class="HeaderNews-root HeaderNews-type_6 "><a href="/actualidad/384415-ahorcar-mujer-irani-matar-esposo" class="Link-root Link-isFullCard ">
                Cuelgan a una iraní por matar a su esposo, momentos después de que falleciera de un ataque al corazón
            </a></div></div></div><div class="SimpleCard-meta"><div class="Meta-root Meta-jcsb"><div class="MetaItem-root"><time class="Timestamp-root Timestamp-default " datetime="2021-02-23T17:42:16+00:00">
        23 feb 2021 | 17:42 GMT
    </time></div><div class="MetaItem-root"><span data-rtmodule-watches class="ViewEye-root" data-publicId="384415"><svg><use xlink:href="#eye"></use></svg></span></div></div></div></div></div></div><div class="Section-block Section-is1to1 pt-24 pl-24 pr-24 "><div class="SimpleCard-root SimpleCard-is1to1 "><div class="SimpleCard-contentWrap SimpleCard-is1to1"><div class="SimpleCard-content"><div class="SimpleCard-title"><div class="HeaderNews-root HeaderNews-type_6 "><a href="/viral/384364-tiktokers-quemar-bolas-nieve-falsa-teoria-conspirativa" class="Link-root Link-isFullCard ">
                'Tiktokers' queman bolas de nieve para demostrar que la nieve en Texas es falsa, difundiendo una teoría conspirativa
            </a></div></div></div><div class="SimpleCard-meta"><div class="Meta-root Meta-jcsb"><div class="MetaItem-root"><time class="Timestamp-root Timestamp-default " datetime="2021-02-23T12:39:09+00:00">
        23 feb 2021 | 12:39 GMT
    </time></div><div class="MetaItem-root"><span data-rtmodule-watches class="ViewEye-root" data-publicId="384364"><svg><use xlink:href="#eye"></use></svg></span></div></div></div></div></div></div><div class="Section-block Section-is1to1 pt-24 pl-24 pr-24 "><div class="SimpleCard-root SimpleCard-is1to1 "><div class="SimpleCard-contentWrap SimpleCard-is1to1"><div class="SimpleCard-content"><div class="SimpleCard-title"><div class="HeaderNews-root HeaderNews-type_6 "><a href="/actualidad/384376-jesus-santrich-reaparecer-video-amenazar-muerte-presidente-duque" class="Link-root Link-isFullCard ">
                'Jesús Santrich' reaparece en un nuevo video y amenaza de muerte al presidente colombiano Iván Duque
            </a></div></div></div><div class="SimpleCard-meta"><div class="Meta-root Meta-jcsb"><div class="MetaItem-root"><time class="Timestamp-root Timestamp-default " datetime="2021-02-23T11:34:26+00:00">
        23 feb 2021 | 11:34 GMT
    </time></div><div class="MetaItem-root"><span data-rtmodule-watches class="ViewEye-root" data-publicId="384376"><svg><use xlink:href="#eye"></use></svg></span></div></div></div></div></div></div><div class="Section-block Section-is1to1 pt-24 pl-24 pr-24 pb-24"><div class="SimpleCard-root SimpleCard-is1to1 "><div class="SimpleCard-contentWrap SimpleCard-is1to1"><div class="SimpleCard-content"><div class="SimpleCard-title"><div class="HeaderNews-root HeaderNews-type_6 "><a href="/actualidad/384341-audio-publicar-primeros-sonidos-grabados-marte-perseverance" class="Link-root Link-isFullCard ">
                AUDIO: Publican los primeros sonidos jamás grabados en Marte
            </a></div></div></div><div class="SimpleCard-meta"><div class="Meta-root Meta-jcsb"><div class="MetaItem-root"><time class="Timestamp-root Timestamp-default " datetime="2021-02-22T20:09:06+00:00">
        22 feb 2021 | 20:09 GMT
    </time></div><div class="MetaItem-root"><span data-rtmodule-watches class="ViewEye-root" data-publicId="384341"><svg><use xlink:href="#eye"></use></svg></span></div></div></div></div></div></div></div></div><div class="Section-root"><div class="Section-container Section-isRow-isTop"><div class="Section-block Section-is1to1 p-24"><div class="Subscription-isReact" data-rtcomponent="Subscription" onload="return {
        elements: JSON.parse('\u005B\u0022blockInput\u0022,\u0022blockButton\u0022,\u0022blockButtonCircle\u0022,\u0022blockCheckbox\u0022,\u0022blockInfoText\u0022\u005D'),
        id: JSON.parse('\u0022sidebar\u0022'),
    };"></div></div></div></div><div class="Section-root"><div class="Section-container Section-isRow-isTop"><div class="Section-block Section-is1to1 p-24"><div class="Advertisings-root Advertisings-bottomRight" id="right_banner_3"><div id='ES_SIDEBANNER_2' class="lazyload"><script>
                            googletag.cmd.push(function() { googletag.display('ES_SIDEBANNER_2'); });
                            document.addEventListener('lazybeforeunveil', function(e) {
                                if (e.target.getAttribute('id') === 'ES_SIDEBANNER_2') {
                                    googletag.cmd.push(function() {
                                        googletag.pubads().refresh([slots['ES_SIDEBANNER_2']]);
                                    });
                                }
                            });
                        </script></div></div></div></div></div></div>                </div>
            </section>
        </div>
    </main>

                            <div class="App-footer">
                    








<div class="Footer-root Footer-expanded"><div class="Footer-container Footer-containerWithLine"><div class="Footer-block Footer-is1to4-sm_is1to1-xs_is1to1"><div class="Footer-subscription p-24"><div class="Subscription-isReact" data-rtcomponent="Subscription" onload="return {
        elements: JSON.parse('\u005B\u0022blockTitle\u0022,\u0022blockInput\u0022,\u0022blockButton\u0022,\u0022blockButtonCircle\u0022,\u0022blockCheckbox\u0022,\u0022blockInfoText\u0022\u005D'),
        id: JSON.parse('\u0022footer\u0022'),
    };"></div></div><div class="Footer-telegram p-24"><a class="Button-root Button-is1to1 Button-type_xl Button-fill_dark "  href="https://www.youtube.com/user/ActualidadRT/noodlemx?sub_confirmation=1" target="_blank" rel="noopener noreferrer" aria-label="Button">
                Youtube
            </a></div></div><div class="Footer-block Footer-is1to2-sm_is1to1-xs_is1to1"><div class="Footer-nav"><div class="Footer-group Footer-is1to3-sm_is1to3-xs_is1to1 p-24"><ul class="Footer-groupList"><li><a
                                            href="/todas_las_noticias"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Noticias</a></li><li><a
                                            href="/viral"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Viral</a></li><li><a
                                            href="/programas"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Programas</a></li><li><a
                                            href="/video"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Videos</a></li><li><a
                                            href="/galerias"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Galerías</a></li><li><a
                                            href="/opinion"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Opinión</a></li><li><a
                                            href="/rtpedia"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >RTpedia</a></li><li><a
                                            href="/sp/lideres"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Líderes Mundiales</a></li></ul></div><div class="Footer-group Footer-is1to3-sm_is1to3-xs_is1to1 p-24"><h3 class="Footer-groupTitle">Acerca de RT</h3><ul class="Footer-groupList"><li><a
                                            href="/acerca/quienes_somos"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Quiénes somos</a></li><li><a
                                            href="/acerca/contactos"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Contactos</a></li><li><a
                                            href="/acerca/equipo"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Equipo</a></li><li><a
                                            href="/acerca/cobertura"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Cobertura</a></li><li><a
                                            href="/acerca/carrera"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Carrera en RT</a></li><li><a
                                            href="/acerca/condiciones_de_uso"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Condiciones de uso</a></li></ul></div><div class="Footer-group Footer-is1to3-sm_is1to3-xs_is1to1 p-24"><h3 class="Footer-groupTitle">Aplicación móvil</h3><ul class="Footer-groupList"><li><a
                                            href="https://play.google.com/store/apps/details?id=com.rt.mobile.english&hl=es"
                                            class="Link-root Link-isInFooterLink"
                                            target="_blank" rel="noopener noreferrer"                                        >Android</a></li><li><a
                                            href="https://itunes.apple.com/es/app/rt-noticias-russia-today/id649316948?mt=8&uo=6&at=&ct="
                                            class="Link-root Link-isInFooterLink"
                                            target="_blank" rel="noopener noreferrer"                                        >iOS</a></li></ul></div></div></div><div class="Footer-block Footer-is1to4-sm_is1to1-xs_is1to1"><div class="Footer-search p-24"><div class="Search-field"><div class="Search-input Search-is1to1"><form action="GET" id="search-form"><input type="text" aria-label="Input" placeholder="Buscar" class="Input-root Input-hasIconRight Input-size_xl Input-fill_grey " /></form></div><div class="Search-buttonCircle Search-isAbsoluteToRight"><button class="IconButton-root IconButton-size_m IconButton-fill_transparent "   aria-label="Button"><svg class="Icon-root Icon-search" width="16px" stroke="#888888" version="1.1" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><g stroke-width="2"><circle cx="6.8" cy="6.8" r="5.8" fill="none"/><line x1="11" x2="15.3" y1="11" y2="15.3"/></g></svg></button></div></div></div><div class="Footer-groupSocials p-24 pt-0"><ul class="Socials-root"><li class="Socials-item Socials-FacebookIcon"><a href="//www.facebook.com/ActualidadRT" class="Link-root Link-socials" target="_blank" aria-label="FacebookIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-facebook" height="24px" fill="#888888" version="1.1" viewBox="0 0 13 24" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-10 -4)"><path d="m14.014 27.2v-10.096h-3.6145v-3.7509h3.6145v-3.2484c0-3.3185 1.9759-5.305 5.3012-5.305 1.0333 0.010461 2.0643 0.096393 3.0843 0.25707v3.1783h-1.6747c-0.67021-0.078968-1.3416 0.13772-1.8294 0.59043s-0.74053 1.0937-0.68867 1.7466v2.781h3.988l-0.59036 3.7509h-3.3735v10.096h-4.2169z"/></g></g></svg></a></li><li class="Socials-item Socials-TwitterIcon"><a href="//twitter.com/ActualidadRT" class="Link-root Link-socials" target="_blank" aria-label="TwitterIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-twitter" height="18px" fill="#888888" version="1.1" viewBox="0 0 20 18" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-6 -7)"><path d="m25.507 8.1067c-0.82784 0.48351-1.7283 0.83019-2.6667 1.0267-0.77232-0.84833-1.8661-1.3323-3.0133-1.3333-1.0986 0.014032-2.1464 0.46488-2.912 1.2529s-1.1858 1.8485-1.168 2.9471c0.0079174 0.3188 0.048123 0.63598 0.12 0.94667-3.3335-0.18797-6.4305-1.7825-8.52-4.3867-1.0899 1.9024-0.5048 4.3249 1.3333 5.52-0.65593-0.01439-1.2978-0.19319-1.8667-0.52 0.028494 1.9435 1.4032 3.6065 3.3067 4-0.35255 0.091847-0.7157 0.13668-1.08 0.13333-0.25259 0.027534-0.50741 0.027534-0.76 0 0.53357 1.6853 2.0858 2.8401 3.8533 2.8667-1.7346 1.3642-3.9445 1.9744-6.1333 1.6933 1.8741 1.2066 4.0512 1.8583 6.28 1.88 3.1197 0.014362 6.1151-1.2213 8.3173-3.431 2.2022-2.2097 3.4277-5.2094 3.4027-8.329v-0.54667c0.80644-0.57842 1.4982-1.3018 2.04-2.1333-0.75141 0.32941-1.5462 0.54942-2.36 0.65333 0.87647-0.48137 1.5315-1.2846 1.8267-2.24z"/></g></g></svg></a></li><li class="Socials-item Socials-YouTubeIcon"><a href="https://www.youtube.com/user/ActualidadRT?sub_confirmation=1" class="Link-root Link-socials" target="_blank" aria-label="YouTubeIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-youtube" height="16px" fill="#888888" version="1.1" viewBox="0 0 22 16" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-5 -8)"><g transform="translate(5.3333 8)"><path d="m20.613 2.9867c0.28517 1.6557 0.42349 3.3333 0.41333 5.0133 0.010154 1.68-0.12816 3.3577-0.41333 5.0133-0.24815 0.89639-0.94543 1.5987-1.84 1.8533-2.6895 0.32601-5.3977 0.47301-8.1067 0.44-2.709 0.033281-5.4172-0.11371-8.1067-0.44-0.89457-0.25462-1.5918-0.95694-1.84-1.8533-0.28517-1.6557-0.42349-3.3333-0.41333-5.0133-0.010154-1.68 0.12816-3.3577 0.41333-5.0133 0.24815-0.89639 0.94543-1.5987 1.84-1.8533 2.6895-0.32601 5.3977-0.47301 8.1067-0.44 2.709-0.033281 5.4172 0.11371 8.1067 0.44 0.89457 0.25462 1.5918 0.95694 1.84 1.8533zm-12.08 8.1067 5.4267-3.0933-5.4267-3.0933v6.1867z"/></g></g></g></svg></a></li><li class="Socials-item Socials-InstagramIcon"><a href="http://instagram.com/actualidadrt?ref=badge" class="Link-root Link-socials" target="_blank" aria-label="InstagramIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-instagram" width="20px" height="20px" fill="#888888" version="1.1" viewBox="0 0 26 26" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-7 -7)"><path d="m14.926 7.5333h9.9505c1.0645 0.038867 2.1141 0.26449 3.1012 0.66667 1.7063 0.67764 3.0571 2.0352 3.7314 3.75 0.3755 0.9736 0.57759 2.006 0.59703 3.05 0.064125 1.2244 0.004275 1.639 2.138e-4 4.6763l-2.138e-4 0.3237v5c-0.038675 1.0698-0.26318 2.1246-0.66337 3.1167-0.67428 1.7148-2.0251 3.0724-3.7314 3.75-0.84768 0.3302-1.7402 0.52697-2.646 0.58409l-0.38893 0.015912h-9.9505c-1.0645-0.038867-2.1141-0.26449-3.1012-0.66667-1.7063-0.67764-3.0571-2.0352-3.7314-3.75-0.32856-0.8519-0.52436-1.7488-0.5812-2.6591l-0.015833-0.39086v-10c0.017509-1.0658 0.21954-2.1205 0.59703-3.1167 0.68935-1.7281 2.0663-3.0878 3.7978-3.75 0.84768-0.3302 1.7402-0.52697 2.646-0.58409l0.38893-0.015912h9.9505zm9.9505 2.8167h-9.9505c-0.694 0.062751-1.3754 0.22553-2.0233 0.48333-0.49331 0.16562-0.93785 0.452-1.2936 0.83333-0.37628 0.31938-0.68622 0.71016-0.91213 1.15-0.19649 0.58744-0.32231 1.1959-0.37512 1.8125l-0.022901 0.37081v10c0.0014124 0.73488 0.11323 1.4653 0.33168 2.1667 0.1648 0.49576 0.44976 0.94252 0.82921 1.3 0.3693 0.36457 0.80974 0.64831 1.2936 0.83333 0.58453 0.19746 1.19 0.32392 1.8035 0.37699l0.36898 0.023015 7.0115 2.864e-4c1.5073 8.236e-4 1.9252 0.0040147 2.8726 0.01638 0.74023-0.021261 1.4729-0.15615 2.1725-0.4 0.49331-0.16562 0.93785-0.452 1.2936-0.83333 0.36277-0.37113 0.6451-0.81377 0.82921-1.3 0.19649-0.58744 0.32231-1.1959 0.37512-1.8125l0.022901-0.37081v-10c-0.0063608-0.71811-0.11813-1.4313-0.33168-2.1167-0.1648-0.49576-0.44976-0.94252-0.82921-1.3-0.3693-0.36457-0.80974-0.64831-1.2936-0.83333-0.70144-0.23696-1.4331-0.37166-2.1725-0.4zm-4.9752 3.0667c3.6315-2.852e-4 6.5883 2.934 6.6337 6.5833-2.89e-4 3.625-2.9165 6.5676-6.5234 6.5828-3.607 0.015044-6.5475-2.9031-6.5778-6.528-0.030343-3.6248 2.8609-6.5923 6.4676-6.6382zm0 2.8167c-2.07 0-3.748 1.6864-3.748 3.7667s1.678 3.7667 3.748 3.7667c2.0662-0.0091276 3.7389-1.6902 3.748-3.7667 0-2.0803-1.678-3.7667-3.748-3.7667zm6.4844-4.55c0.98919 0 1.7911 0.80589 1.7911 1.8 0 0.99411-0.8019 1.8-1.7911 1.8-0.47503 0-0.9306-0.18964-1.2665-0.52721-0.33589-0.33757-0.5246-0.7954-0.5246-1.2728 0-0.99411 0.8019-1.8 1.7911-1.8z"/></g></g></svg></a></li><li class="Socials-item Socials-TelegramIcon"><a href="//telegram.me/rtnoticias" class="Link-root Link-socials" target="_blank" aria-label="TelegramIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-telegram" height="16px" fill="#888888" version="1.1" viewBox="0 0 20 16" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-5 -8)"><path d="m24.798 8.8742v-0.084507c0.021962-0.35088-0.19811-0.67117-0.53226-0.77465-0.12528-0.020023-0.25291-0.020023-0.37818 0-0.41728-0.009814-0.83209 0.066897-1.2186 0.22535-1.2186 0.45071-2.4232 0.92958-3.6278 1.4085l-2.4512 0.87324-1.1065 0.46479-1.3166 0.5493-1.2466 0.53521c-1.6341 0.68545-3.2589 1.4038-4.8744 2.1549-0.70034 0.33803-1.4007 0.67606-2.073 1.0563-0.10024 0.054347-0.19029 0.12584-0.26613 0.21127-0.068477 0.066368-0.10716 0.15789-0.10716 0.25352s0.038685 0.18715 0.10716 0.25352c0.071194 0.080837 0.15668 0.1477 0.25212 0.19718 0.14189 0.093286 0.29192 0.17343 0.44822 0.23944 0.66227 0.30344 1.3458 0.55764 2.045 0.76056 0.49383 0.17864 1.0059 0.30146 1.5267 0.3662 0.58774 0.065441 1.181-0.057813 1.6948-0.35211 0.75637-0.43193 1.4987-0.90141 2.2271-1.4085 1.2606-0.83099 2.5072-1.7183 3.7398-2.5916 0.44956-0.34416 0.91712-0.66387 1.4007-0.95775 0.14179-0.1018 0.29748-0.18245 0.46223-0.23944 0.0693-0.014425 0.1408-0.014425 0.2101 0 0.11205 0 0.16808 0 0.15408 0.16901-0.0049925 0.14954-0.059181 0.2932-0.15408 0.40845-0.4062 0.42254-0.8124 0.84507-1.2326 1.2535-0.84041 0.80282-1.7088 1.5634-2.5492 2.3521l-1.4007 1.2817c-0.24176 0.22419-0.43282 0.49797-0.56027 0.80282-0.087561 0.19393-0.12143 0.40804-0.098048 0.61972 0.032149 0.24791 0.16373 0.47181 0.36418 0.61972l0.71435 0.50704 5.1825 3.5211 0.30815 0.21127c0.43391 0.27815 0.97867 0.31543 1.4461 0.098957 0.46738-0.21647 0.79328-0.65701 0.86507-1.1694l0.42021-2.3944 0.42021-2.5634c0.15408-0.88733 0.29414-1.7747 0.43421-2.662 0.11205-0.64789 0.2101-1.2958 0.30815-1.9437l0.37818-2.7324c0-0.50704 0.056027-1.0141 0.084041-1.5211z"/></g></g></svg></a></li><li class="Socials-item Socials-VkIcon"><a href="//vk.com/actualidadrt" class="Link-root Link-socials" target="_blank" aria-label="VkIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-vk" height="13px" fill="#888888" version="1.1" viewBox="0 0 22 13" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-5 -10)"><path d="m26.16 11.013c0.16-0.49333 0-0.85333-0.69333-0.85333h-2.32c-0.44243-0.020208-0.84913 0.242-1.0133 0.65333-0.72722 1.7134-1.6923 3.3159-2.8667 4.76-0.53333 0.53333-0.78667 0.72-1.08 0.72-0.29333 0-0.36-0.18667-0.36-0.68v-4.6133c0-0.58667-0.18667-0.85333-0.68-0.85333h-3.6533c-0.14856-0.0072434-0.29391 0.044915-0.40397 0.14497s-0.17579 0.23978-0.1827 0.38836c0 0.56 0.84 0.70667 0.93333 2.28v3.4267c0 0.74667-0.13333 0.88-0.42667 0.88-0.8 0-2.6667-2.9067-3.8533-6.2267-0.22667-0.65333-0.45333-0.89333-1.04-0.89333h-2.3467c-0.68 0-0.78667 0.30667-0.78667 0.65333 0 0.6 0.78667 3.6667 3.6667 7.72 1.5436 2.4836 4.1889 4.0718 7.1067 4.2667 1.48 0 1.6667-0.34667 1.6667-0.90667v-2.0933c0-0.68 0.13333-0.78667 0.61333-0.78667s0.94667 0.17333 2.32 1.5067c1.5733 1.5733 1.84 2.2933 2.6667 2.2933h2.32c0.68 0 1-0.33333 0.81333-0.98667-0.50005-0.99197-1.1625-1.8933-1.96-2.6667-0.54667-0.64-1.3333-1.3333-1.6-1.68-0.26667-0.34667-0.25333-0.62667 0-1.0267 0 0 2.8133-4 3.1067-5.3333"/></g></g></svg></a></li><li class="Socials-item Socials-feedback"><div class="FeedbackForm-isReact" data-rtcomponent="FeedbackForm" onload="return {
        displayAs: JSON.parse('\u0022icon\u0022'),
    };"></div></li></ul></div></div></div><div class="Footer-container"><div class="Footer-block Footer-is1to1-sm_is1to1-xs_is1to1"><div class="Footer-copyrightItem Footer-is1to1"><div class="Copyright-root Copyright-isRow-sm_isRow-xs_isColumn"><div class="Copyright-item"><div class="Copyright-logo Copyright-isRow-isCenter"><svg class="Icon-root Icon-rtLogo" width=54px height=54px fill="#D4D3D3" version="1.1" viewBox="0 0 56 56" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><rect width="56" height="56"/><path d="m1 0h54c0.55228-1.0145e-16 1 0.44772 1 1v54c0 0.55228-0.44772 1-1 1h-54c-0.55228 0-1-0.44772-1-1v-54c-6.7635e-17 -0.55228 0.44772-1 1-1z"/><g transform="translate(8 20)" fill="#000"><polygon points="24.372 0.32996 24.372 2.3017 31.843 2.3017 31.843 17 40.53 17 40.53 2.3017 48 2.3017 48 0.32996"/><path d="m12.907 7.8584c0.66346 0 1.2681-0.28214 1.7137-0.76234 0.47758-0.51014 0.76946-1.2094 0.76946-1.9264h-0.003977 0.003977c0-0.71699-0.29188-1.5059-0.76946-2.0165-0.44559-0.47895-1.0503-0.85143-1.7137-0.85143h-3.5163v5.5567h3.5163zm7.0223-7.5284c1.1876 0.046067 2.298 0.4535 3.0839 1.2933 0.81597 0.88441 1.3622 2.1124 1.3622 3.5464h0.0065706-0.0065706c0 1.2547-0.50646 2.4435-1.3223 3.3198-0.50923 0.54545-1.1267 0.93836-1.8244 1.1771l5.1548 7.3334h-9.4655l-4.592-6.9907h-2.9354v6.9907h-8.6456v-16.67h19.184z"/></g></g></svg></div></div><div class="Copyright-item Copyright-xs_isColumn-isCenter pl-16 xs_pl-0 xs_pt-16"><div class="Copyright-langs Copyright-isFlex-isWrap-xs_isRow-isCenter"><span class="Copyright-lang"><a href="//www.rt.com/" target="_blank" rel="noopener noreferrer">English</a></span><span class="Copyright-lang"><a href="//russian.rt.com/" target="_blank" rel="noopener noreferrer">Русский</a></span><span class="Copyright-lang"><a href="//arabic.rt.com/" target="_blank" rel="noopener noreferrer">العربية</a></span><span class="Copyright-lang"><a href="//de.rt.com/" target="_blank" rel="noopener noreferrer">Deutsch</a></span><span class="Copyright-lang"><a href="//francais.rt.com/" target="_blank" rel="noopener noreferrer">Français</a></span></div><div class="Copyright-text Copyright-isFlex-isWrap-xs_isRow-isCenter xs_pt-8">
                &copy; Organización Autónoma sin Fines de Lucro "TV-Novosti" 2005-2021. Todos los derechos reservados
            </div></div><div class="Footer--notification">18+</div></div></div></div></div></div>                </div>
                    </div>


        <div class="FeedbackForm-isReact" data-rtcomponent="FeedbackForm" onload="return {
        displayAs: JSON.parse('\u0022fixed\u0022'),
    };"></div>        <div class="CookiesBanner-isReact" data-rtcomponent="CookiesBanner"></div>        <div style="display: none;">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <symbol id="RTLogoIcon" viewBox="0 0 56 56">
            <g fill-rule="evenodd">
                <path d="M0 0H56V56H0z"/>
                <path d="M1 0h54a1 1 0 011 1v54a1 1 0 01-1 1H1a1 1 0 01-1-1V1a1 1 0 011-1z"/>
                <g transform="translate(8 20)" fill="#000">
                    <path d="M24.372 0.32996L24.372 2.3017 31.843 2.3017 31.843 17 40.53 17 40.53 2.3017 48 2.3017 48 0.32996z"/>
                    <path d="M12.907 7.858c.663 0 1.268-.282 1.714-.762.477-.51.77-1.21.77-1.926h-.005.004c0-.717-.292-1.506-.77-2.017-.445-.479-1.05-.851-1.713-.851H9.391v5.556h3.516zM19.929.33c1.188.046 2.298.453 3.084 1.293a5.189 5.189 0 011.362 3.547h.007-.007a4.908 4.908 0 01-1.322 3.32 4.433 4.433 0 01-1.824 1.177L26.384 17h-9.466l-4.592-6.99H9.391V17H.745V.33h19.184z"/>
                </g>
            </g>
        </symbol>

                <symbol id="eye" viewBox="0 0 24 16">
            <g stroke="none" stroke-width="1">
                <g fill-rule="nonzero">
                    <g>
                        <path d="M11.9890675,0.0135048232 C6.70032154,0.0135048232 2.14212219,3.13118971 0.0482315113,7.63022508 C-0.0160771704,7.76655949 -0.0160771704,7.92604502 0.0482315113,8.06495177 C2.14212219,12.5639614 6.70034727,15.681672 11.9890675,15.681672 C17.2777878,15.681672 21.8360129,12.5639871 23.9299035,8.06495177 C23.9942122,7.92861736 23.9942122,7.76913183 23.9299035,7.63022508 C21.8360129,3.13118971 17.2778135,0.0135048232 11.9890675,0.0135048232 Z M11.9890675,13.2534019 C9.00257235,13.2534019 6.58456592,10.8327974 6.58456592,7.8488746 C6.58456592,4.86237942 9.00514469,2.44437299 11.9890675,2.44437299 C14.9755627,2.44437299 17.3935691,4.86495177 17.3935691,7.8488746 C17.3935691,10.8327974 14.9729904,13.2534019 11.9890675,13.2534019 Z"></path>
                        <circle id="Oval" cx="11.9890675" cy="7.84630225" r="3.45980707"></circle>
                    </g>
                </g>
            </g>
        </symbol>

                <symbol id="satellite" viewBox="0 0 612 612">
            <path d="m394.46 187.09-24.007 24.007-109.69-109.69-159.77 159.77 109.69 109.69-23.594 23.594 26.864 26.863 23.593-23.594 13.979 13.979c6.954 6.954 18.23 6.954 25.185 0l53.861-53.861 23.889 23.89c-24.522 33.691-29.518 77.169-14.979 114.85 3.104 8.044 13.406 10.296 19.502 4.199l59.044-59.044 14.142 14.142c6.434 6.433 16.864 6.433 23.297 0s6.433-16.863 0-23.297l-14.142-14.142 59.044-59.044c6.097-6.097 3.845-16.399-4.199-19.502-37.676-14.539-81.155-9.542-114.85 14.979l-23.89-23.889 53.861-53.861c6.954-6.954 6.954-18.229 0-25.184l-13.979-13.979 24.007-24.007-26.862-26.866z"/>
            <path d="m5.216 532.32 73.874 73.874c3.477 3.477 8.035 5.216 12.592 5.216s9.115-1.738 12.592-5.216l120.88-120.88c6.954-6.954 6.954-18.229 0-25.184l-73.874-73.874c-3.477-3.478-8.035-5.216-12.592-5.216s-9.115 1.738-12.592 5.216l-120.88 120.88c-6.955 6.955-6.955 18.23 0 25.185z"/>
            <path d="m606.78 79.683-73.874-73.874c-3.477-3.477-8.035-5.216-12.592-5.216s-9.115 1.738-12.592 5.216l-120.88 120.88c-6.954 6.954-6.954 18.229 0 25.184l48.276 48.275 25.598 25.599c3.477 3.478 8.035 5.216 12.592 5.216s9.115-1.738 12.592-5.216l120.88-120.88c6.954-6.954 6.954-18.23 0-25.184z"/>
            <path d="m441.46 479.95v29.267c37.135 0 67.345-30.211 67.345-67.345h-29.267c0 20.996-17.082 38.078-38.078 38.078z"/>
            <path d="m439.06 559c65.91 0 119.53-53.622 119.53-119.53h-29.267c0 49.852-40.413 90.265-90.265 90.265v29.267z"/>
        </symbol>

                <symbol id="arrowRight" viewBox="0 0 6 10">
            <path d="M5.76087352,5.55732358 L1.39435851,9.76920649 C1.07497725,10.0769312 0.558507734,10.0769312 0.239126479,9.76920649 C-0.0797088262,9.46148181 -0.0797088262,8.96281003 0.239126479,8.65508535 L4.02857143,5.00026301 L0.239126479,1.34491465 C-0.0797088262,1.03718997 -0.0797088262,0.538518187 0.239126479,0.230793509 C0.558507734,-0.0769311696 1.07497725,-0.0769311696 1.39435851,0.230793509 L5.76087352,4.44320244 C6.07970883,4.75092712 6.07970883,5.24959891 5.76087352,5.55732358 L5.76087352,5.55732358 Z"></path>
        </symbol>

                <symbol id="FeedbackIcon" viewBox="0 0 22 16">
            <g fill-rule="evenodd">
                <path transform="translate(-9 -12)" d="M30.99967,17.4573953 L30.99967,26.2310663 C30.99967,26.7180481 30.8071729,27.1340325 30.4221787,27.4800195 C30.0371844,27.8270065 29.5751914,28 29.0350995,28 L29.0350995,28 L10.9634705,28 C10.4233786,28 9.96138558,27.8270065 9.57639135,27.4800195 C9.19249711,27.1340325 9,26.7180481 9,26.2310663 L9,26.2310663 L9,17.4573953 C9.3596946,17.8173818 9.7732884,18.1383698 10.2396814,18.4183593 C13.203037,20.2312913 15.2358065,21.5022437 16.3412899,22.2312163 C16.8076829,22.5402047 17.1860772,22.7821957 17.4764729,22.9551892 C17.7679685,23.1281827 18.1540627,23.3051761 18.6369554,23.4851693 C19.1198482,23.6661625 19.5697415,23.7561591 19.9877352,23.7561591 L19.9877352,23.7561591 L20.0119348,23.7561591 C20.4288286,23.7561591 20.8798218,23.6661625 21.3627146,23.4851693 C21.8456073,23.3051761 22.2317015,23.1281827 22.5220972,22.9551892 C22.8124928,22.7821957 23.1919871,22.5402047 23.6583801,22.2312163 C25.0498593,21.3252503 27.0870287,20.054298 29.7720884,18.4183593 C30.2384814,18.1313701 30.6476753,17.8103821 30.99967,17.4573953 L30.99967,17.4573953 Z M29.0343295,12 C29.5667215,12 30.0276146,12.1729935 30.4159088,12.5199805 C30.8053029,12.8659675 31,13.2819519 31,13.7689337 C31,14.3509118 30.798703,14.906891 30.398309,15.4378711 C29.996815,15.9678512 29.4974225,16.4208342 28.9001315,16.7968201 C25.8234776,18.718748 23.9073064,19.9167031 23.1549177,20.3876855 C23.0735189,20.4396835 22.8986215,20.5516793 22.6335255,20.7256728 C22.3673295,20.8986663 22.1462328,21.0386611 21.9702354,21.145657 C21.7942381,21.252653 21.5819413,21.3716486 21.332245,21.5046436 C21.0825488,21.6366386 20.8471523,21.7366349 20.6260556,21.8026324 C20.4049589,21.8686299 20.200362,21.9016287 20.0122648,21.9016287 L20.0122648,21.9016287 L19.9869652,21.9016287 C19.798868,21.9016287 19.5942711,21.8686299 19.3731744,21.8026324 C19.1531777,21.7366349 18.9166812,21.6366386 18.668085,21.5046436 C18.4183887,21.3716486 18.2049919,21.252653 18.0289946,21.145657 C17.8529972,21.0386611 17.6319005,20.8986663 17.3668045,20.7256728 C17.1006085,20.5516793 16.9268111,20.4396835 16.8443123,20.3876855 C16.0996235,19.9167031 15.0282396,19.2447283 13.6279606,18.3717611 C12.3933909,17.6014958 11.5947229,17.1021547 11.2327124,16.8737377 L11.1111983,16.7968201 C10.6041059,16.4868317 10.1256131,16.0618477 9.67461988,15.520868 C9.22472663,14.9788883 9.00033,14.4759072 9.00033,14.0119246 C9.00033,13.4369461 9.16972745,12.9579641 9.50852237,12.5749784 C9.84951726,12.1919928 10.33351,12 10.9638005,12 L10.9638005,12 Z"/>
            </g>
        </symbol>

                <symbol id="SearchIcon" viewBox="0 0 16 16">
            <g stroke-width="2">
                <circle r="5.8" cx="6.8" cy="6.8" fill="none" stroke-width="2"></circle>
                <line x1="11" y1="11" x2="15.3" y2="15.3" stroke-width="2"></line>
            </g>
        </symbol>

                <symbol id="ArrowTopIcon" viewBox="0 0 16 18">
            <path
                fill-rule="nonzero"
                stroke="none"
                stroke-width="1"
                d="M218.988 83.564l.028.006h-12.044l3.786-3.795a.985.985 0 00.287-.7.983.983 0 00-.287-.698l-.59-.59a.977.977 0 00-.695-.287.977.977 0 00-.695.287l-6.491 6.49a.975.975 0 00-.287.697c0 .265.101.513.287.699l6.49 6.49a.977.977 0 00.696.288c.264 0 .51-.102.696-.287l.589-.59a.975.975 0 00.287-.695.946.946 0 00-.287-.683l-3.83-3.816h12.074c.542 0 .998-.467.998-1.01v-.833c0-.542-.47-.973-1.012-.973z"
                transform="translate(-16 -15) translate(-187 -61) rotate(90 211 84.975)"
            />
        </symbol>

                <symbol id="ArrowRightIcon" viewBox="0 0 18 16">
            <path
                fill-rule="nonzero"
                d="M16.012 25.386l-.028-.006h12.045l-3.786 3.795c-.186.185-.288.436-.288.7s.102.512.288.698l.589.59a.977.977 0 00.695.287c.263 0 .51-.102.696-.287l6.49-6.49a.975.975 0 00.287-.698.975.975 0 00-.287-.698l-6.49-6.49a.977.977 0 00-.696-.288.977.977 0 00-.695.287l-.59.59a.975.975 0 00-.287.695c0 .263.102.497.288.682l3.829 3.816H15.999c-.543 0-.999.468-.999 1.01v.834c0 .542.47.973 1.012.973z"
                transform="translate(-15 -16)"
            />
        </symbol>

                <symbol id="ArrowLeftIcon" viewBox="0 0 18 16">
            <path
                fill-rule="nonzero"
                d="M31.988 25.386l.028-.006H19.971l3.786 3.795c.186.185.288.436.288.7s-.102.512-.288.698l-.589.59a.977.977 0 01-.695.287.977.977 0 01-.696-.287l-6.49-6.49a.975.975 0 01-.287-.698c-.001-.265.1-.513.287-.698l6.49-6.49a.977.977 0 01.696-.288c.263 0 .51.102.695.287l.59.59a.975.975 0 01.287.695.946.946 0 01-.288.682l-3.829 3.816h12.073c.543 0 .999.468.999 1.01v.834c0 .542-.47.973-1.012.973z"
                transform="translate(-15 -16)"
            />
        </symbol>

                <symbol id="CloseIcon" viewBox="0 0 22 22">
            <g fill-rule="evenodd" transform="translate(-1461 -21) translate(1456 16)">
                <path d="M3.263 14.486H28.723V17.486H3.263z" transform="rotate(-135 15.993 15.986)"/>
                <path fill-rule="nonzero" d="M8 6.64L25.36 24l-1.42 1.42L6.64 8 8 6.64zM8 6L6 8l18 18 2-2L8 6z" />
                <path d="M3.284 14.493H28.744V17.493000000000002H3.284z" transform="rotate(-45 16.014 15.993)" />
                <path fill-rule="nonzero" d="M24 6.64l1.42 1.42L8 25.36 6.64 24 24 6.64zM24 6L6 24l2 2L26 8l-2-2z" />
            </g>
        </symbol>


                        <symbol id="CopyLinkShareIcon" viewBox="0 0 22 21">
            <path
                fillRule="evenodd"
                d="M2.585 9.723l1.862-1.862A1.056 1.056 0 015.94 7.85c.382.382.403.99.066 1.408l-.077.086-1.862 1.862c-1.773 1.772-1.794 4.528-.047 6.274 1.695 1.696 4.344 1.725 6.12.1l.154-.148 1.861-1.861a1.056 1.056 0 011.494-.012c.383.383.403.991.067 1.408l-.078.086-1.862 1.862c-2.616 2.617-6.685 2.648-9.262.07-2.521-2.52-2.547-6.47-.097-9.09l.167-.172 1.862-1.862zm7.637-7.637c2.617-2.618 6.687-2.648 9.264-.071 2.577 2.578 2.545 6.645-.072 9.263l-1.862 1.861a1.056 1.056 0 01-1.494.012 1.057 1.057 0 01.012-1.494l1.861-1.862c1.773-1.773 1.795-4.529.049-6.275-1.746-1.745-4.503-1.724-6.275.048L9.843 5.43a1.056 1.056 0 01-1.494.011 1.056 1.056 0 01.011-1.494zM6.44 13.578l7.638-7.638a1.056 1.056 0 011.494-.01c.382.382.403.99.066 1.407l-.078.086-7.637 7.638a1.056 1.056 0 01-1.494.011 1.054 1.054 0 01-.067-1.408l.078-.086 7.638-7.638z"
            />
        </symbol>

                <symbol id="MailToShareIcon" viewBox="0 0 22 16">
            <path
                d="M22 5.457v8.774c0 .487-.193.903-.578 1.249a2 2 0 01-1.387.52H1.963a2 2 0 01-1.387-.52C.192 15.134 0 14.718 0 14.231V5.457a6.4 6.4 0 001.24.961c2.963 1.813 4.996 3.084 6.101 3.813.467.31.845.551 1.135.724.292.173.678.35 1.161.53.483.181.933.271 1.35.271h.025c.417 0 .868-.09 1.35-.27.484-.18.87-.358 1.16-.53.29-.174.67-.416 1.136-.725 1.392-.906 3.429-2.177 6.114-3.813A6.633 6.633 0 0022 5.458zM20.034 0c.533 0 .994.173 1.382.52.39.346.584.762.584 1.249 0 .582-.201 1.138-.602 1.669-.401.53-.9.983-1.498 1.359l-5.745 3.59c-.081.053-.256.165-.521.339-.267.173-.488.313-.664.42a13.17 13.17 0 01-.638.359 3.94 3.94 0 01-.706.298 2.156 2.156 0 01-.614.099h-.025c-.188 0-.393-.033-.614-.1a3.932 3.932 0 01-.705-.297 13.26 13.26 0 01-.639-.36 25.295 25.295 0 01-.662-.42c-.266-.173-.44-.285-.523-.337a620.674 620.674 0 00-3.216-2.016c-1.235-.77-2.033-1.27-2.395-1.498l-.122-.077c-.507-.31-.985-.735-1.436-1.276C.225 2.979 0 2.476 0 2.01 0 1.438.17.959.51.576.849.192 1.334 0 1.964 0z"
                fill-rule="evenodd"
            />
        </symbol>

                <symbol id="FBMessageShareIcon" viewBox="0 0 28 28">
            <path
                d="M14 .667c7.5 0 13.167 5.5 13.167 13s-5.834 13-13.334 13c-1.333 0-2.666-.167-3.833-.5a.507.507 0 00-.667 0l-2.666 1.166c-.667.167-1.5-.166-1.5-1V24c0-.333-.167-.667-.334-.833-2.5-2.334-4.166-5.667-4.166-9.5 0-7.5 5.833-13 13.333-13zm8.167 10c.333-.667-.5-1.334-1-.834L17 13a1.062 1.062 0 01-1 0l-3.167-2.333c-.833-.667-2.166-.5-2.833.5l-4 6.166c-.333.667.333 1.334 1.167.834L11.333 15a1.063 1.063 0 011 0l3.167 2.333c.833.667 2.167.5 2.833-.5z"
                fill-rule="nonzero"
            />
        </symbol>

                <symbol id="WhatsAppShareIcon" viewBox="0 0 28 28">
            <path
                d="M8.904 1.435A13.5 13.5 0 0123.6 4.35a13.334 13.334 0 013.884 9.483c0 7.45-6.035 13.491-13.484 13.5a13.683 13.683 0 01-6.317-1.566L.367 27.683l1.966-7.133a13.567 13.567 0 01-1.766-6.667A13.5 13.5 0 018.904 1.435zm12.88 4.882A10.833 10.833 0 004.95 19.65l.317.483L4.15 24l3.983-1 .467.283a10.733 10.733 0 005.517 1.517l.288-.004c5.846-.162 10.536-4.946 10.545-10.83a10.717 10.717 0 00-3.167-7.65zM10.05 7.567c.283 0 .6.05.867.7l.333.833c.283.717.683 1.567.683 1.667a.817.817 0 010 .766v.1a2.467 2.467 0 01-.316.5l-.167.2a4 4 0 01-.35.384c-.1.166-.217.233-.1.433a9.683 9.683 0 001.8 2.25 8.333 8.333 0 002.383 1.5l.234.117c.3.166.216.283.466 0 .25-.284.834-.984 1.034-1.284a.717.717 0 011-.25c.333.117 2.05.967 2.283 1.084l.183.1c.207.073.391.2.534.366.138.592.08 1.212-.167 1.767a3.6 3.6 0 01-2.4 1.667 6.05 6.05 0 01-.833 0 4.083 4.083 0 01-1.35-.2 16.667 16.667 0 01-1.917-.7 14.767 14.767 0 01-5.7-5l.017-.117a6.483 6.483 0 01-1.4-3.55 3.967 3.967 0 011.15-2.85l.103-.106c.253-.232.583-.368.93-.377z"
                fill-rule="nonzero"
            />
        </symbol>

                <symbol id="TelegramShareIcon" viewBox="0 0 24 20">
            <path
                d="M23.998 1.093V.987a.95.95 0 00-.665-.968 1.498 1.498 0 00-.473 0A3.78 3.78 0 0021.337.3c-1.523.564-3.03 1.162-4.535 1.761l-3.064 1.092-1.383.58-1.646.687-1.558.67a174.913 174.913 0 00-6.093 2.693c-.876.422-1.751.845-2.591 1.32a1.227 1.227 0 00-.333.264.441.441 0 000 .634c.089.101.196.185.315.247.177.116.365.216.56.299.828.38 1.683.697 2.557.95a8.801 8.801 0 001.908.458 3.486 3.486 0 002.119-.44 36.892 36.892 0 002.783-1.76c1.576-1.039 3.134-2.148 4.675-3.24a19.78 19.78 0 011.751-1.197c.177-.127.372-.228.578-.3a.644.644 0 01.263 0c.14 0 .21 0 .192.212a.848.848 0 01-.192.51 64.839 64.839 0 01-1.541 1.568c-1.05 1.003-2.136 1.954-3.187 2.94l-1.75 1.602c-.303.28-.542.622-.701 1.003-.11.243-.152.51-.123.775.04.31.205.59.456.775l.893.633 6.478 4.402.385.264a1.882 1.882 0 001.808.124 1.9 1.9 0 001.08-1.462l.526-2.993.525-3.204c.193-1.11.368-2.219.543-3.328.14-.81.263-1.62.385-2.43l.473-3.415c0-.634.07-1.267.105-1.901z"
                fill-rule="nonzero"
            />
        </symbol>

                <symbol id="TwitterShareIcon" viewBox="0 0 26 22">
            <path
                d="M24.883 1.133a11.133 11.133 0 01-3.333 1.284A5.1 5.1 0 0017.783.75a5.167 5.167 0 00-5.1 5.25c.01.398.06.795.15 1.183A14.717 14.717 0 012.183 1.7 5.167 5.167 0 003.85 8.6a4.9 4.9 0 01-2.333-.65 5.183 5.183 0 004.133 5c-.44.115-.895.17-1.35.167a4.383 4.383 0 01-.95 0A5.133 5.133 0 008.167 16.7 10.283 10.283 0 01.5 18.817a14.768 14.768 0 007.85 2.35A14.584 14.584 0 0023 6.467v-.684a10 10 0 002.55-2.666c-.94.411-1.933.686-2.95.816a4.817 4.817 0 002.283-2.8z"
                fill-rule="nonzero"
            />
        </symbol>

                <symbol id="FacebookShareIcon" viewBox="0 0 15 28">
            <path
                d="M4.518 28V15.38H0v-4.688h4.518v-4.06C4.518 2.482 6.988 0 11.145 0c1.291.013 2.58.12 3.855.321v3.973h-2.093a2.871 2.871 0 00-2.287.738 2.687 2.687 0 00-.861 2.183v3.477h4.985l-.738 4.688H9.789V28H4.52z"
                fill-rule="nonzero"
            />
        </symbol>
    </svg>
</div>

                <script>
            window.ViewCounter = window.ViewCounter || {};

                            window.ViewCounter.getDataUrl = 'https://actualidad.rt.com/nbc-stats';
            
                            window.ViewCounter.writeView = {
                    url: 'https://nbc.rt.com/nbc/es/',
                    publicId: '384530'
                };
                    </script>
        <span data-module="Watches" class="ViewEye-root" style="width:1px;height:1px;position:absolute;visibility:hidden;"></span>
        


                    <script type="text/javascript" async src="https://cdnes.rt.com/static/js/counters.js?v=11"></script><div><img src="https://mc.yandex.ru/watch/1641813" style="display: none; position:absolute; left:-9999px;" alt=""/></div>        
                
                <script type="text/javascript">
            if ('serviceWorker' in navigator) {
                function awaitDataLayer(callback) {
                    if (window.dataLayer) return callback();
                    var interval = setInterval(function () {
                        if (window.dataLayer) {
                            clearInterval(interval);
                            return callback();
                        }

                        return null;
                    }, 100);
                }

                window.addEventListener('appinstalled', function() {
                    awaitDataLayer(function () {
                        dataLayer.push({
                            'event': 'homescreen-pwa-installed',
                            'eventCategory': 'Home screen PWA',
                            'eventAction':'Installed',
                            'eventLabel': location.href
                        });
                    });
                });
                if (location.href.indexOf('?utm_source=homescreen') > -1) {
                    awaitDataLayer(function () {
                        dataLayer.push({
                            'event': 'homescreen-pwa-open',
                            'eventCategory': 'Home screen PWA',
                            'eventAction':'Open',
                            'eventLabel': location.href
                        });
                    });
                }
            }
        </script>
        

        <!-- taboola -->
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script>
        <!-- taboola -->

        <!-- NEWSROOM SCRIPT -->
                <!-- END NEWSROOM SCRIPT -->


                <script>
        document.createElement("picture");
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
            window.lazySizesConfig.customMedia = {
                '--small': '(max-width: 600px)',
                '--medium': '(max-width: 900px)'
            };
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        img.lazyloading,
        iframe.lazyload,
        iframe.lazyloading,
        .Cover-image.lazyload,
        .Cover-image.lazyloading,
        .Image-root.lazyload,
        .Image-root.lazyloading {
            opacity: 0;
        }
        img.lazyloaded,
        iframe.lazyloaded,
        .Cover-image.lazyloaded,
        .Image-root.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style>        <script async src="https://cdnes.rt.com/static/js/libs/lazyall.js?v=002"></script>
        <script async onload="lazySizes.init();" src="https://cdnes.rt.com/static/js/libs/lazysizes.min.js?v=001"></script>
        

                
    <script type="text/javascript">
    function ieVersion() {
        var ua = window.navigator.userAgent;
        if (ua.indexOf("Trident/7.0") > -1)
            return 11;
        else if (ua.indexOf("Trident/6.0") > -1)
            return 10;
        else if (ua.indexOf("Trident/5.0") > -1)
            return 9;
        else
            return 0;  // not IE9, 10 or 11
    }

    function LoadPollyFill() {
        if (!window.Map) return true;
        var a = [1];
        if (!a.forEach) return true;
        if(ieVersion() !== 0) return true;
        return false;
    }
    LoadPollyFill() && document.write("<script type=\"text/javascript\" src=\"https://cdnes.rt.com/static/js/libs/polyfill.js\"><\/script>");
</script>    <script type="text/javascript">!function(e){function t(t){for(var r,a,i=t[0],u=t[1],d=t[2],f=0,l=[];f<i.length;f++)a=i[f],c[a]&&l.push(c[a][0]),c[a]=0;for(r in u)Object.prototype.hasOwnProperty.call(u,r)&&(e[r]=u[r]);for(s&&s(t);l.length;)l.shift()();return o.push.apply(o,d||[]),n()}function n(){for(var e,t=0;t<o.length;t++){for(var n=o[t],r=!0,a=1;a<n.length;a++){var u=n[a];0!==c[u]&&(r=!1)}r&&(o.splice(t--,1),e=i(i.s=n[0]))}return e}var r={},a={27:0},c={27:0},o=[];function i(t){if(r[t])return r[t].exports;var n=r[t]={i:t,l:!1,exports:{}};return e[t].call(n.exports,n,n.exports,i),n.l=!0,n.exports}i.e=function(e){var t=[];a[e]?t.push(a[e]):0!==a[e]&&{2:1,8:1,9:1,10:1,11:1,12:1,13:1,16:1,18:1,19:1,20:1,21:1,22:1,23:1,24:1}[e]&&t.push(a[e]=new Promise(function(t,n){for(var r="css/"+({1:"JS-Components",2:"JS-CovidWidget",3:"JS-FBComments",4:"JS-Header",5:"JS-SpotIM",6:"JS-Watches",7:"JS-YouTubeEmbed",8:"React-CookiesBanner",9:"React-EnVivoSchedule",10:"React-FacebookEmbed",11:"React-FacebookLike",12:"React-FeedbackForm",13:"React-IntroBlock",14:"React-Listing",15:"React-LiveUSAElections2020",16:"React-Quiz",17:"React-RTQuiz",18:"React-ReadLine",19:"React-RotatorBanner",20:"React-Search",21:"React-ShareBlock",22:"React-Subscription",23:"React-Votings",24:"React-WhatIsOnAir"}[e]||e)+"."+{0:"31d6cfe0",1:"31d6cfe0",2:"b6ccb2e2",3:"31d6cfe0",4:"31d6cfe0",5:"31d6cfe0",6:"31d6cfe0",7:"31d6cfe0",8:"23713d3a",9:"b3337905",10:"46892388",11:"f91f9040",12:"9fcf7aa1",13:"6e3f2736",14:"31d6cfe0",15:"31d6cfe0",16:"96a62bc2",17:"31d6cfe0",18:"5357c2fb",19:"50ce16b4",20:"6100b4fc",21:"36a29a30",22:"bb8bb511",23:"3e424e92",24:"1c8155d8",25:"31d6cfe0"}[e]+".chunk.css",c=i.p+r,o=document.getElementsByTagName("link"),u=0;u<o.length;u++){var d=(s=o[u]).getAttribute("data-href")||s.getAttribute("href");if("stylesheet"===s.rel&&(d===r||d===c))return t()}var f=document.getElementsByTagName("style");for(u=0;u<f.length;u++){var s;if((d=(s=f[u]).getAttribute("data-href"))===r||d===c)return t()}var l=document.createElement("link");l.rel="stylesheet",l.type="text/css",l.onload=t,l.onerror=function(t){var r=t&&t.target&&t.target.src||c,o=new Error("Loading CSS chunk "+e+" failed.\n("+r+")");o.request=r,delete a[e],l.parentNode.removeChild(l),n(o)},l.href=c,document.getElementsByTagName("head")[0].appendChild(l)}).then(function(){a[e]=0}));var n=c[e];if(0!==n)if(n)t.push(n[2]);else{var r=new Promise(function(t,r){n=c[e]=[t,r]});t.push(n[2]=r);var o,u=document.createElement("script");u.charset="utf-8",u.timeout=120,i.nc&&u.setAttribute("nonce",i.nc),u.src=function(e){return i.p+"js/"+({1:"JS-Components",2:"JS-CovidWidget",3:"JS-FBComments",4:"JS-Header",5:"JS-SpotIM",6:"JS-Watches",7:"JS-YouTubeEmbed",8:"React-CookiesBanner",9:"React-EnVivoSchedule",10:"React-FacebookEmbed",11:"React-FacebookLike",12:"React-FeedbackForm",13:"React-IntroBlock",14:"React-Listing",15:"React-LiveUSAElections2020",16:"React-Quiz",17:"React-RTQuiz",18:"React-ReadLine",19:"React-RotatorBanner",20:"React-Search",21:"React-ShareBlock",22:"React-Subscription",23:"React-Votings",24:"React-WhatIsOnAir"}[e]||e)+"."+{0:"bf7ab983",1:"8e733ea6",2:"5243e863",3:"de9276b1",4:"c9427256",5:"0876cd02",6:"7bb3de18",7:"b303d6a6",8:"6be2483a",9:"3c91faeb",10:"35ba2a52",11:"80d528df",12:"bbb098d9",13:"523242ff",14:"4468b571",15:"a7730976",16:"a170fd28",17:"5e13b58b",18:"eceaa1c6",19:"125328be",20:"c7bfd33c",21:"bb46318a",22:"eed20a24",23:"42490855",24:"9eecbf7d",25:"0ae928ca"}[e]+".chunk.js"}(e),o=function(t){u.onerror=u.onload=null,clearTimeout(d);var n=c[e];if(0!==n){if(n){var r=t&&("load"===t.type?"missing":t.type),a=t&&t.target&&t.target.src,o=new Error("Loading chunk "+e+" failed.\n("+r+": "+a+")");o.type=r,o.request=a,n[1](o)}c[e]=void 0}};var d=setTimeout(function(){o({type:"timeout",target:u})},12e4);u.onerror=u.onload=o,document.head.appendChild(u)}return Promise.all(t)},i.m=e,i.c=r,i.d=function(e,t,n){i.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},i.r=function(e){"undefined"!==typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},i.t=function(e,t){if(1&t&&(e=i(e)),8&t)return e;if(4&t&&"object"===typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(i.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var r in e)i.d(n,r,function(t){return e[t]}.bind(null,r));return n},i.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return i.d(t,"a",t),t},i.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},i.p="https://cdnes.rt.com/static/build/",i.oe=function(e){throw console.error(e),e};var u=window.webpackJsonp=window.webpackJsonp||[],d=u.push.bind(u);u.push=t,u=u.slice();for(var f=0;f<u.length;f++)t(u[f]);var s=d;n()}([]);</script>
<script async src="https://cdnes.rt.com/static/build/js/28.a6af4f42.chunk.js" type="text/javascript"></script>
<script async src="https://cdnes.rt.com/static/build/js/main.4bb23a9c.chunk.js" type="text/javascript"></script>
        
                <script async type="text/javascript" src="https://cdnes.rt.com/static/js/pushes/notification.js?v=10"></script>        
        <script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            (function() {
                setTimeout(function() {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                }, 3500);
            })();
        </script>

        <script>
            window.addEventListener('message', function (event) {
                if (!event.data) {
                    return;
                }

                if (event.data.type && event.data.type === "RTQUIZ_UPDATE_HEIGHT" && !!document.getElementById('rt_quiz_' + event.data.payload.quizID)) {
                    document.getElementById('rt_quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
                }

                if (event.data.type && event.data.type === "RTQUIZ_NEXT_QUESTION" && !!document.getElementById('rt_quiz_' + event.data.payload.quizID)) {
                    window.scrollTo(0, document.getElementById('rt_quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
                }
            }, false);
        </script>


<!-- Запрос на восстановление регистрационной информации -->
</body>
</html>