<!doctype html>
<html prefix="og: http://ogp.me/ns#" lang="es">
    <head>
        
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
        <meta http-equiv="X-UA-Compatible" content="ie=edge">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="format-detection" content="telephone=yes">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimzied" content="width">
        <meta http-equiv="cleartype" content="on">
        <meta name="navigation" content="tabbed" >
        <meta property="og:site_name" content="RT en Español">
        <meta property="fb:admins" content="1208719029"/>
        <meta property="fb:app_id" content="272487402772119"/>
        <meta property="fb:pages" content="296334033272,1617180398564925,137254146931398,517943768564992,438569186541152,983067238497760,748645601988049" />
        <meta name="robots" content="max-snippet:-1, max-image-preview:large">

        <title>Reportan explosiones en Kiev y otras regiones de Ucrania - RT</title>

                    <meta name="description" content="Previamente, los sistemas de alerta aérea se han activado en todas las regiones del país." />
        
        <meta name="google-site-verification" content="NSXcARMfqMVdr_6SIvsk-wyen25_5U-zwm4EJqv5bKM" />
        <meta name="apple-itunes-app" content="app-id=649316948, app-argument=spanishrtnews://articles/448482" />


        
<style type="text/css">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</style>        <link rel="preconnect" href="https://graph.facebook.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://mc.yandex.ru" crossorigin="anonymous" />
<link rel="preconnect" href="https://counter.yadro.ru" crossorigin="anonymous" />        <link as="style" href="https://es.russiatoday.com/static/build/css/main.8e08b109.chunk.css" rel="preload">
<link as="script" href="https://es.russiatoday.com/static/build/js/28.2d2ccc78.chunk.js" rel="preload">
<link as="script" href="https://es.russiatoday.com/static/build/js/main.a5afdef1.chunk.js" rel="preload">
<link rel="prefetch" href="https://static.doubleclick.net/instream/ad_status.js"/>
<link rel="prefetch" href="https://www.google-analytics.com/analytics.js"/>

<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//static.doubleclick.ne"/>
<link rel="dns-prefetch" href="//connect.ok.ru"/>
                    <meta property="og:type" content="article">
                    <meta property="og:url" content="https://actualidad.rt.com/actualidad/448482-reportan-explosiones-kiev-regiones-ucrania">
                    <meta property="og:title" content="Reportan explosiones en Kiev y otras regiones de Ucrania">
        
                                    <meta property="og:description" content="Previamente, los sistemas de alerta aérea se han activado en todas las regiones del país."/>
                    
        
                    <meta name="publish-date" content="2022-11-17 07:02:21">
        
        
            <link rel="amphtml" href="https://actualidad.rt.com/actualidad/448482-reportan-explosiones-kiev-regiones-ucrania/amp">

                                    <link rel="canonical" href="https://actualidad.rt.com/actualidad/448482-reportan-explosiones-kiev-regiones-ucrania"/>
                    
            <meta name="twitter:site" content="@ActualidadRT">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:description" content="Previamente, los sistemas de alerta aérea se han activado en todas las regiones del país.">
    <meta name="twitter:image:width" content="630">
    <meta name="twitter:image:height" content="354">
    <meta name="published_time_telegram" content="2022-11-17T07:02:21+00:00" />

                    <meta name="mediator_published_time" content="2022-11-17T07:02:21+00:00" />
        
                    <meta property="og:image" content="https://mf.b37mrtl.ru/actualidad/public_images/2022.11/article/6375e190e9ff713a2c229503.jpg"/>
        

        <link rel="manifest" href="/manifest.webmanifest">
        <link href="https://plus.google.com/117205813728682314068" rel="publisher" />
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
        <link rel="icon" href="/favicon.ico" type="image/x-icon">
        <link rel="apple-touch-icon" href="/static/img/head/apple-touch-icon-precomposed.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/img/head/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/img/head/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/img/head/apple-touch-icon-144x144-precomposed.png">


                    <link href="https://es.russiatoday.com/static/build/css/main.8e08b109.chunk.css" rel="stylesheet">

        

                
            <!-- Google Tag Manager -->
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NZWXN9');
    </script>
    <!-- End Google Tag Manager -->


                    <script>window.yaContextCb = window.yaContextCb || []</script>
    <script src="https://yandex.ru/ads/system/context.js" async></script>
    <script>
        var deviceKey = 'desktop';
        if (window.innerWidth <= 768) {
            deviceKey = 'mobile';
        }
    </script>

        <script>window.RTStore = window.RTStore || {};</script>

        <script>
            function executeTelegramScripts() {
                var telegram_embeds = document.body.querySelectorAll("script[data-telegram-post]:not([inited])");
              
                Array.from(telegram_embeds).forEach((telegram_embed) => {
                    if (telegram_embed.attributes) {
                        var telegram_cloned_element = document.createElement("script");
                
                        Array.from(telegram_embed.attributes).forEach((telegram_attribute) => {
                            telegram_cloned_element.setAttribute(telegram_attribute.name, telegram_attribute.value);
                        });
                        
                        telegram_cloned_element.textContent = telegram_embed.textContent;
                        telegram_cloned_element.setAttribute('inited', '');
                    
                        telegram_embed.parentNode.replaceChild(telegram_cloned_element, telegram_embed);
                        console.log(telegram_embeds)
                    }
                });
            }
        </script>
        <style type="text/css">
            #disqus_thread > iframe[sandbox="allow-forms allow-popups allow-same-origin allow-scripts"]:nth-child(1) {
                opacity: 0;
                max-height: 0vh;
            }
        </style>
    </head>


    <body class="Theme-isDefault" data-nav="false">
        
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZWXN9" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

                <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Organization",
            "url": "https://actualidad.rt.com",
            "logo": "https://actualidad.rt.com/static/img/logo112x112.png",
            "name": "RT en Español",
            "legalName": "Organización Autónoma sin Fines de Lucro \"TV-Novosti\"",
            "sameAs": [
                "https://twitter.com/ActualidadRT",
                "https://www.youtube.com/user/ActualidadRT",
                "https://telegram.me/rtnoticias"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://actualidad.rt.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                                            {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "Portada",
                    "item": "https://actualidad.rt.com"
                }
                                            ,                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "Actualidad",
                    "item": "https://actualidad.rt.com/actualidad"
                }
                                            ,                {
                    "@type": "ListItem",
                    "position": 3,
                    "name": "Reportan explosiones en Kiev y otras regiones de Ucrania",
                    "item": "https://actualidad.rt.com/actualidad/448482-reportan-explosiones-kiev-regiones-ucrania"
                }
                                    ]
    }
</script><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://actualidad.rt.com/actualidad/448482-reportan-explosiones-kiev-regiones-ucrania"
        },
        "headline": "Reportan explosiones en Kiev y otras regiones de Ucrania",
        "image": [{
            "@type": "ImageObject",
            "url": "https://mf.b37mrtl.ru/actualidad/public_images/2022.11/article/6375e190e9ff713a2c229503.jpg",
            "height": 576,
            "width": 1024
        }],
                

                        "author": {
                  "@type": "Organization",
                  "name": "RT en Español"
                  },
            
        "datePublished": "2022-11-17T07:02:21+00:00",
        "dateModified": "2022-11-17T07:37:01+00:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Español",
            "logo": {
                "@type": "ImageObject",
                "url": "https://actualidad.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Previamente, los sistemas de alerta aérea se han activado en todas las regiones del país."
    }
    </script>        

            <div class="ReadLine-isReact" data-rtcomponent="ReadLine"></div>

        <div class="App-root App-isColumn-isCenter">
                            <div class="App-header App-isColumn-isCenter" id="app-header">
                    

<header class="Header-root Header-white" id="header-root" data-module="Header" data-color="true"><div class="Header-logo"><a href="/" class="Header-RT" aria-label="Home"><span class="Header-logoImage"><svg class="Icon-root Icon-rtLogo" width=64px height=64px fill="#6EC702" version="1.1" viewBox="0 0 56 56" xmlns="https://www.w3.org/2000/svg"><g fill-rule="evenodd"><rect width="56" height="56"/><path d="m1 0h54c0.55228-1.0145e-16 1 0.44772 1 1v54c0 0.55228-0.44772 1-1 1h-54c-0.55228 0-1-0.44772-1-1v-54c-6.7635e-17 -0.55228 0.44772-1 1-1z"/><g transform="translate(8 20)" fill="#000"><polygon points="24.372 0.32996 24.372 2.3017 31.843 2.3017 31.843 17 40.53 17 40.53 2.3017 48 2.3017 48 0.32996"/><path d="m12.907 7.8584c0.66346 0 1.2681-0.28214 1.7137-0.76234 0.47758-0.51014 0.76946-1.2094 0.76946-1.9264h-0.003977 0.003977c0-0.71699-0.29188-1.5059-0.76946-2.0165-0.44559-0.47895-1.0503-0.85143-1.7137-0.85143h-3.5163v5.5567h3.5163zm7.0223-7.5284c1.1876 0.046067 2.298 0.4535 3.0839 1.2933 0.81597 0.88441 1.3622 2.1124 1.3622 3.5464h0.0065706-0.0065706c0 1.2547-0.50646 2.4435-1.3223 3.3198-0.50923 0.54545-1.1267 0.93836-1.8244 1.1771l5.1548 7.3334h-9.4655l-4.592-6.9907h-2.9354v6.9907h-8.6456v-16.67h19.184z"/></g></g></svg></span></a></div><div class="Header-enVivo"><a href="/en_vivo" class="Link-root Link-isEnVivo">En vivo</a></div><div class="Header-nav"><nav class="MainMenu-root"><div class="MainMenu-itemMenu" tabindex="0"><a href="/todas_las_noticias" class="Link-root Link-isHover">Noticias</a></div><div class="MainMenu-itemMenu" tabindex="0"><a href="/viral" class="Link-root Link-isHover">Viral</a></div><div class="MainMenu-itemMenu MainMenu-itemSubMenu" tabindex="0"><a href="/programas" class="Link-root Link-hasDownIcon MainMenu-linkDesktop">
                        Programas
                        <svg class="Icon-root Icon-down" width="10px" height="6px" fill="#141414" version="1.1" viewBox="0 0 10 6" xmlns="https://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-480 -30)"><g transform="translate(216 12)"><path transform="translate(269 21) rotate(90) translate(-269 -21)" d="m271.76 21.557-4.3665 4.2119c-0.31938 0.30772-0.83585 0.30772-1.1552 0-0.31884-0.30772-0.31884-0.8064 0-1.1141l3.7894-3.6548-3.7894-3.6553c-0.31884-0.30772-0.31884-0.8064 0-1.1141 0.31938-0.30772 0.83585-0.30772 1.1552 0l4.3665 4.2124c0.31884 0.30772 0.31884 0.8064 0 1.1141z"/></g></g></g></svg></a><input type="checkbox" name="menu" class="MainMenu-input" id="programas" aria-label="programas" /><label class="Link-root Link-hasDownIcon MainMenu-linkMobile" for="programas">
                        Programas
                        <svg class="Icon-root Icon-down" width="10px" height="6px" fill="#141414" version="1.1" viewBox="0 0 10 6" xmlns="https://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-480 -30)"><g transform="translate(216 12)"><path transform="translate(269 21) rotate(90) translate(-269 -21)" d="m271.76 21.557-4.3665 4.2119c-0.31938 0.30772-0.83585 0.30772-1.1552 0-0.31884-0.30772-0.31884-0.8064 0-1.1141l3.7894-3.6548-3.7894-3.6553c-0.31884-0.30772-0.31884-0.8064 0-1.1141 0.31938-0.30772 0.83585-0.30772 1.1552 0l4.3665 4.2124c0.31884 0.30772 0.31884 0.8064 0 1.1141z"/></g></g></g></svg></label><div class="MainMenu-subMenu"><div class="MainMenu-subList"><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="https://www.ahilesva.info/" class="Link-root Link-isNoHover">Ahí les Va</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/cartas-mesa" class="Link-root Link-isNoHover">Cartas sobre la mesa</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/contrapunto" class="Link-root Link-isNoHover">Contrapunto</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/conversando-correa" class="Link-root Link-isNoHover">Conversando con Correa</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/documentales" class="Link-root Link-isNoHover">Documentales</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/zoom" class="Link-root Link-isNoHover">El Zoom</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/entrevista" class="Link-root Link-isNoHover">Entrevista</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/la_lista_de_erick" class="Link-root Link-isNoHover">La lista de Erick</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/rt_reporta" class="Link-root Link-isNoHover">RT reporta</a></div></div></div></div></div><div class="MainMenu-itemMenu" tabindex="0"><a href="/opinion" class="Link-root Link-isHover">Opinión</a></div><div class="MainMenu-itemMenu MainMenu-itemSubMenu" tabindex="0"><a href="#" class="Link-root Link-hasDownIcon MainMenu-linkDesktop">
                        Multimedia
                        <svg class="Icon-root Icon-down" width="10px" height="6px" fill="#141414" version="1.1" viewBox="0 0 10 6" xmlns="https://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-480 -30)"><g transform="translate(216 12)"><path transform="translate(269 21) rotate(90) translate(-269 -21)" d="m271.76 21.557-4.3665 4.2119c-0.31938 0.30772-0.83585 0.30772-1.1552 0-0.31884-0.30772-0.31884-0.8064 0-1.1141l3.7894-3.6548-3.7894-3.6553c-0.31884-0.30772-0.31884-0.8064 0-1.1141 0.31938-0.30772 0.83585-0.30772 1.1552 0l4.3665 4.2124c0.31884 0.30772 0.31884 0.8064 0 1.1141z"/></g></g></g></svg></a><input type="checkbox" name="menu" class="MainMenu-input" id="multimedia" aria-label="multimedia" /><label class="Link-root Link-hasDownIcon MainMenu-linkMobile" for="multimedia">
                        Multimedia
                        <svg class="Icon-root Icon-down" width="10px" height="6px" fill="#141414" version="1.1" viewBox="0 0 10 6" xmlns="https://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-480 -30)"><g transform="translate(216 12)"><path transform="translate(269 21) rotate(90) translate(-269 -21)" d="m271.76 21.557-4.3665 4.2119c-0.31938 0.30772-0.83585 0.30772-1.1552 0-0.31884-0.30772-0.31884-0.8064 0-1.1141l3.7894-3.6548-3.7894-3.6553c-0.31884-0.30772-0.31884-0.8064 0-1.1141 0.31938-0.30772 0.83585-0.30772 1.1552 0l4.3665 4.2124c0.31884 0.30772 0.31884 0.8064 0 1.1141z"/></g></g></g></svg></label><div class="MainMenu-subMenu"><div class="MainMenu-subList"><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/video" class="Link-root Link-isNoHover">Videos</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/galerias" class="Link-root Link-isNoHover">Galerías</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programas/promo" class="Link-root Link-isNoHover">Promo</a></div></div></div></div></div><div class="MainMenu-itemMenu" tabindex="0"><a href="/acerca/equipo" class="Link-root Link-isHover">Equipo de RT</a></div></nav><div class="MainMenu-mobile MainMenu-socials"><ul class="Socials-root"><li class="Socials-item Socials-VkIcon"><a href="//vk.com/actualidadrt" class="Link-root Link-socials" target="_blank" aria-label="VkIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-vk" height="13px" fill="#141414" version="1.1" viewBox="0 0 22 13" xmlns="https://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-5 -10)"><path d="m26.16 11.013c0.16-0.49333 0-0.85333-0.69333-0.85333h-2.32c-0.44243-0.020208-0.84913 0.242-1.0133 0.65333-0.72722 1.7134-1.6923 3.3159-2.8667 4.76-0.53333 0.53333-0.78667 0.72-1.08 0.72-0.29333 0-0.36-0.18667-0.36-0.68v-4.6133c0-0.58667-0.18667-0.85333-0.68-0.85333h-3.6533c-0.14856-0.0072434-0.29391 0.044915-0.40397 0.14497s-0.17579 0.23978-0.1827 0.38836c0 0.56 0.84 0.70667 0.93333 2.28v3.4267c0 0.74667-0.13333 0.88-0.42667 0.88-0.8 0-2.6667-2.9067-3.8533-6.2267-0.22667-0.65333-0.45333-0.89333-1.04-0.89333h-2.3467c-0.68 0-0.78667 0.30667-0.78667 0.65333 0 0.6 0.78667 3.6667 3.6667 7.72 1.5436 2.4836 4.1889 4.0718 7.1067 4.2667 1.48 0 1.6667-0.34667 1.6667-0.90667v-2.0933c0-0.68 0.13333-0.78667 0.61333-0.78667s0.94667 0.17333 2.32 1.5067c1.5733 1.5733 1.84 2.2933 2.6667 2.2933h2.32c0.68 0 1-0.33333 0.81333-0.98667-0.50005-0.99197-1.1625-1.8933-1.96-2.6667-0.54667-0.64-1.3333-1.3333-1.6-1.68-0.26667-0.34667-0.25333-0.62667 0-1.0267 0 0 2.8133-4 3.1067-5.3333"/></g></g></svg></a></li><li class="Socials-item Socials-Odysee"><a href="//www.odysee.com/@ActualidadRT" class="Link-root Link-socials" target="_blank" aria-label="Odysee" rel="noopener noreferrer"><svg fill="#141414" height="24px"  class="Icon-root" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 24 24" width="24pt" height="24pt"><g clip-path="url(#_clipPath_8FANzNdzAksNqe68wPUCLCPg4beKQ3ZI)"><path d=" M 18.499 1.921 C 16.629 0.704 14.396 0 12 0 C 5.377 0 0 5.377 0 12 C 0 12.51 0.032 13.012 0.1 13.503 C 0.094 13.509 0.095 13.514 0.102 13.517 C 0.117 13.692 0.143 13.865 0.176 14.035 C 0.192 14.152 0.214 14.268 0.246 14.38 C 0.299 14.688 0.372 14.988 0.461 15.282 C 0.376 14.985 0.303 14.684 0.246 14.38 C 0.219 14.266 0.198 14.15 0.176 14.035 C 0.149 13.862 0.123 13.69 0.102 13.517 C 0.101 13.512 0.1 13.508 0.1 13.503 C 0.1 13.503 0.1 13.503 0.1 13.503 C 0.531 12.861 2.182 11.465 3.796 10.597 C 5.1 9.895 6.533 9.609 6.914 9.242 C 6.243 7.007 5.032 3.538 7.746 1.912 C 9.881 0.634 12.69 -0.142 13.77 2.958 C 14.851 6.057 14.572 6.754 15.037 6.754 C 15.501 6.754 16.644 6.977 17.128 5.004 C 17.481 3.564 17.699 2.326 18.499 1.921 Z  M 20.791 3.837 C 22.782 5.978 24 8.848 24 12 C 24 18.623 18.623 24 12 24 C 6.727 24 2.244 20.592 0.641 15.858 C 0.661 15.925 0.685 15.992 0.709 16.059 C 0.804 16.147 0.912 16.222 1.029 16.28 C 1.794 16.635 2.918 16.026 3.982 14.923 C 4.301 14.606 4.657 14.331 5.044 14.103 C 5.894 13.555 6.814 13.123 7.779 12.818 C 7.779 12.818 8.822 14.419 9.788 16.317 C 10.755 18.215 8.745 18.847 8.522 18.847 C 8.299 18.847 5.132 18.552 5.839 21.231 C 6.545 23.909 10.415 22.943 12.388 21.639 C 14.361 20.336 13.877 16.094 13.877 16.094 C 15.813 15.796 16.407 17.843 16.593 18.882 C 16.779 19.92 16.361 21.746 18.306 21.786 C 18.579 21.79 18.852 21.747 19.112 21.66 C 19.859 21.108 20.541 20.471 21.142 19.762 C 21.205 19.664 21.241 19.551 21.247 19.435 L 21.247 19.435 L 21.247 19.435 L 21.247 19.435 L 21.247 19.435 L 21.247 19.435 L 21.247 19.435 C 21.173 19.295 19.748 17.111 19.572 15.276 C 19.442 14.005 17.78 12.595 16.784 11.854 C 16.614 11.725 16.51 11.528 16.499 11.315 C 16.489 11.102 16.572 10.895 16.728 10.75 C 17.711 9.821 19.444 8.009 19.992 7.051 C 20.502 6.055 20.776 4.955 20.791 3.837 Z  M 2.769 8.88 C 2.705 8.777 2.568 8.745 2.465 8.81 C 2.362 8.875 2.331 9.011 2.395 9.114 C 2.46 9.218 2.596 9.249 2.7 9.184 C 2.749 9.153 2.785 9.103 2.798 9.046 C 2.811 8.989 2.801 8.929 2.769 8.88 L 2.769 8.88 L 2.769 8.88 L 2.769 8.88 L 2.769 8.88 L 2.769 8.88 L 2.769 8.88 L 2.769 8.88 L 2.769 8.88 L 2.769 8.88 Z  M 15.669 3.106 C 15.604 3.003 15.468 2.972 15.364 3.037 C 15.261 3.101 15.23 3.238 15.295 3.341 C 15.359 3.444 15.496 3.475 15.599 3.411 C 15.648 3.38 15.684 3.33 15.697 3.273 C 15.71 3.216 15.7 3.156 15.669 3.106 L 15.669 3.106 L 15.669 3.106 L 15.669 3.106 L 15.669 3.106 L 15.669 3.106 L 15.669 3.106 L 15.669 3.106 L 15.669 3.106 L 15.669 3.106 Z  M 18.333 11.768 C 18.302 11.907 18.39 12.044 18.528 12.076 C 18.667 12.107 18.805 12.02 18.837 11.881 C 18.868 11.742 18.781 11.604 18.642 11.573 C 18.576 11.557 18.505 11.569 18.447 11.606 C 18.389 11.643 18.348 11.701 18.333 11.768 L 18.333 11.768 L 18.333 11.768 L 18.333 11.768 L 18.333 11.768 L 18.333 11.768 L 18.333 11.768 L 18.333 11.768 L 18.333 11.768 Z  M 14.486 20.364 C 14.468 20.443 14.499 20.526 14.566 20.573 C 14.633 20.62 14.721 20.621 14.789 20.577 C 14.858 20.532 14.892 20.451 14.877 20.371 C 14.861 20.291 14.798 20.228 14.718 20.213 C 14.613 20.193 14.51 20.259 14.486 20.364 L 14.486 20.364 L 14.486 20.364 L 14.486 20.364 L 14.486 20.364 L 14.486 20.364 L 14.486 20.364 L 14.486 20.364 Z  M 4.456 4.916 C 4.441 4.981 4.482 5.046 4.547 5.061 C 4.611 5.076 4.676 5.036 4.691 4.971 C 4.707 4.906 4.667 4.841 4.603 4.826 C 4.571 4.818 4.538 4.823 4.51 4.84 C 4.483 4.857 4.463 4.885 4.456 4.916 L 4.456 4.916 L 4.456 4.916 L 4.456 4.916 L 4.456 4.916 L 4.456 4.916 L 4.456 4.916 Z  M 5.079 16.254 C 5.062 16.162 4.974 16.101 4.882 16.118 C 4.79 16.134 4.728 16.222 4.745 16.315 C 4.762 16.407 4.85 16.468 4.942 16.452 C 4.986 16.444 5.026 16.418 5.051 16.381 C 5.077 16.344 5.087 16.298 5.079 16.254 L 5.079 16.254 L 5.079 16.254 L 5.079 16.254 L 5.079 16.254 L 5.079 16.254 Z  M 20.548 9.767 L 20.276 9.228 L 19.683 9.105 L 20.222 8.833 L 20.343 8.241 L 20.617 8.78 L 21.21 8.901 L 20.671 9.175 L 20.548 9.767 L 20.548 9.767 L 20.548 9.767 L 20.548 9.767 Z  M 12.692 5.59 L 12.644 5.59 C 12.507 5.563 12.418 5.431 12.444 5.295 C 12.503 5.061 12.478 4.814 12.372 4.598 C 12.334 4.473 12.396 4.34 12.516 4.29 C 12.636 4.24 12.774 4.288 12.836 4.403 C 12.98 4.709 13.016 5.056 12.939 5.385 C 12.915 5.503 12.813 5.589 12.692 5.59 L 12.692 5.59 L 12.692 5.59 L 12.692 5.59 L 12.692 5.59 Z  M 11.468 6.889 C 9.495 7.632 8.545 6.656 8.415 4.879 C 8.269 2.869 10.165 2.349 10.165 2.349 C 12.256 1.652 12.806 2.646 13.292 4.136 C 13.777 5.625 13.44 6.152 11.468 6.889 L 11.468 6.889 L 11.468 6.889 L 11.468 6.889 L 11.468 6.889 L 11.468 6.889 L 11.468 6.889 Z  M 12.165 3.636 C 12.069 3.64 11.979 3.59 11.933 3.506 C 11.89 3.424 11.84 3.346 11.784 3.274 C 11.69 3.175 11.69 3.019 11.784 2.92 C 11.88 2.827 12.034 2.827 12.13 2.92 C 12.222 3.025 12.301 3.141 12.362 3.267 C 12.401 3.341 12.401 3.43 12.361 3.504 C 12.322 3.578 12.248 3.627 12.165 3.636 L 12.165 3.636 Z " fill-rule="evenodd"/></g></svg></a></li><li class="Socials-item Socials-Tiktok"><a href="//www.tiktok.com/@actualidadrt" class="Link-root Link-socials" target="_blank" aria-label="Tiktok" rel="noopener noreferrer"><svg width="24px" height="24px" viewBox="0 0 256 256" fill="#141414" class="Icon-root" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" ><g transform="translate(128 128) scale(0.72 0.72)" style=""><g style="stroke: none; stroke-width: 0; stroke-dasharray: none; stroke-linecap: butt; stroke-linejoin: miter; stroke-miterlimit: 10; opacity: 1;" transform="translate(-175.05 -175.05000000000004) scale(3.89 3.89)" ><path d="M 84.494 22.535 c -5.144 0 -9.891 -1.704 -13.702 -4.579 c -4.371 -3.296 -7.512 -8.13 -8.621 -13.702 C 61.895 2.877 61.748 1.456 61.733 0 H 47.038 v 40.154 l -0.018 21.994 c 0 5.88 -3.829 10.866 -9.137 12.619 c -1.54 0.509 -3.204 0.75 -4.937 0.655 c -2.211 -0.121 -4.283 -0.789 -6.084 -1.866 c -3.833 -2.292 -6.431 -6.451 -6.502 -11.208 c -0.111 -7.435 5.9 -13.496 13.329 -13.496 c 1.467 0 2.875 0.239 4.194 0.674 V 38.552 v -3.945 c -1.391 -0.206 -2.806 -0.313 -4.238 -0.313 c -8.132 0 -15.737 3.38 -21.174 9.47 c -4.109 4.602 -6.574 10.473 -6.954 16.63 c -0.498 8.088 2.461 15.776 8.201 21.449 c 0.843 0.833 1.729 1.606 2.655 2.319 C 21.294 87.947 27.31 90 33.646 90 c 1.431 0 2.847 -0.106 4.238 -0.312 c 5.919 -0.877 11.38 -3.586 15.69 -7.847 c 5.296 -5.234 8.222 -12.183 8.253 -19.579 l -0.076 -32.844 c 2.526 1.949 5.289 3.562 8.253 4.813 c 4.611 1.945 9.5 2.931 14.531 2.93 V 26.491 v -3.959 C 84.539 22.535 84.497 22.535 84.494 22.535 L 84.494 22.535 z" style="stroke: none; stroke-width: 1; stroke-dasharray: none; stroke-linecap: butt; stroke-linejoin: miter; stroke-miterlimit: 10; fill-rule: nonzero; opacity: 1;" transform=" matrix(1 0 0 1 0 0) " stroke-linecap="round" /></g></g></svg></a></li><li class="Socials-item Socials-TwitterIcon"><a href="//twitter.com/ActualidadRT" class="Link-root Link-socials" target="_blank" aria-label="TwitterIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-twitter" height="18px" fill="#141414" version="1.1" viewBox="0 0 20 18" xmlns="https://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-6 -7)"><path d="m25.507 8.1067c-0.82784 0.48351-1.7283 0.83019-2.6667 1.0267-0.77232-0.84833-1.8661-1.3323-3.0133-1.3333-1.0986 0.014032-2.1464 0.46488-2.912 1.2529s-1.1858 1.8485-1.168 2.9471c0.0079174 0.3188 0.048123 0.63598 0.12 0.94667-3.3335-0.18797-6.4305-1.7825-8.52-4.3867-1.0899 1.9024-0.5048 4.3249 1.3333 5.52-0.65593-0.01439-1.2978-0.19319-1.8667-0.52 0.028494 1.9435 1.4032 3.6065 3.3067 4-0.35255 0.091847-0.7157 0.13668-1.08 0.13333-0.25259 0.027534-0.50741 0.027534-0.76 0 0.53357 1.6853 2.0858 2.8401 3.8533 2.8667-1.7346 1.3642-3.9445 1.9744-6.1333 1.6933 1.8741 1.2066 4.0512 1.8583 6.28 1.88 3.1197 0.014362 6.1151-1.2213 8.3173-3.431 2.2022-2.2097 3.4277-5.2094 3.4027-8.329v-0.54667c0.80644-0.57842 1.4982-1.3018 2.04-2.1333-0.75141 0.32941-1.5462 0.54942-2.36 0.65333 0.87647-0.48137 1.5315-1.2846 1.8267-2.24z"/></g></g></svg></a></li><li class="Socials-item Socials-TelegramIcon"><a href="//telegram.me/rtnoticias" class="Link-root Link-socials" target="_blank" aria-label="TelegramIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-telegram" height="16px" fill="#141414" version="1.1" viewBox="0 0 20 16" xmlns="https://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-5 -8)"><path d="m24.798 8.8742v-0.084507c0.021962-0.35088-0.19811-0.67117-0.53226-0.77465-0.12528-0.020023-0.25291-0.020023-0.37818 0-0.41728-0.009814-0.83209 0.066897-1.2186 0.22535-1.2186 0.45071-2.4232 0.92958-3.6278 1.4085l-2.4512 0.87324-1.1065 0.46479-1.3166 0.5493-1.2466 0.53521c-1.6341 0.68545-3.2589 1.4038-4.8744 2.1549-0.70034 0.33803-1.4007 0.67606-2.073 1.0563-0.10024 0.054347-0.19029 0.12584-0.26613 0.21127-0.068477 0.066368-0.10716 0.15789-0.10716 0.25352s0.038685 0.18715 0.10716 0.25352c0.071194 0.080837 0.15668 0.1477 0.25212 0.19718 0.14189 0.093286 0.29192 0.17343 0.44822 0.23944 0.66227 0.30344 1.3458 0.55764 2.045 0.76056 0.49383 0.17864 1.0059 0.30146 1.5267 0.3662 0.58774 0.065441 1.181-0.057813 1.6948-0.35211 0.75637-0.43193 1.4987-0.90141 2.2271-1.4085 1.2606-0.83099 2.5072-1.7183 3.7398-2.5916 0.44956-0.34416 0.91712-0.66387 1.4007-0.95775 0.14179-0.1018 0.29748-0.18245 0.46223-0.23944 0.0693-0.014425 0.1408-0.014425 0.2101 0 0.11205 0 0.16808 0 0.15408 0.16901-0.0049925 0.14954-0.059181 0.2932-0.15408 0.40845-0.4062 0.42254-0.8124 0.84507-1.2326 1.2535-0.84041 0.80282-1.7088 1.5634-2.5492 2.3521l-1.4007 1.2817c-0.24176 0.22419-0.43282 0.49797-0.56027 0.80282-0.087561 0.19393-0.12143 0.40804-0.098048 0.61972 0.032149 0.24791 0.16373 0.47181 0.36418 0.61972l0.71435 0.50704 5.1825 3.5211 0.30815 0.21127c0.43391 0.27815 0.97867 0.31543 1.4461 0.098957 0.46738-0.21647 0.79328-0.65701 0.86507-1.1694l0.42021-2.3944 0.42021-2.5634c0.15408-0.88733 0.29414-1.7747 0.43421-2.662 0.11205-0.64789 0.2101-1.2958 0.30815-1.9437l0.37818-2.7324c0-0.50704 0.056027-1.0141 0.084041-1.5211z"/></g></g></svg></a></li><li class="Socials-item Socials-feedback"><div class="FeedbackForm-isReact" data-rtcomponent="FeedbackForm" onload="return {
        displayAs: JSON.parse('\u0022icon\u0022'),
    };"></div></li></ul></div><div class="MainMenu-mobile MainMenu-onTv"><a href="/satelites" class="Link-root Link-isOnTv">Véanos en TV</a></div></div><div class="Header-search"><div class="Search-isReact" data-rtcomponent="Search"></div></div><div class="Header-onTv"><a href="/satelites" class="Link-root Link-isOnTv">Véanos en TV</a></div><div class="Header-socials"><ul class="Socials-root"><li class="Socials-item Socials-VkIcon"><a href="//vk.com/actualidadrt" class="Link-root Link-socials" target="_blank" aria-label="VkIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-vk" height="13px" fill="#141414" version="1.1" viewBox="0 0 22 13" xmlns="https://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-5 -10)"><path d="m26.16 11.013c0.16-0.49333 0-0.85333-0.69333-0.85333h-2.32c-0.44243-0.020208-0.84913 0.242-1.0133 0.65333-0.72722 1.7134-1.6923 3.3159-2.8667 4.76-0.53333 0.53333-0.78667 0.72-1.08 0.72-0.29333 0-0.36-0.18667-0.36-0.68v-4.6133c0-0.58667-0.18667-0.85333-0.68-0.85333h-3.6533c-0.14856-0.0072434-0.29391 0.044915-0.40397 0.14497s-0.17579 0.23978-0.1827 0.38836c0 0.56 0.84 0.70667 0.93333 2.28v3.4267c0 0.74667-0.13333 0.88-0.42667 0.88-0.8 0-2.6667-2.9067-3.8533-6.2267-0.22667-0.65333-0.45333-0.89333-1.04-0.89333h-2.3467c-0.68 0-0.78667 0.30667-0.78667 0.65333 0 0.6 0.78667 3.6667 3.6667 7.72 1.5436 2.4836 4.1889 4.0718 7.1067 4.2667 1.48 0 1.6667-0.34667 1.6667-0.90667v-2.0933c0-0.68 0.13333-0.78667 0.61333-0.78667s0.94667 0.17333 2.32 1.5067c1.5733 1.5733 1.84 2.2933 2.6667 2.2933h2.32c0.68 0 1-0.33333 0.81333-0.98667-0.50005-0.99197-1.1625-1.8933-1.96-2.6667-0.54667-0.64-1.3333-1.3333-1.6-1.68-0.26667-0.34667-0.25333-0.62667 0-1.0267 0 0 2.8133-4 3.1067-5.3333"/></g></g></svg></a></li><li class="Socials-item Socials-Odysee"><a href="//www.odysee.com/@ActualidadRT" class="Link-root Link-socials" target="_blank" aria-label="Odysee" rel="noopener noreferrer"><svg fill="#141414" height="24px"  class="Icon-root" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 24 24" width="24pt" height="24pt"><g clip-path="url(#_clipPath_8FANzNdzAksNqe68wPUCLCPg4beKQ3ZI)"><path d=" M 18.499 1.921 C 16.629 0.704 14.396 0 12 0 C 5.377 0 0 5.377 0 12 C 0 12.51 0.032 13.012 0.1 13.503 C 0.094 13.509 0.095 13.514 0.102 13.517 C 0.117 13.692 0.143 13.865 0.176 14.035 C 0.192 14.152 0.214 14.268 0.246 14.38 C 0.299 14.688 0.372 14.988 0.461 15.282 C 0.376 14.985 0.303 14.684 0.246 14.38 C 0.219 14.266 0.198 14.15 0.176 14.035 C 0.149 13.862 0.123 13.69 0.102 13.517 C 0.101 13.512 0.1 13.508 0.1 13.503 C 0.1 13.503 0.1 13.503 0.1 13.503 C 0.531 12.861 2.182 11.465 3.796 10.597 C 5.1 9.895 6.533 9.609 6.914 9.242 C 6.243 7.007 5.032 3.538 7.746 1.912 C 9.881 0.634 12.69 -0.142 13.77 2.958 C 14.851 6.057 14.572 6.754 15.037 6.754 C 15.501 6.754 16.644 6.977 17.128 5.004 C 17.481 3.564 17.699 2.326 18.499 1.921 Z  M 20.791 3.837 C 22.782 5.978 24 8.848 24 12 C 24 18.623 18.623 24 12 24 C 6.727 24 2.244 20.592 0.641 15.858 C 0.661 15.925 0.685 15.992 0.709 16.059 C 0.804 16.147 0.912 16.222 1.029 16.28 C 1.794 16.635 2.918 16.026 3.982 14.923 C 4.301 14.606 4.657 14.331 5.044 14.103 C 5.894 13.555 6.814 13.123 7.779 12.818 C 7.779 12.818 8.822 14.419 9.788 16.317 C 10.755 18.215 8.745 18.847 8.522 18.847 C 8.299 18.847 5.132 18.552 5.839 21.231 C 6.545 23.909 10.415 22.943 12.388 21.639 C 14.361 20.336 13.877 16.094 13.877 16.094 C 15.813 15.796 16.407 17.843 16.593 18.882 C 16.779 19.92 16.361 21.746 18.306 21.786 C 18.579 21.79 18.852 21.747 19.112 21.66 C 19.859 21.108 20.541 20.471 21.142 19.762 C 21.205 19.664 21.241 19.551 21.247 19.435 L 21.247 19.435 L 21.247 19.435 L 21.247 19.435 L 21.247 19.435 L 21.247 19.435 L 21.247 19.435 C 21.173 19.295 19.748 17.111 19.572 15.276 C 19.442 14.005 17.78 12.595 16.784 11.854 C 16.614 11.725 16.51 11.528 16.499 11.315 C 16.489 11.102 16.572 10.895 16.728 10.75 C 17.711 9.821 19.444 8.009 19.992 7.051 C 20.502 6.055 20.776 4.955 20.791 3.837 Z  M 2.769 8.88 C 2.705 8.777 2.568 8.745 2.465 8.81 C 2.362 8.875 2.331 9.011 2.395 9.114 C 2.46 9.218 2.596 9.249 2.7 9.184 C 2.749 9.153 2.785 9.103 2.798 9.046 C 2.811 8.989 2.801 8.929 2.769 8.88 L 2.769 8.88 L 2.769 8.88 L 2.769 8.88 L 2.769 8.88 L 2.769 8.88 L 2.769 8.88 L 2.769 8.88 L 2.769 8.88 L 2.769 8.88 Z  M 15.669 3.106 C 15.604 3.003 15.468 2.972 15.364 3.037 C 15.261 3.101 15.23 3.238 15.295 3.341 C 15.359 3.444 15.496 3.475 15.599 3.411 C 15.648 3.38 15.684 3.33 15.697 3.273 C 15.71 3.216 15.7 3.156 15.669 3.106 L 15.669 3.106 L 15.669 3.106 L 15.669 3.106 L 15.669 3.106 L 15.669 3.106 L 15.669 3.106 L 15.669 3.106 L 15.669 3.106 L 15.669 3.106 Z  M 18.333 11.768 C 18.302 11.907 18.39 12.044 18.528 12.076 C 18.667 12.107 18.805 12.02 18.837 11.881 C 18.868 11.742 18.781 11.604 18.642 11.573 C 18.576 11.557 18.505 11.569 18.447 11.606 C 18.389 11.643 18.348 11.701 18.333 11.768 L 18.333 11.768 L 18.333 11.768 L 18.333 11.768 L 18.333 11.768 L 18.333 11.768 L 18.333 11.768 L 18.333 11.768 L 18.333 11.768 Z  M 14.486 20.364 C 14.468 20.443 14.499 20.526 14.566 20.573 C 14.633 20.62 14.721 20.621 14.789 20.577 C 14.858 20.532 14.892 20.451 14.877 20.371 C 14.861 20.291 14.798 20.228 14.718 20.213 C 14.613 20.193 14.51 20.259 14.486 20.364 L 14.486 20.364 L 14.486 20.364 L 14.486 20.364 L 14.486 20.364 L 14.486 20.364 L 14.486 20.364 L 14.486 20.364 Z  M 4.456 4.916 C 4.441 4.981 4.482 5.046 4.547 5.061 C 4.611 5.076 4.676 5.036 4.691 4.971 C 4.707 4.906 4.667 4.841 4.603 4.826 C 4.571 4.818 4.538 4.823 4.51 4.84 C 4.483 4.857 4.463 4.885 4.456 4.916 L 4.456 4.916 L 4.456 4.916 L 4.456 4.916 L 4.456 4.916 L 4.456 4.916 L 4.456 4.916 Z  M 5.079 16.254 C 5.062 16.162 4.974 16.101 4.882 16.118 C 4.79 16.134 4.728 16.222 4.745 16.315 C 4.762 16.407 4.85 16.468 4.942 16.452 C 4.986 16.444 5.026 16.418 5.051 16.381 C 5.077 16.344 5.087 16.298 5.079 16.254 L 5.079 16.254 L 5.079 16.254 L 5.079 16.254 L 5.079 16.254 L 5.079 16.254 Z  M 20.548 9.767 L 20.276 9.228 L 19.683 9.105 L 20.222 8.833 L 20.343 8.241 L 20.617 8.78 L 21.21 8.901 L 20.671 9.175 L 20.548 9.767 L 20.548 9.767 L 20.548 9.767 L 20.548 9.767 Z  M 12.692 5.59 L 12.644 5.59 C 12.507 5.563 12.418 5.431 12.444 5.295 C 12.503 5.061 12.478 4.814 12.372 4.598 C 12.334 4.473 12.396 4.34 12.516 4.29 C 12.636 4.24 12.774 4.288 12.836 4.403 C 12.98 4.709 13.016 5.056 12.939 5.385 C 12.915 5.503 12.813 5.589 12.692 5.59 L 12.692 5.59 L 12.692 5.59 L 12.692 5.59 L 12.692 5.59 Z  M 11.468 6.889 C 9.495 7.632 8.545 6.656 8.415 4.879 C 8.269 2.869 10.165 2.349 10.165 2.349 C 12.256 1.652 12.806 2.646 13.292 4.136 C 13.777 5.625 13.44 6.152 11.468 6.889 L 11.468 6.889 L 11.468 6.889 L 11.468 6.889 L 11.468 6.889 L 11.468 6.889 L 11.468 6.889 Z  M 12.165 3.636 C 12.069 3.64 11.979 3.59 11.933 3.506 C 11.89 3.424 11.84 3.346 11.784 3.274 C 11.69 3.175 11.69 3.019 11.784 2.92 C 11.88 2.827 12.034 2.827 12.13 2.92 C 12.222 3.025 12.301 3.141 12.362 3.267 C 12.401 3.341 12.401 3.43 12.361 3.504 C 12.322 3.578 12.248 3.627 12.165 3.636 L 12.165 3.636 Z " fill-rule="evenodd"/></g></svg></a></li><li class="Socials-item Socials-Tiktok"><a href="//www.tiktok.com/@actualidadrt" class="Link-root Link-socials" target="_blank" aria-label="Tiktok" rel="noopener noreferrer"><svg width="24px" height="24px" viewBox="0 0 256 256" fill="#141414" class="Icon-root" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" ><g transform="translate(128 128) scale(0.72 0.72)" style=""><g style="stroke: none; stroke-width: 0; stroke-dasharray: none; stroke-linecap: butt; stroke-linejoin: miter; stroke-miterlimit: 10; opacity: 1;" transform="translate(-175.05 -175.05000000000004) scale(3.89 3.89)" ><path d="M 84.494 22.535 c -5.144 0 -9.891 -1.704 -13.702 -4.579 c -4.371 -3.296 -7.512 -8.13 -8.621 -13.702 C 61.895 2.877 61.748 1.456 61.733 0 H 47.038 v 40.154 l -0.018 21.994 c 0 5.88 -3.829 10.866 -9.137 12.619 c -1.54 0.509 -3.204 0.75 -4.937 0.655 c -2.211 -0.121 -4.283 -0.789 -6.084 -1.866 c -3.833 -2.292 -6.431 -6.451 -6.502 -11.208 c -0.111 -7.435 5.9 -13.496 13.329 -13.496 c 1.467 0 2.875 0.239 4.194 0.674 V 38.552 v -3.945 c -1.391 -0.206 -2.806 -0.313 -4.238 -0.313 c -8.132 0 -15.737 3.38 -21.174 9.47 c -4.109 4.602 -6.574 10.473 -6.954 16.63 c -0.498 8.088 2.461 15.776 8.201 21.449 c 0.843 0.833 1.729 1.606 2.655 2.319 C 21.294 87.947 27.31 90 33.646 90 c 1.431 0 2.847 -0.106 4.238 -0.312 c 5.919 -0.877 11.38 -3.586 15.69 -7.847 c 5.296 -5.234 8.222 -12.183 8.253 -19.579 l -0.076 -32.844 c 2.526 1.949 5.289 3.562 8.253 4.813 c 4.611 1.945 9.5 2.931 14.531 2.93 V 26.491 v -3.959 C 84.539 22.535 84.497 22.535 84.494 22.535 L 84.494 22.535 z" style="stroke: none; stroke-width: 1; stroke-dasharray: none; stroke-linecap: butt; stroke-linejoin: miter; stroke-miterlimit: 10; fill-rule: nonzero; opacity: 1;" transform=" matrix(1 0 0 1 0 0) " stroke-linecap="round" /></g></g></svg></a></li><li class="Socials-item Socials-TwitterIcon"><a href="//twitter.com/ActualidadRT" class="Link-root Link-socials" target="_blank" aria-label="TwitterIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-twitter" height="18px" fill="#141414" version="1.1" viewBox="0 0 20 18" xmlns="https://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-6 -7)"><path d="m25.507 8.1067c-0.82784 0.48351-1.7283 0.83019-2.6667 1.0267-0.77232-0.84833-1.8661-1.3323-3.0133-1.3333-1.0986 0.014032-2.1464 0.46488-2.912 1.2529s-1.1858 1.8485-1.168 2.9471c0.0079174 0.3188 0.048123 0.63598 0.12 0.94667-3.3335-0.18797-6.4305-1.7825-8.52-4.3867-1.0899 1.9024-0.5048 4.3249 1.3333 5.52-0.65593-0.01439-1.2978-0.19319-1.8667-0.52 0.028494 1.9435 1.4032 3.6065 3.3067 4-0.35255 0.091847-0.7157 0.13668-1.08 0.13333-0.25259 0.027534-0.50741 0.027534-0.76 0 0.53357 1.6853 2.0858 2.8401 3.8533 2.8667-1.7346 1.3642-3.9445 1.9744-6.1333 1.6933 1.8741 1.2066 4.0512 1.8583 6.28 1.88 3.1197 0.014362 6.1151-1.2213 8.3173-3.431 2.2022-2.2097 3.4277-5.2094 3.4027-8.329v-0.54667c0.80644-0.57842 1.4982-1.3018 2.04-2.1333-0.75141 0.32941-1.5462 0.54942-2.36 0.65333 0.87647-0.48137 1.5315-1.2846 1.8267-2.24z"/></g></g></svg></a></li><li class="Socials-item Socials-TelegramIcon"><a href="//telegram.me/rtnoticias" class="Link-root Link-socials" target="_blank" aria-label="TelegramIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-telegram" height="16px" fill="#141414" version="1.1" viewBox="0 0 20 16" xmlns="https://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-5 -8)"><path d="m24.798 8.8742v-0.084507c0.021962-0.35088-0.19811-0.67117-0.53226-0.77465-0.12528-0.020023-0.25291-0.020023-0.37818 0-0.41728-0.009814-0.83209 0.066897-1.2186 0.22535-1.2186 0.45071-2.4232 0.92958-3.6278 1.4085l-2.4512 0.87324-1.1065 0.46479-1.3166 0.5493-1.2466 0.53521c-1.6341 0.68545-3.2589 1.4038-4.8744 2.1549-0.70034 0.33803-1.4007 0.67606-2.073 1.0563-0.10024 0.054347-0.19029 0.12584-0.26613 0.21127-0.068477 0.066368-0.10716 0.15789-0.10716 0.25352s0.038685 0.18715 0.10716 0.25352c0.071194 0.080837 0.15668 0.1477 0.25212 0.19718 0.14189 0.093286 0.29192 0.17343 0.44822 0.23944 0.66227 0.30344 1.3458 0.55764 2.045 0.76056 0.49383 0.17864 1.0059 0.30146 1.5267 0.3662 0.58774 0.065441 1.181-0.057813 1.6948-0.35211 0.75637-0.43193 1.4987-0.90141 2.2271-1.4085 1.2606-0.83099 2.5072-1.7183 3.7398-2.5916 0.44956-0.34416 0.91712-0.66387 1.4007-0.95775 0.14179-0.1018 0.29748-0.18245 0.46223-0.23944 0.0693-0.014425 0.1408-0.014425 0.2101 0 0.11205 0 0.16808 0 0.15408 0.16901-0.0049925 0.14954-0.059181 0.2932-0.15408 0.40845-0.4062 0.42254-0.8124 0.84507-1.2326 1.2535-0.84041 0.80282-1.7088 1.5634-2.5492 2.3521l-1.4007 1.2817c-0.24176 0.22419-0.43282 0.49797-0.56027 0.80282-0.087561 0.19393-0.12143 0.40804-0.098048 0.61972 0.032149 0.24791 0.16373 0.47181 0.36418 0.61972l0.71435 0.50704 5.1825 3.5211 0.30815 0.21127c0.43391 0.27815 0.97867 0.31543 1.4461 0.098957 0.46738-0.21647 0.79328-0.65701 0.86507-1.1694l0.42021-2.3944 0.42021-2.5634c0.15408-0.88733 0.29414-1.7747 0.43421-2.662 0.11205-0.64789 0.2101-1.2958 0.30815-1.9437l0.37818-2.7324c0-0.50704 0.056027-1.0141 0.084041-1.5211z"/></g></g></svg></a></li><li class="Socials-item Socials-feedback"><div class="FeedbackForm-isReact" data-rtcomponent="FeedbackForm" onload="return {
        displayAs: JSON.parse('\u0022icon\u0022'),
    };"></div></li></ul></div><div class="Header-langSelect"><div class="LangSelect-root" tabindex="0"><div class="LangSelect-selected">
            Esp
        </div><ul class="LangSelect-options"><li class="LangSelect-option "><a href="//arabic.rt.com/" target="_blank" rel="noopener noreferrer">Ar</a></li><li class="LangSelect-option "><a href="//de.rt.com/" target="_blank" rel="noopener noreferrer">De</a></li><li class="LangSelect-option "><a href="//swentr.site/" target="_blank" rel="noopener noreferrer">En</a></li><li class="LangSelect-option LangSelect-isSelect"><a href="//actualidad.rt.com/" target="_blank" rel="noopener noreferrer">Esp</a></li><li class="LangSelect-option "><a href="//francais.rt.com/" target="_blank" rel="noopener noreferrer">Fr</a></li><li class="LangSelect-option "><a href="//russian.rt.com/" target="_blank" rel="noopener noreferrer">Ru</a></li></ul></div></div><div class="Header-menuToggle"><button class="Header-item" type="button" id="nav-close" aria-label="Burger"><svg class="Icon-root Icon-burger Icon-burger_open" width="16px" height="16px" fill="#141414" version="1.1" viewBox="0 0 16 12" xmlns="https://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-382 -18)"><g transform="translate(382 18)"><rect width="16" height="1.7143"/><rect y="5.1429" width="16" height="1.7143"/><rect y="10.286" width="16" height="1.7143"/></g></g></g></svg><svg class="Icon-root Icon-burger Icon-burger_close" width="16px" height="16px" fill="#141414" version="1.1" viewBox="0 0 12 12" xmlns="https://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-384 -16)"><g transform="translate(384 16)"><polygon transform="translate(5.996 5.9918) rotate(225) translate(-5.996 -5.9918)" points="-1.1646 5.1481 13.157 5.1481 13.157 6.8356 -1.1646 6.8356"/><polygon transform="translate(6.0082 5.996) rotate(-45) translate(-6.0082 -5.996)" points="-1.1525 5.1523 13.169 5.1523 13.169 6.8398 -1.1525 6.8398"/></g></g></g></svg></button></div></header>                    
                                            <div class="Breaking-root Breaking-red" data-newsline-has-alias><li class="Breaking-item"><a class="Breaking-link" href="https://actualidad.rt.com/actualidad/448482-reportan-explosiones-kiev-regiones-ucrania">
                                            Reportan explosiones en Kiev y otras regiones de Ucrania
                                    </a></li></div><style media="screen">
            .App-header ~ .Covid19-root__mob {
                display: none;
            }
        </style>

                                    </div>
            
                        

                            <div class="TopBanner-root top-banners-with-mobile">
                
                    <div id="adfox_163033544650936060" style="margin: 0 auto; max-width: 1488px; width: 100%;"></div>
        <div id="adfox_163033548998539595" style="margin: 0 auto; max-width: 1488px; width: 100%;"></div>
        <script>
            if (deviceKey == 'mobile') {
                window.yaContextCb.push(()=>{
                    Ya.adfoxCode.create({
                        ownerId: 258144,
                        containerId: 'adfox_163033548998539595',
                        params: {
                            pp: 'brpp',
                            ps: 'doue',
                            p2: 'y',
                            puid1: '',
                            puid2: '',
                            puid3: '',
                            puid4: '',
                            puid5: '',
                            puid63: ''
                        }
                    })
                })
            }
            else {
                window.yaContextCb.push(()=>{
                    Ya.adfoxCode.create({
                        ownerId: 258144,
                        containerId: 'adfox_163033544650936060',
                        params: {
                            pp: 'g',
                            ps: 'doue',
                            p2: 'y',
                            puid1: '',
                            puid2: '',
                            puid3: '',
                            puid4: '',
                            puid5: '',
                            puid63: ''
                        }
                    })
                })
            }
        </script>
    
    
        </div>
            

                <main class="App-content">
        <div class="Grid-root">
            <div class="Grid-title Grid-isSticky">
                        
                                                                                
            
                                                                        
            
            <div class="HeaderVertical-root HeaderVertical-type_1 ColorTxt-WhiteSmoke">
                Actualidad
            </div>
            
            </div>
            <section class="Grid-container Grid-isWrap">
                <div class="Grid-block Grid-is3to4-sm_is1to1-xs_is1to1">
                                        <div class="Section-root Section-is1to1">
                        <div class="Section-container Section-isRow-isTop">
                            <div class="Section-block Section-is1to1 pr-24 pl-24 pt-24 pb-4">
                                
<div                                     class="Breadcrumbs-root"
                        ><span class="Breadcrumbs-item"><a                                     class="RTLink-root RTLink-breadcrumb RTLink-size_1"
                            href="/"
                        ><span>Portada</span></a></span><span class="Breadcrumbs-item Breadcrumbs-arrow"><svg width="6px" height="10px" fill="#888"><use xlink:href="#arrowRight"></use></svg></span><span class="Breadcrumbs-item"><a                                     class="RTLink-root RTLink-breadcrumb RTLink-size_1"
                            href="/actualidad"
                        ><span>Actualidad</span></a></span></div>                            </div>
                        </div>
                    </div>

                    <div class="Section-root Section-is1to1">
                        <div class="Section-container Section-isRow-isTop">
                            <div class="Section-block Section-is1to1">
                                                                








<div class="ArticleView-root ArticleView-is1to1"><div class="ArticleView-container"><div class="ArticleView-block ArticleView-is1to1-sm_is1to1-xs_is1to1 p-24"><div class="ArticleView-title"><h1 class="HeadLine-root HeadLine-type_2 ">
                Reportan explosiones en Kiev y otras regiones de Ucrania
            </h1></div><div class="ArticleView-timestamp-and-authors"><div class="ArticleView-authors"></div><div class="ArticleView-timestamp"><span>Publicado:</span><time class="Timestamp-root Timestamp-isBlackColor " datetime="2022-11-17T07:02:21+00:00">
        17 nov 2022 07:02 GMT
    </time></div></div><div class="ArticleView-shares"><div class="ShareBlock-isReact" data-rtcomponent="ShareBlock" onload="return {
        socials: JSON.parse('\u005B\u0022twitter\u0022,\u0022whatsapp\u0022,\u0022telegram\u0022,\u0022mailto\u0022,\u0022copylink\u0022\u005D'),
        direction: JSON.parse('\u0022column\u0022'),
        type: JSON.parse('\u0022hasFull\u0022'),
        params: JSON.parse('\u007B\u0022counters\u0022\u003Atrue,\u0022href\u0022\u003A\u0022https\u003A\\\/\\\/actualidad.rt.com\\\/actualidad\\\/448482\u002Dreportan\u002Dexplosiones\u002Dkiev\u002Dregiones\u002Ducrania\u0022,\u0022shortUrl\u0022\u003A\u0022https\u003A\\\/\\\/es\u002Drt.com\\\/9m1u\u0022\u007D'),
    };"></div></div><div class="ArticleView-summary"><div class="Text-root Text-type_1 ">
                Previamente, los sistemas de alerta aérea se han activado en todas las regiones del país.
            </div></div><div class="ArticleView-coverWrap"><figure class="Cover-root"><div class="Cover-image"><picture class="Picture-root Picture-default"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                    media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                    data-srcset="
                https://mf.b37mrtl.ru/actualidad/public_images/2022.11/thumbnail/6375e190e9ff713a2c229503.jpg 850w,
                https://mf.b37mrtl.ru/actualidad/public_images/2022.11/article/6375e190e9ff713a2c229503.jpg 1960w,
            "
                    srcset="
                                    data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                            "
            ><source
                    data-srcset="
              https://mf.b37mrtl.ru/actualidad/public_images/2022.11/thumbnail/6375e190e9ff713a2c229503.jpg 460w,
              https://mf.b37mrtl.ru/actualidad/public_images/2022.11/article/6375e190e9ff713a2c229503.jpg 980w,
            "
                    srcset="
                                    data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                            "
            ><!--[if IE 9]></video><![endif]--><img
                data-sizes="auto"
                src="
                                    data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                            "
                    class="Picture-root Picture-default lazyload"
                    data-src="https://mf.b37mrtl.ru/actualidad/public_images/2022.11/thumbnail/6375e190e9ff713a2c229503.jpg"
                    alt="Reportan explosiones en Kiev y otras regiones de Ucrania"
            /></picture><!-- noscript pattern --><noscript><img src="https://mf.b37mrtl.ru/actualidad/public_images/2022.11/article/6375e190e9ff713a2c229503.jpg" alt="Reportan explosiones en Kiev y otras regiones de Ucrania" /></noscript></div><figcaption class="Cover-footer"><span class="Cover-caption"><span class="Cover-captionItem">Сaptura de pantalla</span></span><span class="Cover-source"></span></figcaption></figure></div><div class="Text-root Text-type_5 ArticleView-text ViewText-root "><p>Medios reportan que una serie de explosiones sonaron en la regi&oacute;n de <strong>Dnepropetrovsk</strong>. La ciudad qued&oacute; parcialmente sin electricidad.</p><p>Tambi&eacute;n se escucharon explosiones en las regiones de <strong>Kiev, Odesa, J&aacute;rkov,&nbsp;Cherkasy, Poltava, Sumy y Lvov</strong>.</p><div class="EmbedBlock-root EmbedBlock-externalVideo EmbedBlock-vk"><div class="VkEmbed"><iframe class="lazyload" data-src="https://vk.com/video_ext.php?oid=-61174019&id=456246626&hash=6bc2177fd4ec6bea" frameborder="0" allowfullscreen></iframe></div></div><figcaption class="Video-caption"></figcaption><p>El jefe de la Oficina Presidencial ucraniana, Andr&eacute;i Yermak, afirm&oacute; que las Fuerzas Armadas de Rusia atacan <strong>la infraestructura energ&eacute;tica</strong> de Ucrania.</p><p>Rusia tambi&eacute;n lanz&oacute; un ataque con misiles contra la infraestructura de la regi&oacute;n de Odesa, comunicaron las autoridades de la regi&oacute;n. "Pido a los habitantes de la regi&oacute;n que permanezcan en los refugios", <a href="https://t.me/odeskaODA/933" target="_blank" rel="noopener noreferrer">escribi&oacute;</a> el gobernador de Odesa, Maksim M&aacute;rchenko en su canal de Telegram.</p><div class="EmbedBlock-root EmbedBlock-externalVideo EmbedBlock-vk"><div class="VkEmbed"><iframe class="lazyload" data-src="https://vk.com/video_ext.php?oid=-61174019&id=456246627&hash=e3ca197c7f853ba1" frameborder="0" allowfullscreen></iframe></div></div><figcaption class="Video-caption"></figcaption><p>Desde la Oficina Presidencial de Ucrania se <a href="https://t.me/tymoshenko_kyrylo/2685" target="_blank" rel="noopener noreferrer">inform&oacute;</a> acerca del impacto en dos objetos de infraestructura en Dniepr. Seg&uacute;n informaci&oacute;n preliminar, una persona result&oacute; herida.</p><p></p><p>Previamente, los sistemas de alerta a&eacute;rea se han&nbsp;<a href="https://alerts.in.ua/en" target="_blank" rel="noopener noreferrer">activado</a>&nbsp;en todas las regiones de Ucrania.</p><p><strong><em>M&aacute;s informaci&oacute;n, en breve.</em></strong></p><p></p></div><div class="ArticleView-rotatorBanners"><div class="CookiesBanner-isReact" data-rtcomponent="RotatorBanner" onload="return {
        socials: JSON.parse('\u005B\u0022twitter\u0022,\u0022telegram\u0022,\u0022rtplay\u0022,\u0022vk\u0022,\u0022odysee\u0022\u005D')
    }"></div></div><div class="ArticleView-comments"><div id="disqus_thread"></div><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div></div></div></div>                            </div>
                        </div>
                    </div>
                </div>
                <div class="Grid-block Grid-is1to4-sm_is1to1-xs_is1to1">
                                                            
    <div class="Section-root">
        <div class="Section-container Section-isRow-isTop">
            <div class="Section-block Section-is1to1 p-24">
                <div class="Banners-root">
                                                                                                        <div style="width: 100%;margin-bottom: 10px;border-radius: 3px;overflow:hidden;">
    <script src="https://cdnes.rt.com/static/js/libs/jwplayer/jwplayer-7.8.4/jwplayer.js"></script>
    <div id="banner--player" style="width: 100%;border-radius: 4px;overflow: hidden;margin-bottom: 12px;"></div>
    <a href="https://actualidad.rt.com/en_vivo" target="_blank" class="ac_youtube_video--title">
        RT en Español en vivo - TELEVISIÓN GRATIS 24/7
    </a>
    <script>
        jwplayer.key = "kESrsgULvYO7r2MfUelqj3vs+2i8JdQBqjGNmA==";
        jwplayer('banner--player').setup({
            file: "https://rt-esp.rttv.com/live/rtesp/playlist.m3u8",
            image: "https://actualidad.rt.com/static/img/og/logo-rt-black.jpg",
            aspectratio: "16:9",
            skin: {
                name: "five",
                active: "#77bd1e",
                background: "rgba(0, 0, 0, 0.5)",
                inactive: "#FFFFFF" 
            },
            width: "100%",
            mute: true,
            events: {
                onPlay: function () {
                    var playingVideoId = 'banner--player';
                    var qualityLevels = jwplayer().getQualityLevels();

                    if (qualityLevels.length > 0) {
                        jwplayer().setCurrentQuality(qualityLevels.length - 2)
                    }
                },
                onPause: function () { },
                onComplete: function () { }
            }
        });
    </script>
    <style type="text/css">
        .ac_youtube_video--title {
            padding: 12px 16px;
            background-color: #18191a;
            border-radius: 3px;
            display: block;
            width: 100%;
            color: #FFF;
            margin-bottom: 28px;
            font-weight: 600;
            text-align: left;
            margin-top: 4px;
        }

        .ac_youtube_video--title:before {
            display: inline-block;
            margin-right: 8px;
            width: 8px;
            height: 8px;
            background-color: #e13a28;
            border-radius: 50%;
            -webkit-animation: live-pulse-banner 1s infinite;
            animation: live-pulse-banner 1s infinite;
            content: "";
        }

        @-webkit-keyframes live-pulse-banner {
            0% {
                opacity: 1
            }

            10% {
                opacity: .25
            }

            40% {
                opacity: 1
            }

            to {
                opacity: 1
            }
        }

        @keyframes live-pulse-banner {
            0% {
                opacity: 1
            }

            10% {
                opacity: .25
            }

            40% {
                opacity: 1
            }

            to {
                opacity: 1
            }
        }
    </style>
</div>
                                                    
                                    </div>
            </div>
        </div>
    </div>
<div class="Section-root Section-isSticky"><div class="Section-root"><div class="Section-container Section-isRow-isTop"><div class="Section-block Section-is1to1 p-24"><div class="Advertisings-root Advertisings-topRight" id="right_banner_2"><div id="adfox_163033562334623855"></div><div id="adfox_163033558617098540"></div><script>
            if (deviceKey == 'mobile') {
                window.yaContextCb.push(()=>{
                    Ya.adfoxCode.create({
                        ownerId: 258144,
                        containerId: 'adfox_163033562334623855',
                        params: {
                            pp: 'brpp',
                            ps: 'doue',
                            p2: 'fsyt',
                            puid1: '',
                            puid2: '',
                            puid3: '',
                            puid4: '',
                            puid5: '',
                            puid63: ''
                        }
                    })
                })
            }
            else {
                window.yaContextCb.push(()=>{
                    Ya.adfoxCode.create({
                        ownerId: 258144,
                        containerId: 'adfox_163033558617098540',
                        params: {
                            pp: 'g',
                            ps: 'doue',
                            p2: 'fsyt',
                            puid1: '',
                            puid2: '',
                            puid3: '',
                            puid4: '',
                            puid5: '',
                            puid63: ''
                        }
                    })
                })
            }
        </script></div></div></div></div>
<div class="Section-root" data-widgets="PopularNews"><div class="Section-title p-24 pb-0"><h2 class="HeaderNews-root HeaderNews-type_1 ">
                Lo más popular
            </h2></div><div class="Section-container Section-isRow-isTop-isWrap"><div class="Section-block Section-is1to1 pt-24 pl-24 pr-24 "><div class="SimpleCard-root SimpleCard-is1to1 "><div class="SimpleCard-contentWrap SimpleCard-is1to1"><div class="SimpleCard-content"><div class="SimpleCard-title"><div class="HeaderNews-root HeaderNews-type_6 "><a href="/actualidad/448252-minuto-minuto-caida-misiles-polonia" class="Link-root Link-isFullCard ">
                MINUTO A MINUTO: Caída de un misil en Polonia
            </a></div></div></div><div class="SimpleCard-meta"><div class="Meta-root Meta-jcsb"><div class="MetaItem-root"><time class="Timestamp-root Timestamp-default " datetime="2022-11-15T20:30:14+00:00">
        15 nov 2022 | 20:30 GMT
    </time></div></div></div></div></div></div><div class="Section-block Section-is1to1 pt-24 pl-24 pr-24 "><div class="SimpleCard-root SimpleCard-is1to1 "><div class="SimpleCard-contentWrap SimpleCard-is1to1"><div class="SimpleCard-content"><div class="SimpleCard-title"><div class="HeaderNews-root HeaderNews-type_6 "><a href="/actualidad/448250-rusia-no-ataques-objetivos-cerca-frontera-ucania-polonia" class="Link-root Link-isFullCard ">
                Rusia niega que haya atacado objetivos cerca de la frontera ucraniano-polaca
            </a></div></div></div><div class="SimpleCard-meta"><div class="Meta-root Meta-jcsb"><div class="MetaItem-root"><time class="Timestamp-root Timestamp-default " datetime="2022-11-15T19:55:50+00:00">
        15 nov 2022 | 19:55 GMT
    </time></div></div></div></div></div></div><div class="Section-block Section-is1to1 pt-24 pl-24 pr-24 "><div class="SimpleCard-root SimpleCard-is1to1 "><div class="SimpleCard-contentWrap SimpleCard-is1to1"><div class="SimpleCard-content"><div class="SimpleCard-title"><div class="HeaderNews-root HeaderNews-type_6 "><a href="/actualidad/448240-explosion-nuclear-europa-no-tener-consecuencias-directas-eeuu" class="Link-root Link-isFullCard ">
                EE.UU.: "Una explosión nuclear en Europa no tendría consecuencias sanitarias directas en nuestro territorio"
            </a></div></div></div><div class="SimpleCard-meta"><div class="Meta-root Meta-jcsb"><div class="MetaItem-root"><time class="Timestamp-root Timestamp-default " datetime="2022-11-15T21:10:36+00:00">
        15 nov 2022 | 21:10 GMT
    </time></div></div></div></div></div></div><div class="Section-block Section-is1to1 pt-24 pl-24 pr-24 "><div class="SimpleCard-root SimpleCard-is1to1 "><div class="SimpleCard-contentWrap SimpleCard-is1to1"><div class="SimpleCard-content"><div class="SimpleCard-title"><div class="HeaderNews-root HeaderNews-type_6 "><a href="/actualidad/448201-alemania-raza-superior-macri-escandalo-argentina" class="Link-root Link-isFullCard ">
                "Alemania, raza superior": La definición de Macri que desató un escándalo en Argentina
            </a></div></div></div><div class="SimpleCard-meta"><div class="Meta-root Meta-jcsb"><div class="MetaItem-root"><time class="Timestamp-root Timestamp-default " datetime="2022-11-15T13:47:16+00:00">
        15 nov 2022 | 13:47 GMT
    </time></div></div></div></div></div></div><div class="Section-block Section-is1to1 pt-24 pl-24 pr-24 pb-24"><div class="SimpleCard-root SimpleCard-is1to1 "><div class="SimpleCard-contentWrap SimpleCard-is1to1"><div class="SimpleCard-content"><div class="SimpleCard-title"><div class="HeaderNews-root HeaderNews-type_6 "><a href="/actualidad/448173-kissinger-construccion-puentes-reunion-xi-biden" class="Link-root Link-isFullCard ">
                Kissinger evalúa la reunión entre Xi y Biden
            </a></div></div></div><div class="SimpleCard-meta"><div class="Meta-root Meta-jcsb"><div class="MetaItem-root"><time class="Timestamp-root Timestamp-default " datetime="2022-11-15T10:59:24+00:00">
        15 nov 2022 | 10:59 GMT
    </time></div></div></div></div></div></div></div></div><div class="Section-root"><div class="Section-container Section-isRow-isTop"><div class="Section-block Section-is1to1 p-24"><div class="Subscription-isReact" data-rtcomponent="Subscription" onload="return {
        elements: JSON.parse('\u005B\u0022blockInput\u0022,\u0022blockButton\u0022,\u0022blockButtonCircle\u0022,\u0022blockCheckbox\u0022,\u0022blockInfoText\u0022\u005D'),
        id: JSON.parse('\u0022sidebar\u0022'),
    };"></div></div></div></div>        
    <div class="Section-root">
        <div class="Section-container Section-isRow-isTop">
            <div class="Section-block Section-is1to1 p-24">
                <div class="Banners-root">
                                                                        <a class="Link-root Link-isInline videoLink"
                               id=""
                               href="https://actualidad.rt.com/programas/cartas-mesa/447393-nuevo-brasil-lula" >
                                <video class="Banners-image lazyload" autoplay loop muted playsinline>
                                    <source type="video/mp4" src="https://mf.b37mrtl.ru/actualidad/public_video/2022.11/636a677859bf5b645976047f.mp4"/>
                                </video>
                            </a>
                        
                                    </div>
            </div>
        </div>
    </div>
<div class="Section-root"><div class="Section-container Section-isRow-isTop"><div class="Section-block Section-is1to1 p-24"><div class="Advertisings-root Advertisings-bottomRight" id="right_banner_3"><div id="adfox_163033564640081029"></div><div id="adfox_163033560186651459"></div><script>
            if (deviceKey == 'mobile') {
                window.yaContextCb.push(()=>{
                    Ya.adfoxCode.create({
                        ownerId: 258144,
                        containerId: 'adfox_163033564640081029',
                        params: {
                            pp: 'brpq',
                            ps: 'doue',
                            p2: 'fsyt',
                            puid1: '',
                            puid2: '',
                            puid3: '',
                            puid4: '',
                            puid5: '',
                            puid63: ''
                        }
                    })
                })
            }
            else {
                window.yaContextCb.push(()=>{
                    Ya.adfoxCode.create({
                        ownerId: 258144,
                        containerId: 'adfox_163033560186651459',
                        params: {
                            pp: 'h',
                            ps: 'doue',
                            p2: 'fsyt',
                            puid1: '',
                            puid2: '',
                            puid3: '',
                            puid4: '',
                            puid5: '',
                            puid63: ''
                        }
                    })
                })
            }
        </script></div></div></div></div></div>                </div>
            </section>
        </div>
    </main>

                            <div class="App-footer">
                    








<div class="Footer-root Footer-expanded"><div class="Footer-container Footer-containerWithLine"><div class="Footer-block Footer-is1to4-sm_is1to1-xs_is1to1"><div class="Footer-subscription p-24"><div class="Subscription-isReact" data-rtcomponent="Subscription" onload="return {
        elements: JSON.parse('\u005B\u0022blockTitle\u0022,\u0022blockInput\u0022,\u0022blockButton\u0022,\u0022blockButtonCircle\u0022,\u0022blockCheckbox\u0022,\u0022blockInfoText\u0022\u005D'),
        id: JSON.parse('\u0022footer\u0022'),
    };"></div></div><div class="Footer-telegram p-24"><button class="Button-root Button-is1to1 Button-type_xl Button-fill_dark "   target="_blank" rel="noopener noreferrer" aria-label="Button"></button></div></div><div class="Footer-block Footer-is1to2-sm_is1to1-xs_is1to1"><div class="Footer-nav"><div class="Footer-group Footer-is1to3-sm_is1to3-xs_is1to1 p-24"><ul class="Footer-groupList"><li><a
                                            href="/todas_las_noticias"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Noticias</a></li><li><a
                                            href="/viral"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Viral</a></li><li><a
                                            href="/programas"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Programas</a></li><li><a
                                            href="/video"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Videos</a></li><li><a
                                            href="/galerias"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Galerías</a></li><li><a
                                            href="/opinion"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Opinión</a></li><li><a
                                            href="/rtpedia"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >RTpedia</a></li><li><a
                                            href="/sp/lideres"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Líderes Mundiales</a></li></ul></div><div class="Footer-group Footer-is1to3-sm_is1to3-xs_is1to1 p-24"><h3 class="Footer-groupTitle">Acerca de RT</h3><ul class="Footer-groupList"><li><a
                                            href="/acerca/quienes_somos"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Quiénes somos</a></li><li><a
                                            href="/acerca/contactos"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Contactos</a></li><li><a
                                            href="/acerca/equipo"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Equipo</a></li><li><a
                                            href="/acerca/cobertura"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Cobertura</a></li><li><a
                                            href="/acerca/carrera"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Carrera en RT</a></li><li><a
                                            href="/acerca/condiciones_de_uso"
                                            class="Link-root Link-isInFooterLink"
                                                                                    >Condiciones de uso</a></li></ul></div><div class="Footer-group Footer-is1to3-sm_is1to3-xs_is1to1 p-24"><h3 class="Footer-groupTitle">Aplicación móvil</h3><ul class="Footer-groupList"><li><a
                                            href="https://cdn.rt.com/app/rtnews.apk"
                                            class="Link-root Link-isInFooterLink"
                                            target="_blank" rel="noopener noreferrer"                                        >Android</a></li></ul></div></div></div><div class="Footer-block Footer-is1to4-sm_is1to1-xs_is1to1"><div class="Footer-search p-24"><div class="Search-field"><div class="Search-input Search-is1to1"><form action="GET" id="search-form"><input type="text" aria-label="Input" placeholder="Buscar" class="Input-root Input-hasIconRight Input-size_xl Input-fill_grey " /></form></div><div class="Search-buttonCircle Search-isAbsoluteToRight"><button class="IconButton-root IconButton-size_m IconButton-fill_transparent "   aria-label="Button"><svg class="Icon-root Icon-search" width="16px" stroke="#888888" version="1.1" viewBox="0 0 16 16" xmlns="https://www.w3.org/2000/svg"><g stroke-width="2"><circle cx="6.8" cy="6.8" r="5.8" fill="none"/><line x1="11" x2="15.3" y1="11" y2="15.3"/></g></svg></button></div></div></div><div class="Footer-groupSocials p-24 pt-0"><ul class="Socials-root"><li class="Socials-item Socials-VkIcon"><a href="//vk.com/actualidadrt" class="Link-root Link-socials" target="_blank" aria-label="VkIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-vk" height="13px" fill="#888888" version="1.1" viewBox="0 0 22 13" xmlns="https://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-5 -10)"><path d="m26.16 11.013c0.16-0.49333 0-0.85333-0.69333-0.85333h-2.32c-0.44243-0.020208-0.84913 0.242-1.0133 0.65333-0.72722 1.7134-1.6923 3.3159-2.8667 4.76-0.53333 0.53333-0.78667 0.72-1.08 0.72-0.29333 0-0.36-0.18667-0.36-0.68v-4.6133c0-0.58667-0.18667-0.85333-0.68-0.85333h-3.6533c-0.14856-0.0072434-0.29391 0.044915-0.40397 0.14497s-0.17579 0.23978-0.1827 0.38836c0 0.56 0.84 0.70667 0.93333 2.28v3.4267c0 0.74667-0.13333 0.88-0.42667 0.88-0.8 0-2.6667-2.9067-3.8533-6.2267-0.22667-0.65333-0.45333-0.89333-1.04-0.89333h-2.3467c-0.68 0-0.78667 0.30667-0.78667 0.65333 0 0.6 0.78667 3.6667 3.6667 7.72 1.5436 2.4836 4.1889 4.0718 7.1067 4.2667 1.48 0 1.6667-0.34667 1.6667-0.90667v-2.0933c0-0.68 0.13333-0.78667 0.61333-0.78667s0.94667 0.17333 2.32 1.5067c1.5733 1.5733 1.84 2.2933 2.6667 2.2933h2.32c0.68 0 1-0.33333 0.81333-0.98667-0.50005-0.99197-1.1625-1.8933-1.96-2.6667-0.54667-0.64-1.3333-1.3333-1.6-1.68-0.26667-0.34667-0.25333-0.62667 0-1.0267 0 0 2.8133-4 3.1067-5.3333"/></g></g></svg></a></li><li class="Socials-item Socials-Odysee"><a href="//www.odysee.com/@ActualidadRT" class="Link-root Link-socials" target="_blank" aria-label="Odysee" rel="noopener noreferrer"><svg fill="#888888" height="24px"  class="Icon-root" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 24 24" width="24pt" height="24pt"><g clip-path="url(#_clipPath_8FANzNdzAksNqe68wPUCLCPg4beKQ3ZI)"><path d=" M 18.499 1.921 C 16.629 0.704 14.396 0 12 0 C 5.377 0 0 5.377 0 12 C 0 12.51 0.032 13.012 0.1 13.503 C 0.094 13.509 0.095 13.514 0.102 13.517 C 0.117 13.692 0.143 13.865 0.176 14.035 C 0.192 14.152 0.214 14.268 0.246 14.38 C 0.299 14.688 0.372 14.988 0.461 15.282 C 0.376 14.985 0.303 14.684 0.246 14.38 C 0.219 14.266 0.198 14.15 0.176 14.035 C 0.149 13.862 0.123 13.69 0.102 13.517 C 0.101 13.512 0.1 13.508 0.1 13.503 C 0.1 13.503 0.1 13.503 0.1 13.503 C 0.531 12.861 2.182 11.465 3.796 10.597 C 5.1 9.895 6.533 9.609 6.914 9.242 C 6.243 7.007 5.032 3.538 7.746 1.912 C 9.881 0.634 12.69 -0.142 13.77 2.958 C 14.851 6.057 14.572 6.754 15.037 6.754 C 15.501 6.754 16.644 6.977 17.128 5.004 C 17.481 3.564 17.699 2.326 18.499 1.921 Z  M 20.791 3.837 C 22.782 5.978 24 8.848 24 12 C 24 18.623 18.623 24 12 24 C 6.727 24 2.244 20.592 0.641 15.858 C 0.661 15.925 0.685 15.992 0.709 16.059 C 0.804 16.147 0.912 16.222 1.029 16.28 C 1.794 16.635 2.918 16.026 3.982 14.923 C 4.301 14.606 4.657 14.331 5.044 14.103 C 5.894 13.555 6.814 13.123 7.779 12.818 C 7.779 12.818 8.822 14.419 9.788 16.317 C 10.755 18.215 8.745 18.847 8.522 18.847 C 8.299 18.847 5.132 18.552 5.839 21.231 C 6.545 23.909 10.415 22.943 12.388 21.639 C 14.361 20.336 13.877 16.094 13.877 16.094 C 15.813 15.796 16.407 17.843 16.593 18.882 C 16.779 19.92 16.361 21.746 18.306 21.786 C 18.579 21.79 18.852 21.747 19.112 21.66 C 19.859 21.108 20.541 20.471 21.142 19.762 C 21.205 19.664 21.241 19.551 21.247 19.435 L 21.247 19.435 L 21.247 19.435 L 21.247 19.435 L 21.247 19.435 L 21.247 19.435 L 21.247 19.435 C 21.173 19.295 19.748 17.111 19.572 15.276 C 19.442 14.005 17.78 12.595 16.784 11.854 C 16.614 11.725 16.51 11.528 16.499 11.315 C 16.489 11.102 16.572 10.895 16.728 10.75 C 17.711 9.821 19.444 8.009 19.992 7.051 C 20.502 6.055 20.776 4.955 20.791 3.837 Z  M 2.769 8.88 C 2.705 8.777 2.568 8.745 2.465 8.81 C 2.362 8.875 2.331 9.011 2.395 9.114 C 2.46 9.218 2.596 9.249 2.7 9.184 C 2.749 9.153 2.785 9.103 2.798 9.046 C 2.811 8.989 2.801 8.929 2.769 8.88 L 2.769 8.88 L 2.769 8.88 L 2.769 8.88 L 2.769 8.88 L 2.769 8.88 L 2.769 8.88 L 2.769 8.88 L 2.769 8.88 L 2.769 8.88 Z  M 15.669 3.106 C 15.604 3.003 15.468 2.972 15.364 3.037 C 15.261 3.101 15.23 3.238 15.295 3.341 C 15.359 3.444 15.496 3.475 15.599 3.411 C 15.648 3.38 15.684 3.33 15.697 3.273 C 15.71 3.216 15.7 3.156 15.669 3.106 L 15.669 3.106 L 15.669 3.106 L 15.669 3.106 L 15.669 3.106 L 15.669 3.106 L 15.669 3.106 L 15.669 3.106 L 15.669 3.106 L 15.669 3.106 Z  M 18.333 11.768 C 18.302 11.907 18.39 12.044 18.528 12.076 C 18.667 12.107 18.805 12.02 18.837 11.881 C 18.868 11.742 18.781 11.604 18.642 11.573 C 18.576 11.557 18.505 11.569 18.447 11.606 C 18.389 11.643 18.348 11.701 18.333 11.768 L 18.333 11.768 L 18.333 11.768 L 18.333 11.768 L 18.333 11.768 L 18.333 11.768 L 18.333 11.768 L 18.333 11.768 L 18.333 11.768 Z  M 14.486 20.364 C 14.468 20.443 14.499 20.526 14.566 20.573 C 14.633 20.62 14.721 20.621 14.789 20.577 C 14.858 20.532 14.892 20.451 14.877 20.371 C 14.861 20.291 14.798 20.228 14.718 20.213 C 14.613 20.193 14.51 20.259 14.486 20.364 L 14.486 20.364 L 14.486 20.364 L 14.486 20.364 L 14.486 20.364 L 14.486 20.364 L 14.486 20.364 L 14.486 20.364 Z  M 4.456 4.916 C 4.441 4.981 4.482 5.046 4.547 5.061 C 4.611 5.076 4.676 5.036 4.691 4.971 C 4.707 4.906 4.667 4.841 4.603 4.826 C 4.571 4.818 4.538 4.823 4.51 4.84 C 4.483 4.857 4.463 4.885 4.456 4.916 L 4.456 4.916 L 4.456 4.916 L 4.456 4.916 L 4.456 4.916 L 4.456 4.916 L 4.456 4.916 Z  M 5.079 16.254 C 5.062 16.162 4.974 16.101 4.882 16.118 C 4.79 16.134 4.728 16.222 4.745 16.315 C 4.762 16.407 4.85 16.468 4.942 16.452 C 4.986 16.444 5.026 16.418 5.051 16.381 C 5.077 16.344 5.087 16.298 5.079 16.254 L 5.079 16.254 L 5.079 16.254 L 5.079 16.254 L 5.079 16.254 L 5.079 16.254 Z  M 20.548 9.767 L 20.276 9.228 L 19.683 9.105 L 20.222 8.833 L 20.343 8.241 L 20.617 8.78 L 21.21 8.901 L 20.671 9.175 L 20.548 9.767 L 20.548 9.767 L 20.548 9.767 L 20.548 9.767 Z  M 12.692 5.59 L 12.644 5.59 C 12.507 5.563 12.418 5.431 12.444 5.295 C 12.503 5.061 12.478 4.814 12.372 4.598 C 12.334 4.473 12.396 4.34 12.516 4.29 C 12.636 4.24 12.774 4.288 12.836 4.403 C 12.98 4.709 13.016 5.056 12.939 5.385 C 12.915 5.503 12.813 5.589 12.692 5.59 L 12.692 5.59 L 12.692 5.59 L 12.692 5.59 L 12.692 5.59 Z  M 11.468 6.889 C 9.495 7.632 8.545 6.656 8.415 4.879 C 8.269 2.869 10.165 2.349 10.165 2.349 C 12.256 1.652 12.806 2.646 13.292 4.136 C 13.777 5.625 13.44 6.152 11.468 6.889 L 11.468 6.889 L 11.468 6.889 L 11.468 6.889 L 11.468 6.889 L 11.468 6.889 L 11.468 6.889 Z  M 12.165 3.636 C 12.069 3.64 11.979 3.59 11.933 3.506 C 11.89 3.424 11.84 3.346 11.784 3.274 C 11.69 3.175 11.69 3.019 11.784 2.92 C 11.88 2.827 12.034 2.827 12.13 2.92 C 12.222 3.025 12.301 3.141 12.362 3.267 C 12.401 3.341 12.401 3.43 12.361 3.504 C 12.322 3.578 12.248 3.627 12.165 3.636 L 12.165 3.636 Z " fill-rule="evenodd"/></g></svg></a></li><li class="Socials-item Socials-Tiktok"><a href="//www.tiktok.com/@actualidadrt" class="Link-root Link-socials" target="_blank" aria-label="Tiktok" rel="noopener noreferrer"><svg width="24px" height="24px" viewBox="0 0 256 256" fill="#888888" class="Icon-root" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" ><g transform="translate(128 128) scale(0.72 0.72)" style=""><g style="stroke: none; stroke-width: 0; stroke-dasharray: none; stroke-linecap: butt; stroke-linejoin: miter; stroke-miterlimit: 10; opacity: 1;" transform="translate(-175.05 -175.05000000000004) scale(3.89 3.89)" ><path d="M 84.494 22.535 c -5.144 0 -9.891 -1.704 -13.702 -4.579 c -4.371 -3.296 -7.512 -8.13 -8.621 -13.702 C 61.895 2.877 61.748 1.456 61.733 0 H 47.038 v 40.154 l -0.018 21.994 c 0 5.88 -3.829 10.866 -9.137 12.619 c -1.54 0.509 -3.204 0.75 -4.937 0.655 c -2.211 -0.121 -4.283 -0.789 -6.084 -1.866 c -3.833 -2.292 -6.431 -6.451 -6.502 -11.208 c -0.111 -7.435 5.9 -13.496 13.329 -13.496 c 1.467 0 2.875 0.239 4.194 0.674 V 38.552 v -3.945 c -1.391 -0.206 -2.806 -0.313 -4.238 -0.313 c -8.132 0 -15.737 3.38 -21.174 9.47 c -4.109 4.602 -6.574 10.473 -6.954 16.63 c -0.498 8.088 2.461 15.776 8.201 21.449 c 0.843 0.833 1.729 1.606 2.655 2.319 C 21.294 87.947 27.31 90 33.646 90 c 1.431 0 2.847 -0.106 4.238 -0.312 c 5.919 -0.877 11.38 -3.586 15.69 -7.847 c 5.296 -5.234 8.222 -12.183 8.253 -19.579 l -0.076 -32.844 c 2.526 1.949 5.289 3.562 8.253 4.813 c 4.611 1.945 9.5 2.931 14.531 2.93 V 26.491 v -3.959 C 84.539 22.535 84.497 22.535 84.494 22.535 L 84.494 22.535 z" style="stroke: none; stroke-width: 1; stroke-dasharray: none; stroke-linecap: butt; stroke-linejoin: miter; stroke-miterlimit: 10; fill-rule: nonzero; opacity: 1;" transform=" matrix(1 0 0 1 0 0) " stroke-linecap="round" /></g></g></svg></a></li><li class="Socials-item Socials-TwitterIcon"><a href="//twitter.com/ActualidadRT" class="Link-root Link-socials" target="_blank" aria-label="TwitterIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-twitter" height="18px" fill="#888888" version="1.1" viewBox="0 0 20 18" xmlns="https://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-6 -7)"><path d="m25.507 8.1067c-0.82784 0.48351-1.7283 0.83019-2.6667 1.0267-0.77232-0.84833-1.8661-1.3323-3.0133-1.3333-1.0986 0.014032-2.1464 0.46488-2.912 1.2529s-1.1858 1.8485-1.168 2.9471c0.0079174 0.3188 0.048123 0.63598 0.12 0.94667-3.3335-0.18797-6.4305-1.7825-8.52-4.3867-1.0899 1.9024-0.5048 4.3249 1.3333 5.52-0.65593-0.01439-1.2978-0.19319-1.8667-0.52 0.028494 1.9435 1.4032 3.6065 3.3067 4-0.35255 0.091847-0.7157 0.13668-1.08 0.13333-0.25259 0.027534-0.50741 0.027534-0.76 0 0.53357 1.6853 2.0858 2.8401 3.8533 2.8667-1.7346 1.3642-3.9445 1.9744-6.1333 1.6933 1.8741 1.2066 4.0512 1.8583 6.28 1.88 3.1197 0.014362 6.1151-1.2213 8.3173-3.431 2.2022-2.2097 3.4277-5.2094 3.4027-8.329v-0.54667c0.80644-0.57842 1.4982-1.3018 2.04-2.1333-0.75141 0.32941-1.5462 0.54942-2.36 0.65333 0.87647-0.48137 1.5315-1.2846 1.8267-2.24z"/></g></g></svg></a></li><li class="Socials-item Socials-TelegramIcon"><a href="//telegram.me/rtnoticias" class="Link-root Link-socials" target="_blank" aria-label="TelegramIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-telegram" height="16px" fill="#888888" version="1.1" viewBox="0 0 20 16" xmlns="https://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-5 -8)"><path d="m24.798 8.8742v-0.084507c0.021962-0.35088-0.19811-0.67117-0.53226-0.77465-0.12528-0.020023-0.25291-0.020023-0.37818 0-0.41728-0.009814-0.83209 0.066897-1.2186 0.22535-1.2186 0.45071-2.4232 0.92958-3.6278 1.4085l-2.4512 0.87324-1.1065 0.46479-1.3166 0.5493-1.2466 0.53521c-1.6341 0.68545-3.2589 1.4038-4.8744 2.1549-0.70034 0.33803-1.4007 0.67606-2.073 1.0563-0.10024 0.054347-0.19029 0.12584-0.26613 0.21127-0.068477 0.066368-0.10716 0.15789-0.10716 0.25352s0.038685 0.18715 0.10716 0.25352c0.071194 0.080837 0.15668 0.1477 0.25212 0.19718 0.14189 0.093286 0.29192 0.17343 0.44822 0.23944 0.66227 0.30344 1.3458 0.55764 2.045 0.76056 0.49383 0.17864 1.0059 0.30146 1.5267 0.3662 0.58774 0.065441 1.181-0.057813 1.6948-0.35211 0.75637-0.43193 1.4987-0.90141 2.2271-1.4085 1.2606-0.83099 2.5072-1.7183 3.7398-2.5916 0.44956-0.34416 0.91712-0.66387 1.4007-0.95775 0.14179-0.1018 0.29748-0.18245 0.46223-0.23944 0.0693-0.014425 0.1408-0.014425 0.2101 0 0.11205 0 0.16808 0 0.15408 0.16901-0.0049925 0.14954-0.059181 0.2932-0.15408 0.40845-0.4062 0.42254-0.8124 0.84507-1.2326 1.2535-0.84041 0.80282-1.7088 1.5634-2.5492 2.3521l-1.4007 1.2817c-0.24176 0.22419-0.43282 0.49797-0.56027 0.80282-0.087561 0.19393-0.12143 0.40804-0.098048 0.61972 0.032149 0.24791 0.16373 0.47181 0.36418 0.61972l0.71435 0.50704 5.1825 3.5211 0.30815 0.21127c0.43391 0.27815 0.97867 0.31543 1.4461 0.098957 0.46738-0.21647 0.79328-0.65701 0.86507-1.1694l0.42021-2.3944 0.42021-2.5634c0.15408-0.88733 0.29414-1.7747 0.43421-2.662 0.11205-0.64789 0.2101-1.2958 0.30815-1.9437l0.37818-2.7324c0-0.50704 0.056027-1.0141 0.084041-1.5211z"/></g></g></svg></a></li><li class="Socials-item Socials-RssIcon"><a href="//actualidad.rt.com/feeds/all.rss" class="Link-root Link-socials" target="_blank" aria-label="RssIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-rss" height="15px" width="16px" fill="#888888" version="1.1" viewbox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><g transform="translate(-1362 -24)"><g transform="translate(1228 18)"><g transform="translate(128)"><g transform="translate(6.5333 6.5333)"><path d="m2.2167 10.733c1.05 0 1.9833 0.93333 1.9833 1.9833 0 0.58333-0.23333 1.05-0.58333 1.4s-0.93333 0.58333-1.4 0.58333c-1.1667 0-1.9833-0.93333-1.9833-1.9833 0-1.1667 0.93333-1.9833 1.9833-1.9833zm-1.8667-5.6 0.2706 0.0037294c5.1229 0.14141 9.1774 4.2868 9.0627 9.4463h-2.6833l-0.0064615-0.29055c-0.073117-1.6399-0.76483-3.1641-1.9769-4.3761-1.2833-1.2833-2.9167-1.9833-4.6667-1.9833v-2.8zm0-4.9 0.38576 0.0053959c3.5959 0.10059 7.0568 1.6038 9.6476 4.1946 2.8 2.8 4.2 6.3 4.0833 10.033h-2.6833l-0.0036305-0.29523c-0.15459-6.2782-5.2266-11.255-11.43-11.255v-2.6833z"/></g></g></g></g></svg></a></li><li class="Socials-item Socials-feedback"><div class="FeedbackForm-isReact" data-rtcomponent="FeedbackForm" onload="return {
        displayAs: JSON.parse('\u0022icon\u0022'),
    };"></div></li></ul></div></div></div><div class="Footer-container"><div class="Footer-block Footer-is1to1-sm_is1to1-xs_is1to1"><div class="Footer-copyrightItem Footer-is1to1"><div class="Copyright-root Copyright-isRow-sm_isRow-xs_isColumn"><div class="Copyright-item"><div class="Copyright-logo Copyright-isRow-isCenter"><svg class="Icon-root Icon-rtLogo" width=54px height=54px fill="#D4D3D3" version="1.1" viewBox="0 0 56 56" xmlns="https://www.w3.org/2000/svg"><g fill-rule="evenodd"><rect width="56" height="56"/><path d="m1 0h54c0.55228-1.0145e-16 1 0.44772 1 1v54c0 0.55228-0.44772 1-1 1h-54c-0.55228 0-1-0.44772-1-1v-54c-6.7635e-17 -0.55228 0.44772-1 1-1z"/><g transform="translate(8 20)" fill="#000"><polygon points="24.372 0.32996 24.372 2.3017 31.843 2.3017 31.843 17 40.53 17 40.53 2.3017 48 2.3017 48 0.32996"/><path d="m12.907 7.8584c0.66346 0 1.2681-0.28214 1.7137-0.76234 0.47758-0.51014 0.76946-1.2094 0.76946-1.9264h-0.003977 0.003977c0-0.71699-0.29188-1.5059-0.76946-2.0165-0.44559-0.47895-1.0503-0.85143-1.7137-0.85143h-3.5163v5.5567h3.5163zm7.0223-7.5284c1.1876 0.046067 2.298 0.4535 3.0839 1.2933 0.81597 0.88441 1.3622 2.1124 1.3622 3.5464h0.0065706-0.0065706c0 1.2547-0.50646 2.4435-1.3223 3.3198-0.50923 0.54545-1.1267 0.93836-1.8244 1.1771l5.1548 7.3334h-9.4655l-4.592-6.9907h-2.9354v6.9907h-8.6456v-16.67h19.184z"/></g></g></svg></div></div><div class="Copyright-item Copyright-xs_isColumn-isCenter pl-16 xs_pl-0 xs_pt-16"><div class="Copyright-langs Copyright-isFlex-isWrap-xs_isRow-isCenter"><span class="Copyright-lang"><a href="//swentr.site/" target="_blank" rel="noopener noreferrer">English</a></span><span class="Copyright-lang"><a href="//russian.rt.com/" target="_blank" rel="noopener noreferrer">Русский</a></span><span class="Copyright-lang"><a href="//arabic.rt.com/" target="_blank" rel="noopener noreferrer">العربية</a></span><span class="Copyright-lang"><a href="//de.rt.com/" target="_blank" rel="noopener noreferrer">Deutsch</a></span><span class="Copyright-lang"><a href="//francais.rt.com/" target="_blank" rel="noopener noreferrer">Français</a></span><span class="Copyright-lang"><a href="https://rtd.rt.com/" target="_blank" rel="noopener noreferrer">RTД</a></span><span class="Copyright-lang"><a href="https://www.ruptly.tv/es" target="_blank" rel="noopener noreferrer">RUPTLY</a></span><span class="Copyright-lang"><a href="https://es.rbth.com" target="_blank" rel="noopener noreferrer">Russia Beyond</a></span></div><div class="Copyright-text Copyright-isFlex-isWrap-xs_isRow-isCenter xs_pt-8">
                &copy; Organización Autónoma sin Fines de Lucro "TV-Novosti" 2005-2022. Todos los derechos reservados
            </div></div><div class="Footer--notification">18+</div></div></div></div></div></div>                </div>
                    </div>


        <div class="FeedbackForm-isReact" data-rtcomponent="FeedbackForm" onload="return {
        displayAs: JSON.parse('\u0022fixed\u0022'),
    };"></div>        <div class="CookiesBanner-isReact" data-rtcomponent="CookiesBanner"></div>        <div style="display: none;">
    <svg version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                <symbol id="RTLogoIcon" viewBox="0 0 56 56">
            <g fill-rule="evenodd">
                <path d="M0 0H56V56H0z"/>
                <path d="M1 0h54a1 1 0 011 1v54a1 1 0 01-1 1H1a1 1 0 01-1-1V1a1 1 0 011-1z"/>
                <g transform="translate(8 20)" fill="#000">
                    <path d="M24.372 0.32996L24.372 2.3017 31.843 2.3017 31.843 17 40.53 17 40.53 2.3017 48 2.3017 48 0.32996z"/>
                    <path d="M12.907 7.858c.663 0 1.268-.282 1.714-.762.477-.51.77-1.21.77-1.926h-.005.004c0-.717-.292-1.506-.77-2.017-.445-.479-1.05-.851-1.713-.851H9.391v5.556h3.516zM19.929.33c1.188.046 2.298.453 3.084 1.293a5.189 5.189 0 011.362 3.547h.007-.007a4.908 4.908 0 01-1.322 3.32 4.433 4.433 0 01-1.824 1.177L26.384 17h-9.466l-4.592-6.99H9.391V17H.745V.33h19.184z"/>
                </g>
            </g>
        </symbol>

                <symbol id="eye" viewBox="0 0 24 16">
            <g stroke="none" stroke-width="1">
                <g fill-rule="nonzero">
                    <g>
                        <path d="M11.9890675,0.0135048232 C6.70032154,0.0135048232 2.14212219,3.13118971 0.0482315113,7.63022508 C-0.0160771704,7.76655949 -0.0160771704,7.92604502 0.0482315113,8.06495177 C2.14212219,12.5639614 6.70034727,15.681672 11.9890675,15.681672 C17.2777878,15.681672 21.8360129,12.5639871 23.9299035,8.06495177 C23.9942122,7.92861736 23.9942122,7.76913183 23.9299035,7.63022508 C21.8360129,3.13118971 17.2778135,0.0135048232 11.9890675,0.0135048232 Z M11.9890675,13.2534019 C9.00257235,13.2534019 6.58456592,10.8327974 6.58456592,7.8488746 C6.58456592,4.86237942 9.00514469,2.44437299 11.9890675,2.44437299 C14.9755627,2.44437299 17.3935691,4.86495177 17.3935691,7.8488746 C17.3935691,10.8327974 14.9729904,13.2534019 11.9890675,13.2534019 Z"></path>
                        <circle id="Oval" cx="11.9890675" cy="7.84630225" r="3.45980707"></circle>
                    </g>
                </g>
            </g>
        </symbol>

                <symbol id="satellite" viewBox="0 0 612 612">
            <path d="m394.46 187.09-24.007 24.007-109.69-109.69-159.77 159.77 109.69 109.69-23.594 23.594 26.864 26.863 23.593-23.594 13.979 13.979c6.954 6.954 18.23 6.954 25.185 0l53.861-53.861 23.889 23.89c-24.522 33.691-29.518 77.169-14.979 114.85 3.104 8.044 13.406 10.296 19.502 4.199l59.044-59.044 14.142 14.142c6.434 6.433 16.864 6.433 23.297 0s6.433-16.863 0-23.297l-14.142-14.142 59.044-59.044c6.097-6.097 3.845-16.399-4.199-19.502-37.676-14.539-81.155-9.542-114.85 14.979l-23.89-23.889 53.861-53.861c6.954-6.954 6.954-18.229 0-25.184l-13.979-13.979 24.007-24.007-26.862-26.866z"/>
            <path d="m5.216 532.32 73.874 73.874c3.477 3.477 8.035 5.216 12.592 5.216s9.115-1.738 12.592-5.216l120.88-120.88c6.954-6.954 6.954-18.229 0-25.184l-73.874-73.874c-3.477-3.478-8.035-5.216-12.592-5.216s-9.115 1.738-12.592 5.216l-120.88 120.88c-6.955 6.955-6.955 18.23 0 25.185z"/>
            <path d="m606.78 79.683-73.874-73.874c-3.477-3.477-8.035-5.216-12.592-5.216s-9.115 1.738-12.592 5.216l-120.88 120.88c-6.954 6.954-6.954 18.229 0 25.184l48.276 48.275 25.598 25.599c3.477 3.478 8.035 5.216 12.592 5.216s9.115-1.738 12.592-5.216l120.88-120.88c6.954-6.954 6.954-18.23 0-25.184z"/>
            <path d="m441.46 479.95v29.267c37.135 0 67.345-30.211 67.345-67.345h-29.267c0 20.996-17.082 38.078-38.078 38.078z"/>
            <path d="m439.06 559c65.91 0 119.53-53.622 119.53-119.53h-29.267c0 49.852-40.413 90.265-90.265 90.265v29.267z"/>
        </symbol>

                <symbol id="arrowRight" viewBox="0 0 6 10">
            <path d="M5.76087352,5.55732358 L1.39435851,9.76920649 C1.07497725,10.0769312 0.558507734,10.0769312 0.239126479,9.76920649 C-0.0797088262,9.46148181 -0.0797088262,8.96281003 0.239126479,8.65508535 L4.02857143,5.00026301 L0.239126479,1.34491465 C-0.0797088262,1.03718997 -0.0797088262,0.538518187 0.239126479,0.230793509 C0.558507734,-0.0769311696 1.07497725,-0.0769311696 1.39435851,0.230793509 L5.76087352,4.44320244 C6.07970883,4.75092712 6.07970883,5.24959891 5.76087352,5.55732358 L5.76087352,5.55732358 Z"></path>
        </symbol>

                <symbol id="FeedbackIcon" viewBox="0 0 22 16">
            <g fill-rule="evenodd">
                <path transform="translate(-9 -12)" d="M30.99967,17.4573953 L30.99967,26.2310663 C30.99967,26.7180481 30.8071729,27.1340325 30.4221787,27.4800195 C30.0371844,27.8270065 29.5751914,28 29.0350995,28 L29.0350995,28 L10.9634705,28 C10.4233786,28 9.96138558,27.8270065 9.57639135,27.4800195 C9.19249711,27.1340325 9,26.7180481 9,26.2310663 L9,26.2310663 L9,17.4573953 C9.3596946,17.8173818 9.7732884,18.1383698 10.2396814,18.4183593 C13.203037,20.2312913 15.2358065,21.5022437 16.3412899,22.2312163 C16.8076829,22.5402047 17.1860772,22.7821957 17.4764729,22.9551892 C17.7679685,23.1281827 18.1540627,23.3051761 18.6369554,23.4851693 C19.1198482,23.6661625 19.5697415,23.7561591 19.9877352,23.7561591 L19.9877352,23.7561591 L20.0119348,23.7561591 C20.4288286,23.7561591 20.8798218,23.6661625 21.3627146,23.4851693 C21.8456073,23.3051761 22.2317015,23.1281827 22.5220972,22.9551892 C22.8124928,22.7821957 23.1919871,22.5402047 23.6583801,22.2312163 C25.0498593,21.3252503 27.0870287,20.054298 29.7720884,18.4183593 C30.2384814,18.1313701 30.6476753,17.8103821 30.99967,17.4573953 L30.99967,17.4573953 Z M29.0343295,12 C29.5667215,12 30.0276146,12.1729935 30.4159088,12.5199805 C30.8053029,12.8659675 31,13.2819519 31,13.7689337 C31,14.3509118 30.798703,14.906891 30.398309,15.4378711 C29.996815,15.9678512 29.4974225,16.4208342 28.9001315,16.7968201 C25.8234776,18.718748 23.9073064,19.9167031 23.1549177,20.3876855 C23.0735189,20.4396835 22.8986215,20.5516793 22.6335255,20.7256728 C22.3673295,20.8986663 22.1462328,21.0386611 21.9702354,21.145657 C21.7942381,21.252653 21.5819413,21.3716486 21.332245,21.5046436 C21.0825488,21.6366386 20.8471523,21.7366349 20.6260556,21.8026324 C20.4049589,21.8686299 20.200362,21.9016287 20.0122648,21.9016287 L20.0122648,21.9016287 L19.9869652,21.9016287 C19.798868,21.9016287 19.5942711,21.8686299 19.3731744,21.8026324 C19.1531777,21.7366349 18.9166812,21.6366386 18.668085,21.5046436 C18.4183887,21.3716486 18.2049919,21.252653 18.0289946,21.145657 C17.8529972,21.0386611 17.6319005,20.8986663 17.3668045,20.7256728 C17.1006085,20.5516793 16.9268111,20.4396835 16.8443123,20.3876855 C16.0996235,19.9167031 15.0282396,19.2447283 13.6279606,18.3717611 C12.3933909,17.6014958 11.5947229,17.1021547 11.2327124,16.8737377 L11.1111983,16.7968201 C10.6041059,16.4868317 10.1256131,16.0618477 9.67461988,15.520868 C9.22472663,14.9788883 9.00033,14.4759072 9.00033,14.0119246 C9.00033,13.4369461 9.16972745,12.9579641 9.50852237,12.5749784 C9.84951726,12.1919928 10.33351,12 10.9638005,12 L10.9638005,12 Z"/>
            </g>
        </symbol>

                <symbol id="SearchIcon" viewBox="0 0 16 16">
            <g stroke-width="2">
                <circle r="5.8" cx="6.8" cy="6.8" fill="none" stroke-width="2"></circle>
                <line x1="11" y1="11" x2="15.3" y2="15.3" stroke-width="2"></line>
            </g>
        </symbol>

                <symbol id="ArrowTopIcon" viewBox="0 0 16 18">
            <path
                fill-rule="nonzero"
                stroke="none"
                stroke-width="1"
                d="M218.988 83.564l.028.006h-12.044l3.786-3.795a.985.985 0 00.287-.7.983.983 0 00-.287-.698l-.59-.59a.977.977 0 00-.695-.287.977.977 0 00-.695.287l-6.491 6.49a.975.975 0 00-.287.697c0 .265.101.513.287.699l6.49 6.49a.977.977 0 00.696.288c.264 0 .51-.102.696-.287l.589-.59a.975.975 0 00.287-.695.946.946 0 00-.287-.683l-3.83-3.816h12.074c.542 0 .998-.467.998-1.01v-.833c0-.542-.47-.973-1.012-.973z"
                transform="translate(-16 -15) translate(-187 -61) rotate(90 211 84.975)"
            />
        </symbol>

                <symbol id="ArrowRightIcon" viewBox="0 0 18 16">
            <path
                fill-rule="nonzero"
                d="M16.012 25.386l-.028-.006h12.045l-3.786 3.795c-.186.185-.288.436-.288.7s.102.512.288.698l.589.59a.977.977 0 00.695.287c.263 0 .51-.102.696-.287l6.49-6.49a.975.975 0 00.287-.698.975.975 0 00-.287-.698l-6.49-6.49a.977.977 0 00-.696-.288.977.977 0 00-.695.287l-.59.59a.975.975 0 00-.287.695c0 .263.102.497.288.682l3.829 3.816H15.999c-.543 0-.999.468-.999 1.01v.834c0 .542.47.973 1.012.973z"
                transform="translate(-15 -16)"
            />
        </symbol>

                <symbol id="ArrowLeftIcon" viewBox="0 0 18 16">
            <path
                fill-rule="nonzero"
                d="M31.988 25.386l.028-.006H19.971l3.786 3.795c.186.185.288.436.288.7s-.102.512-.288.698l-.589.59a.977.977 0 01-.695.287.977.977 0 01-.696-.287l-6.49-6.49a.975.975 0 01-.287-.698c-.001-.265.1-.513.287-.698l6.49-6.49a.977.977 0 01.696-.288c.263 0 .51.102.695.287l.59.59a.975.975 0 01.287.695.946.946 0 01-.288.682l-3.829 3.816h12.073c.543 0 .999.468.999 1.01v.834c0 .542-.47.973-1.012.973z"
                transform="translate(-15 -16)"
            />
        </symbol>

                <symbol id="CloseIcon" viewBox="0 0 22 22">
            <g fill-rule="evenodd" transform="translate(-1461 -21) translate(1456 16)">
                <path d="M3.263 14.486H28.723V17.486H3.263z" transform="rotate(-135 15.993 15.986)"/>
                <path fill-rule="nonzero" d="M8 6.64L25.36 24l-1.42 1.42L6.64 8 8 6.64zM8 6L6 8l18 18 2-2L8 6z" />
                <path d="M3.284 14.493H28.744V17.493000000000002H3.284z" transform="rotate(-45 16.014 15.993)" />
                <path fill-rule="nonzero" d="M24 6.64l1.42 1.42L8 25.36 6.64 24 24 6.64zM24 6L6 24l2 2L26 8l-2-2z" />
            </g>
        </symbol>


                        <symbol id="CopyLinkShareIcon" viewBox="0 0 22 21">
            <path
                fillRule="evenodd"
                d="M2.585 9.723l1.862-1.862A1.056 1.056 0 015.94 7.85c.382.382.403.99.066 1.408l-.077.086-1.862 1.862c-1.773 1.772-1.794 4.528-.047 6.274 1.695 1.696 4.344 1.725 6.12.1l.154-.148 1.861-1.861a1.056 1.056 0 011.494-.012c.383.383.403.991.067 1.408l-.078.086-1.862 1.862c-2.616 2.617-6.685 2.648-9.262.07-2.521-2.52-2.547-6.47-.097-9.09l.167-.172 1.862-1.862zm7.637-7.637c2.617-2.618 6.687-2.648 9.264-.071 2.577 2.578 2.545 6.645-.072 9.263l-1.862 1.861a1.056 1.056 0 01-1.494.012 1.057 1.057 0 01.012-1.494l1.861-1.862c1.773-1.773 1.795-4.529.049-6.275-1.746-1.745-4.503-1.724-6.275.048L9.843 5.43a1.056 1.056 0 01-1.494.011 1.056 1.056 0 01.011-1.494zM6.44 13.578l7.638-7.638a1.056 1.056 0 011.494-.01c.382.382.403.99.066 1.407l-.078.086-7.637 7.638a1.056 1.056 0 01-1.494.011 1.054 1.054 0 01-.067-1.408l.078-.086 7.638-7.638z"
            />
        </symbol>

                <symbol id="MailToShareIcon" viewBox="0 0 22 16">
            <path
                d="M22 5.457v8.774c0 .487-.193.903-.578 1.249a2 2 0 01-1.387.52H1.963a2 2 0 01-1.387-.52C.192 15.134 0 14.718 0 14.231V5.457a6.4 6.4 0 001.24.961c2.963 1.813 4.996 3.084 6.101 3.813.467.31.845.551 1.135.724.292.173.678.35 1.161.53.483.181.933.271 1.35.271h.025c.417 0 .868-.09 1.35-.27.484-.18.87-.358 1.16-.53.29-.174.67-.416 1.136-.725 1.392-.906 3.429-2.177 6.114-3.813A6.633 6.633 0 0022 5.458zM20.034 0c.533 0 .994.173 1.382.52.39.346.584.762.584 1.249 0 .582-.201 1.138-.602 1.669-.401.53-.9.983-1.498 1.359l-5.745 3.59c-.081.053-.256.165-.521.339-.267.173-.488.313-.664.42a13.17 13.17 0 01-.638.359 3.94 3.94 0 01-.706.298 2.156 2.156 0 01-.614.099h-.025c-.188 0-.393-.033-.614-.1a3.932 3.932 0 01-.705-.297 13.26 13.26 0 01-.639-.36 25.295 25.295 0 01-.662-.42c-.266-.173-.44-.285-.523-.337a620.674 620.674 0 00-3.216-2.016c-1.235-.77-2.033-1.27-2.395-1.498l-.122-.077c-.507-.31-.985-.735-1.436-1.276C.225 2.979 0 2.476 0 2.01 0 1.438.17.959.51.576.849.192 1.334 0 1.964 0z"
                fill-rule="evenodd"
            />
        </symbol>

                <symbol id="FBMessageShareIcon" viewBox="0 0 28 28">
            <path
                d="M14 .667c7.5 0 13.167 5.5 13.167 13s-5.834 13-13.334 13c-1.333 0-2.666-.167-3.833-.5a.507.507 0 00-.667 0l-2.666 1.166c-.667.167-1.5-.166-1.5-1V24c0-.333-.167-.667-.334-.833-2.5-2.334-4.166-5.667-4.166-9.5 0-7.5 5.833-13 13.333-13zm8.167 10c.333-.667-.5-1.334-1-.834L17 13a1.062 1.062 0 01-1 0l-3.167-2.333c-.833-.667-2.166-.5-2.833.5l-4 6.166c-.333.667.333 1.334 1.167.834L11.333 15a1.063 1.063 0 011 0l3.167 2.333c.833.667 2.167.5 2.833-.5z"
                fill-rule="nonzero"
            />
        </symbol>

                <symbol id="WhatsAppShareIcon" viewBox="0 0 28 28">
            <path
                d="M8.904 1.435A13.5 13.5 0 0123.6 4.35a13.334 13.334 0 013.884 9.483c0 7.45-6.035 13.491-13.484 13.5a13.683 13.683 0 01-6.317-1.566L.367 27.683l1.966-7.133a13.567 13.567 0 01-1.766-6.667A13.5 13.5 0 018.904 1.435zm12.88 4.882A10.833 10.833 0 004.95 19.65l.317.483L4.15 24l3.983-1 .467.283a10.733 10.733 0 005.517 1.517l.288-.004c5.846-.162 10.536-4.946 10.545-10.83a10.717 10.717 0 00-3.167-7.65zM10.05 7.567c.283 0 .6.05.867.7l.333.833c.283.717.683 1.567.683 1.667a.817.817 0 010 .766v.1a2.467 2.467 0 01-.316.5l-.167.2a4 4 0 01-.35.384c-.1.166-.217.233-.1.433a9.683 9.683 0 001.8 2.25 8.333 8.333 0 002.383 1.5l.234.117c.3.166.216.283.466 0 .25-.284.834-.984 1.034-1.284a.717.717 0 011-.25c.333.117 2.05.967 2.283 1.084l.183.1c.207.073.391.2.534.366.138.592.08 1.212-.167 1.767a3.6 3.6 0 01-2.4 1.667 6.05 6.05 0 01-.833 0 4.083 4.083 0 01-1.35-.2 16.667 16.667 0 01-1.917-.7 14.767 14.767 0 01-5.7-5l.017-.117a6.483 6.483 0 01-1.4-3.55 3.967 3.967 0 011.15-2.85l.103-.106c.253-.232.583-.368.93-.377z"
                fill-rule="nonzero"
            />
        </symbol>

                <symbol id="TelegramShareIcon" viewBox="0 0 24 20">
            <path
                d="M23.998 1.093V.987a.95.95 0 00-.665-.968 1.498 1.498 0 00-.473 0A3.78 3.78 0 0021.337.3c-1.523.564-3.03 1.162-4.535 1.761l-3.064 1.092-1.383.58-1.646.687-1.558.67a174.913 174.913 0 00-6.093 2.693c-.876.422-1.751.845-2.591 1.32a1.227 1.227 0 00-.333.264.441.441 0 000 .634c.089.101.196.185.315.247.177.116.365.216.56.299.828.38 1.683.697 2.557.95a8.801 8.801 0 001.908.458 3.486 3.486 0 002.119-.44 36.892 36.892 0 002.783-1.76c1.576-1.039 3.134-2.148 4.675-3.24a19.78 19.78 0 011.751-1.197c.177-.127.372-.228.578-.3a.644.644 0 01.263 0c.14 0 .21 0 .192.212a.848.848 0 01-.192.51 64.839 64.839 0 01-1.541 1.568c-1.05 1.003-2.136 1.954-3.187 2.94l-1.75 1.602c-.303.28-.542.622-.701 1.003-.11.243-.152.51-.123.775.04.31.205.59.456.775l.893.633 6.478 4.402.385.264a1.882 1.882 0 001.808.124 1.9 1.9 0 001.08-1.462l.526-2.993.525-3.204c.193-1.11.368-2.219.543-3.328.14-.81.263-1.62.385-2.43l.473-3.415c0-.634.07-1.267.105-1.901z"
                fill-rule="nonzero"
            />
        </symbol>

                <symbol id="TwitterShareIcon" viewBox="0 0 26 22">
            <path
                d="M24.883 1.133a11.133 11.133 0 01-3.333 1.284A5.1 5.1 0 0017.783.75a5.167 5.167 0 00-5.1 5.25c.01.398.06.795.15 1.183A14.717 14.717 0 012.183 1.7 5.167 5.167 0 003.85 8.6a4.9 4.9 0 01-2.333-.65 5.183 5.183 0 004.133 5c-.44.115-.895.17-1.35.167a4.383 4.383 0 01-.95 0A5.133 5.133 0 008.167 16.7 10.283 10.283 0 01.5 18.817a14.768 14.768 0 007.85 2.35A14.584 14.584 0 0023 6.467v-.684a10 10 0 002.55-2.666c-.94.411-1.933.686-2.95.816a4.817 4.817 0 002.283-2.8z"
                fill-rule="nonzero"
            />
        </symbol>

                <symbol id="FacebookShareIcon" viewBox="0 0 15 28">
            <path
                d="M4.518 28V15.38H0v-4.688h4.518v-4.06C4.518 2.482 6.988 0 11.145 0c1.291.013 2.58.12 3.855.321v3.973h-2.093a2.871 2.871 0 00-2.287.738 2.687 2.687 0 00-.861 2.183v3.477h4.985l-.738 4.688H9.789V28H4.52z"
                fill-rule="nonzero"
            />
        </symbol>
    </svg>
</div>

                <script>
            window.ViewCounter = window.ViewCounter || {};

                            window.ViewCounter.getDataUrl = 'https://actualidad.rt.com/nbc-stats';
            
                            window.ViewCounter.writeView = {
                    url: 'https://nbc.rt.com/nbc/es/',
                    publicId: '448482'
                };
                    </script>
                


                    <script type="text/javascript" async src="https://es.russiatoday.com/static/js/counters.js?v=11"></script><noscript><div><img src="https://mc.yandex.ru/watch/1641813" style="display: none; position:absolute; left:-9999px;" alt=""/></div></noscript><!-- Yandex.Metrika counter --><script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter1641813 = new Ya.Metrika2({
                        id: 1641813,
                        clickmap: true,
                        trackLinks: true,
                        accurateTrackBounce: true,
                        webvisor: true
                    });
                } catch (e) {
                }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () {
                    n.parentNode.insertBefore(s, n);
                };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/tag.js";

            if (w.opera === "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks2");
    </script><noscript><div><img src="https://mc.yandex.ru/watch/1641813" style="position:absolute; left:-9999px;" alt=""/></div></noscript><!-- /Yandex.Metrika counter -->        
                
                <script type="text/javascript">
            if ('serviceWorker' in navigator) {
                function awaitDataLayer(callback) {
                    if (window.dataLayer) return callback();
                    var interval = setInterval(function () {
                        if (window.dataLayer) {
                            clearInterval(interval);
                            return callback();
                        }

                        return null;
                    }, 100);
                }

                window.addEventListener('appinstalled', function() {
                    awaitDataLayer(function () {
                        dataLayer.push({
                            'event': 'homescreen-pwa-installed',
                            'eventCategory': 'Home screen PWA',
                            'eventAction':'Installed',
                            'eventLabel': location.href
                        });
                    });
                });
                if (location.href.indexOf('?utm_source=homescreen') > -1) {
                    awaitDataLayer(function () {
                        dataLayer.push({
                            'event': 'homescreen-pwa-open',
                            'eventCategory': 'Home screen PWA',
                            'eventAction':'Open',
                            'eventLabel': location.href
                        });
                    });
                }
            }
        </script>
        
        <!-- NEWSROOM SCRIPT -->
                <!-- END NEWSROOM SCRIPT -->


                <script>
        document.createElement("picture");
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
            window.lazySizesConfig.customMedia = {
                '--small': '(max-width: 600px)',
                '--medium': '(max-width: 900px)'
            };
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        img.lazyloading,
        iframe.lazyload,
        iframe.lazyloading,
        .Cover-image.lazyload,
        .Cover-image.lazyloading,
        .Image-root.lazyload,
        .Image-root.lazyloading {
            opacity: 0;
        }
        img.lazyloaded,
        iframe.lazyloaded,
        .Cover-image.lazyloaded,
        .Image-root.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style>        <script async src="https://es.russiatoday.com/static/js/libs/lazyall.js?v=002"></script>
        <script async onload="lazySizes.init();" src="https://es.russiatoday.com/static/js/libs/lazysizes.min.js?v=001"></script>
        

                
    <script type="text/javascript">
    function ieVersion() {
        var ua = window.navigator.userAgent;
        if (ua.indexOf("Trident/7.0") > -1)
            return 11;
        else if (ua.indexOf("Trident/6.0") > -1)
            return 10;
        else if (ua.indexOf("Trident/5.0") > -1)
            return 9;
        else
            return 0;  // not IE9, 10 or 11
    }

    function LoadPollyFill() {
        if (!window.Map) return true;
        var a = [1];
        if (!a.forEach) return true;
        if(ieVersion() !== 0) return true;
        return false;
    }
    LoadPollyFill() && document.write("<script type=\"text/javascript\" src=\"https://es.russiatoday.com/static/js/libs/polyfill.js\"><\/script>");
</script>    <script type="text/javascript">!function(e){function t(t){for(var a,r,i=t[0],u=t[1],d=t[2],f=0,l=[];f<i.length;f++)r=i[f],o[r]&&l.push(o[r][0]),o[r]=0;for(a in u)Object.prototype.hasOwnProperty.call(u,a)&&(e[a]=u[a]);for(s&&s(t);l.length;)l.shift()();return c.push.apply(c,d||[]),n()}function n(){for(var e,t=0;t<c.length;t++){for(var n=c[t],a=!0,r=1;r<n.length;r++){var u=n[r];0!==o[u]&&(a=!1)}a&&(c.splice(t--,1),e=i(i.s=n[0]))}return e}var a={},r={27:0},o={27:0},c=[];function i(t){if(a[t])return a[t].exports;var n=a[t]={i:t,l:!1,exports:{}};return e[t].call(n.exports,n,n.exports,i),n.l=!0,n.exports}i.e=function(e){var t=[];r[e]?t.push(r[e]):0!==r[e]&&{2:1,8:1,9:1,10:1,11:1,12:1,13:1,16:1,18:1,19:1,20:1,21:1,22:1,23:1,24:1}[e]&&t.push(r[e]=new Promise(function(t,n){for(var a="css/"+({1:"JS-Components",2:"JS-CovidWidget",3:"JS-FBComments",4:"JS-Header",5:"JS-SpotIM",6:"JS-Watches",7:"JS-YouTubeEmbed",8:"React-CookiesBanner",9:"React-EnVivoSchedule",10:"React-FacebookEmbed",11:"React-FacebookLike",12:"React-FeedbackForm",13:"React-IntroBlock",14:"React-Listing",15:"React-LiveUSAElections2020",16:"React-Quiz",17:"React-RTQuiz",18:"React-ReadLine",19:"React-RotatorBanner",20:"React-Search",21:"React-ShareBlock",22:"React-Subscription",23:"React-Votings",24:"React-WhatIsOnAir"}[e]||e)+"."+{0:"31d6cfe0",1:"31d6cfe0",2:"b6ccb2e2",3:"31d6cfe0",4:"31d6cfe0",5:"31d6cfe0",6:"31d6cfe0",7:"31d6cfe0",8:"23713d3a",9:"837395ca",10:"46892388",11:"f91f9040",12:"996a9c9a",13:"6e3f2736",14:"31d6cfe0",15:"31d6cfe0",16:"96a62bc2",17:"31d6cfe0",18:"5357c2fb",19:"fce12af8",20:"0585dd58",21:"36a29a30",22:"bb8bb511",23:"3e424e92",24:"152de1bc",25:"31d6cfe0"}[e]+".chunk.css",o=i.p+a,c=document.getElementsByTagName("link"),u=0;u<c.length;u++){var d=(s=c[u]).getAttribute("data-href")||s.getAttribute("href");if("stylesheet"===s.rel&&(d===a||d===o))return t()}var f=document.getElementsByTagName("style");for(u=0;u<f.length;u++){var s;if((d=(s=f[u]).getAttribute("data-href"))===a||d===o)return t()}var l=document.createElement("link");l.rel="stylesheet",l.type="text/css",l.onload=t,l.onerror=function(t){var a=t&&t.target&&t.target.src||o,c=new Error("Loading CSS chunk "+e+" failed.\n("+a+")");c.request=a,delete r[e],l.parentNode.removeChild(l),n(c)},l.href=o,document.getElementsByTagName("head")[0].appendChild(l)}).then(function(){r[e]=0}));var n=o[e];if(0!==n)if(n)t.push(n[2]);else{var a=new Promise(function(t,a){n=o[e]=[t,a]});t.push(n[2]=a);var c,u=document.createElement("script");u.charset="utf-8",u.timeout=120,i.nc&&u.setAttribute("nonce",i.nc),u.src=function(e){return i.p+"js/"+({1:"JS-Components",2:"JS-CovidWidget",3:"JS-FBComments",4:"JS-Header",5:"JS-SpotIM",6:"JS-Watches",7:"JS-YouTubeEmbed",8:"React-CookiesBanner",9:"React-EnVivoSchedule",10:"React-FacebookEmbed",11:"React-FacebookLike",12:"React-FeedbackForm",13:"React-IntroBlock",14:"React-Listing",15:"React-LiveUSAElections2020",16:"React-Quiz",17:"React-RTQuiz",18:"React-ReadLine",19:"React-RotatorBanner",20:"React-Search",21:"React-ShareBlock",22:"React-Subscription",23:"React-Votings",24:"React-WhatIsOnAir"}[e]||e)+"."+{0:"7104f900",1:"a14902eb",2:"a62d4001",3:"e5a4afe7",4:"63432dff",5:"e6770e0a",6:"2424b19e",7:"2607f5f8",8:"5b9ad712",9:"62a5b39c",10:"4017063e",11:"4290a309",12:"b1b50216",13:"4c421d78",14:"b63f5afe",15:"7f236358",16:"c5e2017a",17:"e1986790",18:"9164a5d6",19:"ac0cc4a9",20:"bf0174e9",21:"07e16b95",22:"a097deb2",23:"752226a7",24:"bd8e2e5d",25:"83c25380"}[e]+".chunk.js"}(e),c=function(t){u.onerror=u.onload=null,clearTimeout(d);var n=o[e];if(0!==n){if(n){var a=t&&("load"===t.type?"missing":t.type),r=t&&t.target&&t.target.src,c=new Error("Loading chunk "+e+" failed.\n("+a+": "+r+")");c.type=a,c.request=r,n[1](c)}o[e]=void 0}};var d=setTimeout(function(){c({type:"timeout",target:u})},12e4);u.onerror=u.onload=c,document.head.appendChild(u)}return Promise.all(t)},i.m=e,i.c=a,i.d=function(e,t,n){i.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},i.r=function(e){"undefined"!==typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},i.t=function(e,t){if(1&t&&(e=i(e)),8&t)return e;if(4&t&&"object"===typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(i.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)i.d(n,a,function(t){return e[t]}.bind(null,a));return n},i.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return i.d(t,"a",t),t},i.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},i.p="https://es.russiatoday.com/static/build/",i.oe=function(e){throw console.error(e),e};var u=window.webpackJsonp=window.webpackJsonp||[],d=u.push.bind(u);u.push=t,u=u.slice();for(var f=0;f<u.length;f++)t(u[f]);var s=d;n()}([]);</script>
<script async src="https://es.russiatoday.com/static/build/js/28.2d2ccc78.chunk.js" type="text/javascript"></script>
<script async src="https://es.russiatoday.com/static/build/js/main.a5afdef1.chunk.js" type="text/javascript"></script>
        
                <script 
    async 
    type="text/javascript" 
    data-cnd-path="https://es.russiatoday.com"
    src="https://es.russiatoday.com/static/js/pushes/notification.js?v=13" 
></script>        
        <script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            (function() {
                setTimeout(function() {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                }, 3500);
            })();
        </script>

        <script>
            window.addEventListener('message', function (event) {
                if (!event.data) {
                    return;
                }

                if (event.data.type && event.data.type === "RTQUIZ_UPDATE_HEIGHT" && !!document.getElementById('rt_quiz_' + event.data.payload.quizID)) {
                    document.getElementById('rt_quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
                }

                if (event.data.type && event.data.type === "RTQUIZ_NEXT_QUESTION" && !!document.getElementById('rt_quiz_' + event.data.payload.quizID)) {
                    window.scrollTo(0, document.getElementById('rt_quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
                }
            }, false);
        </script>
        <style type="text/css">
            .EmbedBlock-root .AllEmbed .article-continue{
                display: block;
                margin: 0 auto;
            }
        </style>
        <script defer data-domain="actualidad.rt.com" src="/todas_las_noticias_stats/image.js"></script>
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-12225285-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-12225285-1');
        </script>
        <script async src="https://www.googletagmanager.com/gtag/js?id=G-RQY623RQRY"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'G-RQY623RQRY');
        </script>


        <script>
            (function() {
                // заменяем ссылки breaking news на алиас
                try {
                    const original_host = window.location.protocol + "//" + window.location.host;

                    if (!original_host.includes("https://actualidad.rt.com")) {
                        const has_alias_elements = document.querySelectorAll("[data-newsline-has-alias] a");

                        for(const alias_element of Array(...has_alias_elements)) {
                            const breaking_link = alias_element.getAttribute('href');

                            if (/(http(s?)):\/\//i.test(breaking_link) && breaking_link.includes("https://actualidad.rt.com")) {
                                alias_element.setAttribute('href', breaking_link.replace("https://actualidad.rt.com", original_host))
                            }
                        }
                    }
                } catch {
                    console.error('Failed replace to alias url')
                }
            })()
        </script>


        <!-- Запрос на восстановление регистрационной информации -->
</body>
</html>