<!DOCTYPE html>
<html lang="es">
    <head>
                <meta charset="UTF-8">		
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="format-detection" content="telephone=yes">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimzied" content="width">
        <meta http-equiv="cleartype" content="on">
        <meta name="navigation" content="tabbed" >
        <meta property="og:site_name" content="RT en Español">
        <meta property="fb:admins" content="1208719029"/>
        <meta property="fb:app_id" content="272487402772119"/>
        <meta property="fb:pages" content="296334033272,1617180398564925,137254146931398,517943768564992,438569186541152,983067238497760,748645601988049" />
        <meta name="description" content="Un semáforo fue lo único que evitó un desenlace fatal en una concurrida intersección en la ciudad de Chiang Mai." />
        
                                    <link rel="canonical" href="https://actualidad.rt.com/viral/258351-deslizamiento-final-conductores-salvarse-accidente-tailandia" />
                            
                    <meta property="og:type" content="article">
                    <meta property="og:url" content="https://actualidad.rt.com/viral/258351-deslizamiento-final-conductores-salvarse-accidente-tailandia">
                    <meta property="og:title" content="Deslizamiento final: motociclista se salva de terminar aplastada por un camión en Tailandia (VIDEO)">
        
                                    <meta property="og:description" content="Un semáforo fue lo único que evitó un desenlace fatal en una concurrida intersección en la ciudad de Chiang Mai."/>
                    
                    <meta name="mediator_published_time" content="2017-12-24T17:50:40+00:00" />
        
                    <meta property="og:image" content="https://cdni.rt.com/actualidad/public_images/2017.12/article/5a3fe391e9180f15498b4567.jpg"/>
        
            <meta name="twitter:site" content="@ActualidadRT">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:description" content="Un semáforo fue lo único que evitó un desenlace fatal en una concurrida intersección en la ciudad de Chiang Mai.">
    <meta name="twitter:image:width" content="630">
    <meta name="twitter:image:height" content="354">
        

                                <meta name="mediator_author" content="Esteban"/>
        
        <link href="https://plus.google.com/117205813728682314068" rel="publisher" />
        <meta name="apple-itunes-app" content="app-id=649316948, app-argument=spanishrtnews://articles/258351" />

                    <meta name="publish-date" content="2017-12-24 17:50:40">
        
        <title>Deslizamiento final: motociclista se salva de terminar aplastada por un camión en Tailandia (VIDEO) - RT</title>
        <!-- Tell Google that we're already on the mobile version
        <link rel="alternate" media="handheld" href="">  -->
        <!-- Favicon -->
                <link rel="amphtml" href="https://actualidad.rt.com/viral/258351-deslizamiento-final-conductores-salvarse-accidente-tailandia/amp">
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
        <link rel="icon" href="/favicon.ico" type="image/x-icon">
        <link rel="apple-touch-icon" href="/static/img/apple-touch-icon-precomposed.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/img/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/img/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/img/apple-touch-icon-144x144-precomposed.png">

        	            <!-- rev-hash -->
<link rel="stylesheet" href="/static/css/template.css?v=47a5f23e3fdb0a6f5f3d4f23a15a7b15177g38gth754544774537486786rt"/>
<!-- end -->
        	
        
        
        
        
        
            
        <script type="text/javascript">

        var RT = RT || {};
        RT.taboola = RT.taboola || {};

            window._taboola = window._taboola || [];
            _taboola.push({
                                    article: 'auto',
                                    visible: 'true'
                });
                                RT.taboola.loader = true; 

        </script>
        
                    
            <script>
                                                RT.taboola.newsroom = true;

            </script>
           
                
    
        
        
    
        
      

            
                                <script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function () {
                        var s = document.getElementsByTagName('script')[0]
                                , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script>
                
            
        </head>

        <body  data-component='Body' onclick="return {paddingForOffers: 'body_padding-top_js'}">
                            <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NZWXN9"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>window.dataLayer = [];(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NZWXN9');</script>
                <!-- End Google Tag Manager -->
            
            <div class="js-feedback-all feedbackall">
  <div class='feedbackall__theme-mensaje'>
    <a class="js-feedback-all-close feedbackall__buton-close" href="javascript:">X</a>
    <form class="feedbackall__wrapper" id="feedback-all" action="">
      <h3 class="feedbackall__title">Mensaje a RT</h3>
      <div class="input-text">
        <span class="input-text__title">Nombre *</span>
        <label class="input-text__label" id="feedback-add-input-text"></label>
        <span class="feedbackall__error" id="feedback-name-error">Error message here</span>
      </div>
      <div class="input-text">
        <span class="input-text__title">Correo electrónico *</span>
        <label class="input-text__label">
          <input type="text" class="input-text__name" name="feedback-email">
        </label>
        <span class="feedbackall__error" id="feedback-email-error">Error message here</span>
      </div>
      <div class="textarea">
        <span class="textarea__title">Su comentario *</span>
        <div class="textarea__label">
          <textarea class="textarea__comment" id="textarea__comment" rows="10" cols="45" name="feedback-comment"></textarea>
        </div>
        <span class="textarea__number" id="textarea__number">1 800</span>
        <span class="feedbackall__error" id="feedback-comment-error">Error message here</span>
  
      </div>
      <p class="feedback__buttom">
        <input class="feedback__submit" type="submit"  value="Enviar">
      </p>
      
      <div class="feedback__load-animation" style="display: none">
          <div class="load-animation"></div>
          <div class="feedback__load-text">Wait please...</div>
      </div>
      
      <p class="feedback__errorr"></p>
      <p class="feedback__sent"></p>
    </form>
  </div>
</div>
                            <div class="button-feedback">
                    <a class="js-open-feedback button-feedback__item" href="javascript:">
                        feedback
                    </a>
                </div>
            
            <div class="b-layout">
                
                                    <div class="offers" data-component='Offers' onclick="return {
                showAtMobileClass: 'offers_mobile_js', 
                chromeModifier: 'extension-browser__chrome',
                firefoxModifier: 'extension-browser__firefox'
            };"></div>
                            
                	                    
                    <div class="layout__header" id="layout__header">
                        <div class="page-header"><div class="page-header__section page-header__section_gray"><div class="page-header__content"><ul class="page-header__langs extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" lang="en" href="//www.rt.com/" target="_blank">ENG</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ar" href="//arabic.rt.com/" target="_blank">العربية</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//russian.rt.com/" target="_blank">РУС</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="de" href="//deutsch.rt.com/" target="_blank">DE</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="fr" href="//francais.rt.com/" target="_blank">FR</a></li></ul><ul class="page-header__media-projects extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" lang="en" href="//ruptly.tv/" target="_blank">RUPTLY</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//russian.rt.com/inotv" target="_blank">ИНОТВ</a></li><li class="extend-nav__item"><a class="extend-nav__link" lang="ru" href="//rtd.rt.com/" target="_blank">RTД</a></li></ul><ul class="page-header__specials-links extend-nav"><li class="extend-nav__item"><a class="extend-nav__link" href="/sp/lideres">Líderes Mundiales</a></li><li class="extend-nav__item"><a class="extend-nav__link" href="/sp/los_cinco">Los Cinco</a></li><li class="extend-nav__item"><a class="extend-nav__link" href="/rtpedia">RTpedia</a></li></ul><ul class="page-header__alternative-links extend-nav"><li class="extend-nav__item extend-nav__item_right"><div class="about-menu"><span class="about-menu__title">Acerca de RT</span><ul class="about-menu__list"><li class="about-menu__item"><a class="about-menu__link" href="/acerca/quienes_somos">Quiénes somos</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/contactos">Contactos</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/equipo">Equipo</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/cobertura">Cobertura</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/carrera">Carrera en RT</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/condiciones_de_uso">Condiciones de uso</a></li><li class="about-menu__item"><a class="about-menu__link" href="/acerca/aplicaciones">Aplicaciones de RT</a></li></ul></div></li><li class="extend-nav__item extend-nav__item_right"><a href="/feed" class="extend-nav__link extend-nav__link_rss">RSS</a></li><li class="extend-nav__item extend-nav__item_right"><a href="/acerca/aplicaciones" class="extend-nav__link">Aplicaciones</a></li></ul></div></div><div class="page-header__section page-header__main-section" data-component='FloatMobileHead' onclick="return {
            behaviorClass: 'page-header__mobile-head_js',
            headerTopIntervalClass: 'page-header__top-interval_js'
        }"><div class="page-header__content"><div class="page-header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">Sepa más</span></a></div><a href="/en_vivo" class="page-header__link-vivo link-vivo">
                    EN VIVO
                </a><ul class="page-header__mobile-menu mobile-menu"><li class="mobile-menu__item"><a class="mobile-menu__link js-open-feedback">m</a></li><li class="mobile-menu__item"><a class="mobile-menu__link" data-component='ToggleButton' onclick="return {prop: 'searchWindow'}">S</a></li><li class="mobile-menu__item"><a class="mobile-menu__link" data-component='ToggleButton' onclick="return {prop: 'menuWindow'}">M</a></li></ul><div class="page-header__search search-form"  data-component='HeaderSearch' onclick="return {showClass: 'page-header__search_show_js'}"><form class="search-form__form" action="/search" id="cse" ><input type="text" name="q" value="" class="search-form__input search-form__input_header" maxlength="100" /><label class="search-form__label search-form__label_header"><input class="search-form__button search-form__button_header" type="submit" value="Buscar"></label></form><time class="page-header__date date">18:02 GMT, Dec 24, 2017</time></div></div></div><div class="page-header__section page-header__nav" data-component='MainMenu' onclick="return {
            fixedClass: 'page-header__nav_float_js',
            showClass: 'page-header__nav_show_js'
        };"><div class="page-header__content"><ul class="main-menu"  data-component='MultilevelMenu' onclick="return {
            showClass: 'main-menu__sub-menu_show_js',
            topClass: 'main-menu_top_65'
        };" ><li class="main-menu__item 
                 main-menu__item_noticias                 "><a href="/todas_las_noticias" class="main-menu__link">Noticias</a></li><li class="main-menu__item 
                                 main-menu__item_active"><a href="/viral" class="main-menu__link">Viral</a></li><li class="main-menu__item 
                                "><span class="main-menu__sub-title" data-click="toggleSubMenu">Programas</span><ul class="main-menu__sub-menu"><li class="main-menu__sub-item "><a href="/programas" class="main-menu__sub-link">Todos los programas</a></li><li class="main-menu__sub-item "><a href="/programas/cartas-mesa" class="main-menu__sub-link">Cartas sobre la mesa</a></li><li class="main-menu__sub-item "><a href="/programas/cocina-politica" class="main-menu__sub-link">Cocina política</a></li><li class="main-menu__sub-item "><a href="/programas/deportes_reportes" class="main-menu__sub-link">Deportes en reportes</a></li><li class="main-menu__sub-item "><a href="/programas/detras_de_la_noticia" class="main-menu__sub-link">Detrás de la noticia</a></li><li class="main-menu__sub-item "><a href="/programas/zoom" class="main-menu__sub-link">El Zoom</a></li><li class="main-menu__sub-item "><a href="/programas/en-la-mira" class="main-menu__sub-link">En la mira</a></li><li class="main-menu__sub-item "><a href="/programas/entrevista" class="main-menu__sub-link">Entrevista</a></li><li class="main-menu__sub-item "><a href="/programas/especial" class="main-menu__sub-link">Especial</a></li><li class="main-menu__sub-item "><a href="/programas/fuera-de-cuadro" class="main-menu__sub-link">Fuera de cuadro</a></li><li class="main-menu__sub-item "><a href="/programas/keiser_report" class="main-menu__sub-link">Keiser report</a></li><li class="main-menu__sub-item "><a href="/programas/la_lista_de_erick" class="main-menu__sub-link">La lista de Erick</a></li><li class="main-menu__sub-item "><a href="/programas/respuestas-directas" class="main-menu__sub-link">Respuestas directas</a></li><li class="main-menu__sub-item "><a href="/programas/rt_investigaciones" class="main-menu__sub-link">RT Investigaciones</a></li><li class="main-menu__sub-item "><a href="/programas/rt_reporta" class="main-menu__sub-link">RT reporta</a></li><li class="main-menu__sub-item "><a href="/programas/tecnologia" class="main-menu__sub-link">Tecnología de punta</a></li><li class="main-menu__sub-item "><a href="/programas/tema-abierto" class="main-menu__sub-link">Tema abierto</a></li><li class="main-menu__sub-item "><a href="/programas/un_dia_con" class="main-menu__sub-link">Un día con…</a></li></ul></li><li class="main-menu__item 
                                "><a href="/opinion" class="main-menu__link">Opinión</a></li><li class="main-menu__item 
                                "><span class="main-menu__sub-title" data-click="toggleSubMenu">Multimedia</span><ul class="main-menu__sub-menu"><li class="main-menu__sub-item "><a href="/video" class="main-menu__sub-link">Videos</a></li><li class="main-menu__sub-item "><a href="/galerias" class="main-menu__sub-link">Galerías</a></li><li class="main-menu__sub-item "><a href="/programas/promo" class="main-menu__sub-link">Promo</a></li></ul></li><li class="main-menu__item 
                 main-menu__item_herbal                 "><a href="/360" class="main-menu__link">Videos en 360</a></li><li class="main-menu__item 
                 main-menu__item_cobertura                 "><a href="/en_vivo" class="main-menu__link">Véanos en TV</a></li><li class="main-menu__item 
                 main-menu__item_equipo                 "><a href="/acerca/equipo" class="main-menu__link">Equipo de RT</a></li></ul></div></div></div>                    </div>
                    
                

                				
                    <div class="b-wrapper ">
                        
                    
                        <div class="control_width"> 
                            

                        </div>

                    
                                
                    	
    <div class="control_width">
        	<div class="top-banners">
	    
            <a href="https://actualidad.rt.com/tag/noticias-a-fondo" >
            <img src="https://cdni.rt.com/actualidad/public_images/2017.08/original/598c540908f3d99c0e8b456a.jpg" alt="">
        </a>
     </div>


        <div class="section">
            <a class="top-mobile-button" href="/todas_las_noticias">Todas las noticias</a><div class="column static_66-high_100-med_hide"><div class="cell">	
  <div class="actual-trends js-actual-trends">  
    <div class="actual-trends_viewport">
      <div class="frame">	
        <ul>
        <li>
              <a href="/themes/256804-crisis-politica-honduras">
                Crisis política en Honduras
              </a>
            </li><li>
              <a href="/themes/255598-submarino-argentino-desaparecido">
                Submarino desaparecido 
              </a>
            </li><li>
              <a href="/themes/180959-copa-mundo-2018-rusia-mundial">
                Mundial 2018 en Rusia
              </a>
            </li><li>
              <a href="/themes/44193-corea-norte-eeuu">
                Tensión entre EE.UU. y Corea del Norte 
              </a>
            </li><li>
              <a href="/themes/view/49957-armamento">
                Armamento
              </a>
            </li>        </ul>
      </div>
      <div class="gradient-left"></div>
      <div class="gradient-right"></div>
    </div>
  </div>
</div>
</div><div class="column static_34-high_100-med_hide"><div class="cell"><div class="soc_seti"><a href="/acerca/cobertura" class="button-on-tv button-grey">Véanos en TV</a><div class="social-links"><ul class="list" ><li class="ic-telegram"><a href="//telegram.me/rtnoticias" target="_blank">Telegram</a></li><li class="ic-instagram"><a href="http://instagram.com/actualidadrt?ref=badge" target="_blank">Instagram</a></li><li class="ic-youtube"><a href="//www.youtube.com/user/ActualidadRT" target="_blank">Youtube</a></li><li class="ic-twitter"><a href="//twitter.com/ActualidadRT" target="_blank">Twitter</a></li><li class="ic-facebook"><a href="//www.facebook.com/ActualidadRT" target="_blank">Facebook</a></li></ul></div><a  class="redactor-link soc_seti__redactor-link " href="/acerca/equipo" >
        Equipo de RT
      </a></div></div></div><div class="column static_66-high_100"><div class="cell"><div class="arcticle "><a class="link-print js-print" href="#">Imprimir</a><script>
                    (function (){
                        var printLinks = document.getElementsByClassName('js-print');

                        for(var i=0 ; i<printLinks.length ; i++){
                        
                            if (printLinks[i].addEventListener) {
                                printLinks[i].addEventListener("click", function (e) {
                                    e.preventDefault()
                                    window.print();
                                }, false);
                            } else if (printLinks[i].attachEvent) {
                                printLinks[i].attachEvent("click", function (e) {
                                    e.preventDefault()
                                    window.print();
                                }, false);
                            }
                        }

                    })();
                </script><a class="short-link" href="https://es.rt.com/5jcf" data-component="ShortLinks" onclick="return {
                message: 'Enlace copiado en el portapapeles'
            };">
                https://es.rt.com/5jcf
            </a><div class="breadcrumbs"><a href="/">
                    Portada
                </a><a href="/viral">
                    Viral
                </a><div class="clears mh"></div></div><div class="clears mh"></div><h1 class="arcticle-heading">
              Deslizamiento final: motociclista se salva de terminar aplastada por un camión en Tailandia (VIDEO)
            </h1><div class="time-public">
                Publicado: 24 dic 2017 17:50 GMT
            </div><div id="article-start"></div><script> 
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script><div class="buttons-social-networks "><script type="text/javascript">
                var socialShareText = 'Deslizamiento final: motociclista se salva de terminar aplastada por un camión en Tailandia (VIDEO)';
                function htmlspecialcharsDecode(text) {
                    return text
                            .replace(/&amp;/g, "&")
                            .replace(/&lt;/g, "<")
                            .replace(/&gt;/g, ">")
                            .replace(/&quot;/g, "\"")
                            .replace(/&#039;/g, "\'");
                }
                var decodeSocialText = htmlspecialcharsDecode(socialShareText);
                </script><div class="addthis_inline_share_toolbox_2q2o " data-url="https://actualidad.rt.com/viral/258351-deslizamiento-final-conductores-salvarse-accidente-tailandia" data-title="Deslizamiento final: motociclista se salva de terminar aplastada por un camión en Tailandia (VIDEO)" ></div><script type="text/javascript">
                    var addthis_share = {
                        url: "https://actualidad.rt.com/viral/258351-deslizamiento-final-conductores-salvarse-accidente-tailandia",
                        title: decodeSocialText,
                        templates: {
                            twitter: decodeSocialText + ' ' + 'https://es.rt.com/5jcf via @ActualidadRT'
                        }
                    };
                </script></div><div class="arcticle-summary"><p>
                            Un semáforo fue lo único que evitó un desenlace fatal en una concurrida intersección en la ciudad de Chiang Mai.
                        </p></div><div class="arcticle-media"><img src="https://cdni.rt.com/actualidad/public_images/2017.12/article/5a3fe391e9180f15498b4567.jpg" alt="Deslizamiento final: motociclista se salva de terminar aplastada por un camión en Tailandia (VIDEO)"><div class="arcticle-media__caption arcticle-media__caption_image"></div><div class="arcticle-media__source"><span class="arcticle-media__caption-item">Youtube / @rookee deedee</span></div></div><div class="arcticle-fb-title">Síguenos en Facebook</div><div class="arcticle-fb-like"><iframe  id="fbFrame" src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/ActualidadRT&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;appId=272487402772119"
                            allowtransparency="true" scrolling="no" frameborder="0"
                            style="display:inline-block;width:100%;height:50px;border-top-width:0;border-bottom-width:0;border-right-style:none;border-left-style:none;"></iframe></div><div class="arcticle-content-wrapper"><div class="arcticle-content js-mediator-article"><p>Una concurrida intersecci&oacute;n&nbsp;en&nbsp;Tailandia fue el escenario de un aparatoso accidente&nbsp;que <strong>pudo haber sido fatal</strong>. Varios veh&iacute;culos esperaban la luz verde del sem&aacute;foro en&nbsp;un cruce&nbsp;de la ciudad de&nbsp;Chiang Mai cuando un <strong>cami&oacute;n&nbsp;de tres ejes</strong> que viajaba a alta velocidad volc&oacute; y se <strong>desliz&oacute;</strong> en direcci&oacute;n&nbsp;a ellos. Lo &uacute;nico que salv&oacute; a una impotente motociclista de&nbsp;<strong>recibir de frente</strong> al veh&iacute;culo pesado fue el poste del <strong>sem&aacute;foro</strong>, que termin&oacute; <strong>golpe&aacute;ndola</strong> pero salv&aacute;ndole la vida.</p><div class="video-iframe"><iframe
                                 width="100%"                 height="100%"                                src="//www.youtube.com/embed/UIPkZDBj0zk" frameborder="0" allowfullscreen></iframe></div><p></p><div class="clears mh"></div><div id="article-end"></div></div></div><p class="arcticle-tags"><strong>Etiquetas:</strong><a class="comma" rel="tag" href="/tag/Accidentes">Accidentes</a><a class="comma" rel="tag" href="/tag/Asia">Asia</a><a class="comma" rel="tag" href="/tag/Festival-Internacional-de-Cine-de-Mosc%C3%BA">Festival Internacional de Cine de Moscú</a><a  rel="tag" href="/tag/Tailandia">Tailandia</a></p><div class="arcticle-follows"><div class="follows-channel follows-channel_youtube"><div class="follows-channel__content">Suscríbete <a class="follows-channel__link follows-channel__link_youtube" href="https://www.youtube.com/user/ActualidadRT?sub_confirmation=1" target="_blank">a nuestro canal en YouTube</a></div></div></div><script> 
var RT = RT || {};
RT.addthis = RT.addthis || {};
</script><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || []; 
                _taboola.push({ 
                    mode: 'alternating-thumbnails-a', 
                    container: 'taboola-below-article-thumbnails', 
                    placement: 'Below Article Thumbnails', 
                    target_type: 'mix' 
                });
            </script><div id="taboola-below-article-thumbnails-3rd"></div><script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'organic-thumbnails-d',
                container: 'taboola-below-article-thumbnails-3rd',
                placement: 'Below Article Thumbnails 3rd',
                target_type: 'mix'
              });
            </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails-2nd',
                    placement: 'Below Article Thumbnails 2nd',
                    target_type: 'mix'
                });
            </script><div class="article-comments"><script>
                var RT = RT || {};
                RT.fbSDK = RT.fbSDK || {};
            </script><div class="fb-comments" data-href="https://actualidad.rt.com/viral/258351-deslizamiento-final-conductores-salvarse-accidente-tailandia" data-width="100%" data-numposts="3"></div></div><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="/static/js/inpage/rt.ad.wrapper.min.js"></script><script type="text/javascript">_rt.banner.inpage.adfox(255791,{'p1':'bypyd'},'arcticle-content');</script></div></div></div><div class="column-retreat static_34-high_100"><div class="banners">
	    
            <iframe width="350" height="197" src="https://www.youtube.com/embed/mV8jp1N2fSw?rel=0&amp;controls=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe>
     </div>
<div class="cell"><div class="most-populars"><h2 class="section-header">Lo más popular</h2><ul class="b-tabs"><li class="active item-1"><span> Artículos</span></li><li class="item-2"><span>Videos</span></li></ul><div class="list-section active item-1"><h3 class="header">Artículos</h3><ul class="popular-news">
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;Se avecina una guerra&quot;: General de la Marina de EE.UU. llama a prepararse para luchar contra Rusia" href="/actualidad/258235-avecinarse-guerra-general-marina-eeuu-prepararse-rusia">
      <span>"Se avecina una guerra": General de la Marina de EE.UU. llama a prepararse para luchar contra Rusia</span>
    </a>  
    <p class="watches">
  <span class="date">22 dic 2017</span> | <span class="time">23:24 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '258235'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="En el mundo de Nikki Haley existe un país llamado Binomo y Rusia interfiere en sus asuntos (AUDIO)" href="/actualidad/258300-haley-spacey-acosar-poroshenko-estado-binomo">
      <span>En el mundo de Nikki Haley existe un país llamado Binomo y Rusia interfiere en sus asuntos (AUDIO)</span>
    </a>  
    <p class="watches">
  <span class="date">23 dic 2017</span> | <span class="time">18:46 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '258300'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="La pelea de dos koalas en medio de la carretera paraliza el tránsito " href="/viral/258301-espectacular-pelea-koalas-carretera">
      <span>La pelea de dos koalas en medio de la carretera paraliza el tránsito </span>
    </a>  
    <p class="watches">
  <span class="date">23 dic 2017</span> | <span class="time">19:21 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '258301'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="El error de Cristiano Ronaldo en el clásico contra el FC Barcelona se hace viral (VIDEO)" href="/viral/258308-error-cristiano-ronaldo-clasico-madrid-barcelona-viral">
      <span>El error de Cristiano Ronaldo en el clásico contra el FC Barcelona se hace viral (VIDEO)</span>
    </a>  
    <p class="watches">
  <span class="date">23 dic 2017</span> | <span class="time">22:24 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '258308'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="FUERTE VIDEO: Un suicida cae desde una azotea y muere tras un fallido rescate en Perú" href="/viral/258306-suicida-morir-edificio-peru-rescate-fallido">
      <span>FUERTE VIDEO: Un suicida cae desde una azotea y muere tras un fallido rescate en Perú</span>
    </a>  
    <p class="watches">
  <span class="date">23 dic 2017</span> | <span class="time">21:38 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '258306'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Habitantes de Los Ángeles entran en pánico por un objeto misterioso en el cielo (Videos)" href="/actualidad/258254-eeuu-panico-objeto-misterioso-cielo-videos">
      <span>Habitantes de Los Ángeles entran en pánico por un objeto misterioso en el cielo (Videos)</span>
    </a>  
    <p class="watches">
  <span class="date">23 dic 2017</span> | <span class="time">04:52 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '258254'
                    };"></span> 
</p>  </li>
  </ul>
</div><div class="list-section item-2"><h3 class="header">Videos</h3><ul class="popular-video">
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;Es una guerra&quot;: ¿Qué está ocurriendo en las favelas en Río de Janeiro?" href="/programas/especial/232699-vivir-morir-favelas">
      <span>"Es una guerra": ¿Qué está ocurriendo en las favelas en Río de Janeiro?</span>
    </a>
    <p class="watches">
  <span class="date">7 mar 2017</span> | <span class="time">11:17 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '232699'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="&quot;Nuestros osos hablan inglés&quot;: Rusia ironiza sobre los &quot;70.000 osos hambrientos&quot; de Daily Mail" href="/video/258298-osos-hablan-ingles-rusia-daily-mail">
      <span>"Nuestros osos hablan inglés": Rusia ironiza sobre los "70.000 osos hambrientos" de Daily Mail</span>
    </a>
    <p class="watches">
  <span class="date">23 dic 2017</span> | <span class="time">17:03 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '258298'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Pensamiento ilusorio" href="/programas/keiser_report/258295-keiser-report-pensamiento-ilusorio">
      <span>Pensamiento ilusorio</span>
    </a>
    <p class="watches">
  <span class="date">23 dic 2017</span> | <span class="time">15:41 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '258295'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Yakuza: códigos moribundos" href="/programas/especial/253757-yakuza-codigos-moribundos">
      <span>Yakuza: códigos moribundos</span>
    </a>
    <p class="watches">
  <span class="date">27 oct 2017</span> | <span class="time">12:56 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '253757'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Un psiquiatra chileno revela cómo curar las heridas de la infancia para que no nos amarguen la vida" href="/programas/entrevista/223572-psiquiarta-heridas-infancia-amargar">
      <span>Un psiquiatra chileno revela cómo curar las heridas de la infancia para que no nos amarguen la vida</span>
    </a>
    <p class="watches">
  <span class="date">14 nov 2016</span> | <span class="time">14:36 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '223572'
                    };"></span> 
</p>  </li>
    <li class="list-element" data-tb-region-item>
    <a class="news_link" title="Los funerales del oro" href="/programas/keiser_report/258109-keiser-report-funerales-oro">
      <span>Los funerales del oro</span>
    </a>
    <p class="watches">
  <span class="date">21 dic 2017</span> | <span class="time">15:06 GMT</span> 
  <span class="watches__counter" data-component="CounterEye" onclick=" return {
                        publicId: '258109'
                    };"></span> 
</p>  </li>
  </ul>
</div></div></div><div class="cell"><section class="subscribe-form"><div class="subscribe-form__body"><div class="subscribe-form__title">Noticias por e-mail</div><form
                      class="subscribe-form__form" 
                      data-component="SubscribeForm" 
                      onclick="return {
                        action: 'email_subscribe_column'
                      }"><input type="email" class="subscribe-form__email-input"
                               data-change="checkValid"
                               data-mouseup="checkValid"
                               data-keyup="checkValid"
                               placeholder="E-mail" /><button class="subscribe-form__button" disabled="disabled">Suscríbase</button></form><div class="subscribe-form__description">
Le ofrecemos la posibilidad de recibir las noticias destacadas de RT cada lunes, miércoles y viernes por correo electrónico.
                    </div></div></section></div><div class="banners">
	    
            <a href="https://actualidad.rt.com/tag/3D_RT" >
            <img src="https://cdni.rt.com/actualidad/public_images/2017.09/original/59bfbb2ee9180fc93a8b4568.jpg" alt="RT en 3D">
        </a>
     </div>
<div class="banners">
	    
            <a href="https://actualidad.rt.com/tag/noticias-a-fondo" >
            <img src="https://cdni.rt.com/actualidad/public_images/2017.09/original/59bfcab3e9180f9b458b4568.jpg" alt="NOTICIAS A FONDO">
        </a>
     </div>
</div>	
        </div>
    </div>	

                    
                                                                                    <div class="control_width">
    <div class="last-news" id="js-last-news">
        <h2 class="section-header">
            <a href="https://actualidad.rt.com/todas_las_noticias">Últimas noticias</a>
        </h2>
        <div class="last-news_viewport">
            <div class="frame">
                <ul class="list js-list">
                                                                <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/258351-deslizamiento-final-conductores-salvarse-accidente-tailandia" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3fe391e9180f15498b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/258351-deslizamiento-final-conductores-salvarse-accidente-tailandia">Deslizamiento final: motociclista se salva de terminar aplastada por un camión en Tailandia (VIDEO)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258350-falda-dykes-extranjera-taxista-uber" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3fe3f108f3d9100a8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258350-falda-dykes-extranjera-taxista-uber">"Falda corta, guapa y extranjera": el taxista asesino de Beirut explica sus motivos</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258349-azafata-caer-avion-aeropuerto-moscu-vnukovo" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3fcb4308f3d9597b8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258349-azafata-caer-avion-aeropuerto-moscu-vnukovo">Una azafata se cae del avión en un aeropuerto de Moscú</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258348-soldados-kabul-celebraciones-navidad" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3fa88ae9180f49268b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258348-soldados-kabul-celebraciones-navidad">"Ni para un café": Londres asigna una libra por soldado para celebrar las Navidades en Kabul</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258347-acusan-menor-difundir-pornografia-infantil-enviar-selfie" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3f20dee9180f5a578b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258347-acusan-menor-difundir-pornografia-infantil-enviar-selfie">Una menor de EE.UU. envía un selfi explícito y la acusan de difundir pornografía infantil</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258346-renuncias-miss-america-filtracion-correos-humillantes" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3f9ae708f3d903618b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258346-renuncias-miss-america-filtracion-correos-humillantes">Directivos de Miss América dimiten tras filtración de correos humillantes contra exreinas de belleza</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258345-padre-copa-mundo-pele-rt-biografia" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3f8be3e9180f06168b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258345-padre-copa-mundo-pele-rt-biografia">"Le prometí a mi padre que ganaría la Copa del Mundo": Pelé recuerda su carrera deportiva</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258340-misil-kornet-javelin-rusia-conflicto-eeuu" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3ea3a9e9180fa40a8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258340-misil-kornet-javelin-rusia-conflicto-eeuu">Por qué los tanques de la OTAN deberían temer a los misiles rusos</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258339-sondeo-eeuu-traslado-embajada-israel-palestina" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3f976508f3d90e5f8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258339-sondeo-eeuu-traslado-embajada-israel-palestina">Casi la mitad de los estadounidenses objetan el traslado de la Embajada de EE.UU. a Jerusalén</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258338-kim-ofensiva-revolucionaria-pr%C3%A1cticas-socialistas" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3f6cd808f3d937488b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258338-kim-ofensiva-revolucionaria-pr%C3%A1cticas-socialistas">Kim Jong-un llama a "la ofensiva revolucionaria" contra "las prácticas no socialistas"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258337-ladron-asaltar-mujer-chile-vecinos-castigar" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3f8751e9180f67138b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258337-ladron-asaltar-mujer-chile-vecinos-castigar">El severo castigo de los vecinos a un ladrón en Chile (VIDEO)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258336-misiles-aviacion-rusia" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3e8adee9180f277a8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258336-misiles-aviacion-rusia">Estos misiles de la aviación rusa hacen que sea imposible escapar de su ataque</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258335-cientificos-vampiros-peru-matar-mas-vacas" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3f7f79e9180fe50e8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258335-cientificos-vampiros-peru-matar-mas-vacas">Los vampiros en Perú matan a más vacas de lo que se creía</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258334-avion-anfibio-china-vuelo-inaugural" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3f4ed3e9180fcd718b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258334-avion-anfibio-china-vuelo-inaugural">VIDEO: El avión anfibio más grande del mundo realiza su primer vuelo de prueba en China</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258333-israel-cinco-dias-ejercicios-gaza-cisjordania" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3f66d108f3d9ee448b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258333-israel-cinco-dias-ejercicios-gaza-cisjordania">Israel da inicio a cinco días de ejercicios militares entre Gaza y Cisjordania</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258332-armas-rusas-sorprendieron-siria" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3cca1108f3d9e2478b4568.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258332-armas-rusas-sorprendieron-siria">El debut sirio: ¿qué armas rusas sorprendieron por su eficacia en Siria?</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258331-muertos-explosion-centro-comercial-davao-filipinas" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3f69c508f3d98e468b4567.jpg');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258331-muertos-explosion-centro-comercial-davao-filipinas">Al menos 37 personas habrían muerto en una explosión en un centro comercial en Filipinas (VIDEOS)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258330-rusia-sistemas-antiaereos-s400-corea-norte" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3e8c49e9180f2f7b8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258330-rusia-sistemas-antiaereos-s400-corea-norte">Rusia envía sistemas antiaéreos S-400 al Lejano Oriente (VIDEO)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/258329-cantar-aguilera-nino-autista-actuar-supermercado" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3ecdea08f3d90b6f8b4567.png');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/258329-cantar-aguilera-nino-autista-actuar-supermercado">"Canta como Christina Aguilera": Un niño autista actúa en un supermercado</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/258328-cocodrilo-devorar-hombre-atar-bote-filipinas" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3f560108f3d9ea3b8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/258328-cocodrilo-devorar-hombre-atar-bote-filipinas">Un cocodrilo devora a un hombre que cubría su bote para protegerlo de una tormenta en Filipinas</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258327-policias-britanicos-atrapar-delincuentes-metodos-simpson" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3f339e08f3d951298b456a.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258327-policias-britanicos-atrapar-delincuentes-metodos-simpson">La Policía de Reino Unido atrapa a decenas de criminales con un método de 'Los Simpson'</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258326-condenar-prision-italiana-encargar-asesinato-bitcoin" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3f01a5e9180fed448b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258326-condenar-prision-italiana-encargar-asesinato-bitcoin">Una italiana que pagó el asesinato de su novio con bitcoines irá a prisión</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258325-adolescente-morir-subitamente-deporte-moscu" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3f1db0e9180f71558b4567.png');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258325-adolescente-morir-subitamente-deporte-moscu">FUERTE VIDEO: Una adolescente muere en el gimnasio de una escuela de Moscú </a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258324-stoltenberg-otan-atrofiar-habilidades-combate-naval" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3f22eae9180f7a588b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258324-stoltenberg-otan-atrofiar-habilidades-combate-naval">La OTAN estima que sus habilidades de combate naval se han debilitado</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258323-princesa-britanica-acusada-racismo-broche" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3f215ae9180f86578b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258323-princesa-britanica-acusada-racismo-broche">Acusan de racismo a una princesa británica por llevar un polémico broche (Foto)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258322-corea-norte-nuevas-sanciones-onu-acto-guerra" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3f2d8f08f3d911268b4567.jpg');">
                            <i class="icond-video">
    <span class="play">
        &nbsp;
    </span>
</i>
                    </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258322-corea-norte-nuevas-sanciones-onu-acto-guerra">Corea del Norte valora las nuevas sanciones de la ONU como "un acto de guerra"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258320-cientifico-mexicano-chile-desierto-atacama-marte" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3f1d5be9180f34558b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258320-cientifico-mexicano-chile-desierto-atacama-marte">Un científico mexicano compara el chileno desierto de Atacama con Marte</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258319-principe-arabia-saudita-pagar-millones-liberacion" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3eeeb8e9180f58388b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258319-principe-arabia-saudita-pagar-millones-liberacion">Arabia Saudita exige 6.000 millones de dólares a un príncipe preso por corrupción</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258318-eeuu-nino-sano-cirugias-suspicacia-madre" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3f0fdce9180f2d4d8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258318-eeuu-nino-sano-cirugias-suspicacia-madre">EE.UU.: Un niño sano fue sometido a 13 cirugías por la suspicacia de su madre</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258317-asamblea-constituyente-venezuela-pedir-excarcelacion-opositores" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3f032208f3d9c60e8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258317-asamblea-constituyente-venezuela-pedir-excarcelacion-opositores">La Asamblea Constituyente de Venezuela pide la excarcelación de más de 80 opositores</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258316-eeuu-gastar-estupidamente-billones-oriente-medio" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3eedeae9180fc2378b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258316-eeuu-gastar-estupidamente-billones-oriente-medio">Trump: "EE.UU. ha gastado estúpidamente 7 billones de dólares en Oriente Medio"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258315-venezuela-declarar-personas-no-gratas-canada-brasil" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3edb3208f3d97b768b4568.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258315-venezuela-declarar-personas-no-gratas-canada-brasil">Venezuela declara personas no gratas a dos diplomáticos de Canadá y Brasil</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258314-pentagono-urgir-tropas-eeuu-preparar-guerra-corea" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3edde9e9180f742e8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258314-pentagono-urgir-tropas-eeuu-preparar-guerra-corea">El Pentágono urge a las tropas de EE.UU. a prepararse para la guerra contra Corea del Norte</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258313-gaita-zuliana-musica-navidad-venezolana" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3bfdb408f3d94d528b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258313-gaita-zuliana-musica-navidad-venezolana">Gaita zuliana: La música de la Navidad venezolana</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258311-corea-advertir-eeuu-lamentar-estrategia-seguridad" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3ec7aee9180f56208b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258311-corea-advertir-eeuu-lamentar-estrategia-seguridad">Pionyang: "Washington lamentará profundamente su estrategia de seguridad"</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/258310-fuerte-video-joven-drogado-embestido-tren" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3ec924e9180f32218b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/258310-fuerte-video-joven-drogado-embestido-tren">FUERTE VIDEO: Un joven drogado es embestido por un tren en el metro de Toronto</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/258309-zoologicos-dinamarca-mascotas-alimentar-leones-tigres" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3ed566e9180fb8288b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/258309-zoologicos-dinamarca-mascotas-alimentar-leones-tigres">Dos zoológicos de Dinamarca solicitan mascotas para alimentar a sus fieras</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/258308-error-cristiano-ronaldo-clasico-madrid-barcelona-viral" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3ed01708f3d93b708b4567.JPG');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/258308-error-cristiano-ronaldo-clasico-madrid-barcelona-viral">El error de Cristiano Ronaldo en el clásico contra el FC Barcelona se hace viral (VIDEO)</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/actualidad/258307-radios-comunitarias-criminalizadas-romper-monopolio-informativo" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3c0528e9180f18668b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/actualidad/258307-radios-comunitarias-criminalizadas-romper-monopolio-informativo">Radios comunitarias, criminalizadas por romper el monopolio informativo</a>
                                </strong> 
                            </div>
                        </li>
                                                                                    <li class="list-element">
                            <div class="list-cell">
                                    <div class="media">
        <a href="/viral/258306-suicida-morir-edificio-peru-rescate-fallido" class="ration_16-9 bg-img " style="background-image: url('https://cdni.rt.com/actualidad/public_images/2017.12/thumbnail/5a3ec25ce9180ff61c8b4567.jpg');">
                                                </a>
    </div>
                                <strong class="header">
                                    <a href="/viral/258306-suicida-morir-edificio-peru-rescate-fallido">FUERTE VIDEO: Un suicida cae desde una azotea y muere tras un fallido rescate en Perú</a>
                                </strong> 
                            </div>
                        </li>
                                                        </ul>
            </div>
            <div class="gradient-left">
                <span class="arrow_wrap">
                    <span class="arrow_averager">
                        <i class="prev"></i>
                    </span>
                </span>
            </div>
            <div class="gradient-right">
                <span class="arrow_wrap">
                    <span class="arrow_averager">
                        <i class="next"></i>
                    </span>
                </span>
            </div>
        </div>
    </div>
</div>

                                                    
                    </div>				
                    <div class="clears mh"></div>	
                
                	
		
                    
     

     

     

     

     

<style>
    
    .color-herbal{
        color: #76bd1d;
    }
</style>

<div class="footer js-mediator-footer">
    <div class="footer__control-width">
        <div class="footer__content">

            <div class="footer__navs footer__navs_item_1"><div class="footer__cell footer__cell_unpadded"><div class="footer__nav footer__nav_1"><ul><li class="footer__nav-item"><a href="/todas_las_noticias" class="footer__nav-link  " >Noticias</a></li><li class="footer__nav-item"><a href="/viral" class="footer__nav-link  " >Viral</a></li><li class="footer__nav-item"><a href="/programas" class="footer__nav-link  " >Programas</a></li><li class="footer__nav-item"><a href="/360" class="footer__nav-link  footer__nav-link_herbal" >Videos en 360</a></li><li class="footer__nav-item"><a href="/video" class="footer__nav-link  " >Videos</a></li><li class="footer__nav-item"><a href="/galerias" class="footer__nav-link  " >Galerías</a></li><li class="footer__nav-item"><a href="/opinion" class="footer__nav-link  " >Opinión</a></li></ul></div><div class="footer__nav footer__nav_2"><label class="footer__nav-header" for="footer__drop-down_1">Acerca de RT</label><input class="footer__button footer__button_1" type="checkbox" id="footer__drop-down_1"><ul class="footer__drop-down footer__drop-down_1"><li class="footer__nav-item"><a href="/acerca/quienes_somos" class="footer__nav-link  " >Quiénes somos</a></li><li class="footer__nav-item"><a href="/acerca/contactos" class="footer__nav-link  " >Contactos</a></li><li class="footer__nav-item"><a href="/acerca/equipo" class="footer__nav-link  " >Equipo</a></li><li class="footer__nav-item"><a href="/acerca/cobertura" class="footer__nav-link  " >Cobertura</a></li><li class="footer__nav-item"><a href="/acerca/carrera" class="footer__nav-link  " >Carrera en RT</a></li><li class="footer__nav-item"><a href="/acerca/condiciones_de_uso" class="footer__nav-link  " >Condiciones de uso</a></li><li class="footer__nav-item"><a href="/acerca/aplicaciones" class="footer__nav-link  " >Aplicaciones de RT</a></li></ul></div><div class="footer__nav footer__nav_3"><label class="footer__nav-header" for="footer__drop-down_2">Aplicación móvil</label><input class="footer__button footer__button_2" type="checkbox" id="footer__drop-down_2"><ul class="footer__drop-down footer__drop-down_2"><li class="footer__nav-item"><a href="https://play.google.com/store/apps/details?id=com.rt.mobile.english&hl=es" class="footer__nav-link  " >Android</a></li><li class="footer__nav-item"><a href="https://itunes.apple.com/es/app/rt-noticias-russia-today/id649316948?mt=8&uo=6&at=&ct=" class="footer__nav-link  " >IOS</a></li><li class="footer__nav-item"><a href="http://www.windowsphone.com/s?appid=a63b2e60-2109-4dfc-a412-136c43865090" class="footer__nav-link  " >Windows</a></li></ul></div><div class="footer__nav footer__nav_4"><label class="footer__nav-header" for="footer__drop-down_3">OTRAS VERSIONES</label><input class="footer__button footer__button_3" type="checkbox" id="footer__drop-down_3"><ul class="footer__drop-down footer__drop-down_3"><li class="footer__nav-item"><a href="//www.rt.com/" class="footer__nav-link  "  target="_blank">English</a></li><li class="footer__nav-item"><a href="//russian.rt.com/" class="footer__nav-link  "  target="_blank">Русский</a></li><li class="footer__nav-item"><a href="//arabic.rt.com/" class="footer__nav-link  "  target="_blank">العربية</a></li><li class="footer__nav-item"><a href="//deutsch.rt.com/" class="footer__nav-link  "  target="_blank">Deutsch</a></li><li class="footer__nav-item"><a href="//francais.rt.com/" class="footer__nav-link  "  target="_blank">Francais</a></li></ul></div><div class="footer__nav footer__nav_5"><ul><li class="footer__nav-item"><a href="/rtpedia" class="footer__nav-link  " >RTpedia</a></li><li class="footer__nav-item"><a href="/sp/lideres" class="footer__nav-link  "  target="_blank">Líderes Mundiales</a></li><li class="footer__nav-item"><a href="/sp/los_cinco" class="footer__nav-link  "  target="_blank">Los Cinco</a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link  "  target="_blank">RUPTLY</a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link  "  target="_blank">RTД</a></li></ul></div></div></div><div class="footer__right"><div class="footer__cell footer__cell_border"><div class="footer__seach-form"><form class="seach-form" action="/search" ><label class="seach-form__wrapper-input-submit" /><input class="seach-form__input-submit" type="submit" value="" /></label><p class="seach-form__wrapper-input-text"><input class="seach-form__input-text" type="text" name="q" value="" maxlength="100" /></p></form></div><div class="footer__alternative"><ul class="alternative-links alternative-links_footer"><li class="alternative-links__item alternative-links__item_footer"><a href="/acerca/aplicaciones/" class="alternative-links__link alternative-links__link_footer" 
onclick="_gaq.push(['_trackEvent', 'Links', 'Click', 'App Down']);">Aplicaciones</a></li><li class="alternative-links__item alternative-links__item_footer alternative-links__item_padding_left"><a href="/feed" class="alternative-links__link alternative-links__link_rss alternative-links__link_footer">RSS</a></li></ul></div><div class="footer__subscribe"><a href="/suscripciones" class="subscribe-btn">
                            Suscríbase
                        </a></div><div class="social-links"><ul class="list" ><li class="ic-vk"><a href="//vk.com/actualidadrt" target="_blank">VK</a></li><li class="ic-telegram"><a href="//telegram.me/rtnoticias" target="_blank">Telegram</a></li><li class="ic-google-plus"><a href="//google.com/+RTenEspañol" target="_blank">Google +</a></li><li class="ic-instagram"><a href="http://instagram.com/actualidadrt?ref=badge" target="_blank">Instagram</a></li><li class="ic-youtube"><a href="//www.youtube.com/user/ActualidadRT" target="_blank">Youtube</a></li><li class="ic-twitter"><a href="//twitter.com/ActualidadRT" target="_blank">Twitter</a></li><li class="ic-facebook"><a href="//www.facebook.com/ActualidadRT" target="_blank">Facebook</a></li></ul></div></div></div>        </div>
        <div class="footer__copyright ">

            <div class="copyright">
    <div class="copyright__logo">
        <a href="/" class="">
            actulidad.rt.com
        </a>
    </div>
    <div class="copyright__text">
        &copy; Organización Autónoma sin Fines de Lucro "TV-Novosti" 2005-2017. Todos los derechos reservados
    </div>
    <div class="copyright__age-limit">18+</div>
</div>
        </div>
    </div>
</div> 
                

            </div>
            <div class="overlay" data-component="Overlay" onclick="return {activeClass: 'active'};"></div>
            <div class="overlay_mobile" data-component="Overlay" onclick="return {mobile: true, activeClass: 'active'};"></div>

            <script>
                window.CounterEye = {};

                                window.CounterEye.getDataUrl = 'https://actualidad.rt.com/nbc-stats';
                
                                window.CounterEye.writeView = {
                    url: 'https://actualidad.rt.com/nbc/',
                    publicId: '258351'
                };
                            </script>

            <script src="/static/js/common.min.js?v=a4a6f2e2f2fa39af5dfg4d586k173fa7b43716681534689"></script>

            
            
    
        
        
    
            
                    <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({flush: true});
            </script>
        
        

            
                            <!--LiveInternet counter--><script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit?r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";h"+escape(document.title.substring(0,80))+
    ";"+Math.random();</script><!--/LiveInternet--><!-- Yandex.Metrika counter --><script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter1641813 = new Ya.Metrika({id: 1641813,
                        clickmap: true,
                        accurateTrackBounce: true});
                } catch (e) {
                }
            });
            var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () {
                        n.parentNode.insertBefore(s, n);
                    };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks");
    </script><noscript><div><img src="//mc.yandex.ru/watch/1641813" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><script id="js-mpf-mediator-init" data-counter="2771343" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2771343/","_mediator")}(window);</script>            <!-- Запрос на восстановление регистрационной информации -->
</body>
</html>